<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="shortcut icon" href="https://vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg" type="image/x-icon"/>
<link rel="apple-touch-icon" sizes="180x180" href="https://vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg">
<link rel="alternate" type="application/rss+xml" title="Vietnam Insider RSS Feed" href="https://vietnaminsider.vn/feed/"/>
<link rel="alternate" type="application/atom+xml" title="Vietnam Insider Atom Feed" href="https://vietnaminsider.vn/feed/atom/"/>
<link rel="pingback" href="https://vietnaminsider.vn/xmlrpc.php"/>
<meta name="google-site-verification" content="aMjSZEC_jbC3botVsXgNN0FDW5cXeGcwqlX2aHa0BHY"/>
<meta name="msvalidate.01" content="0B5F2728B65C74E52D93608EAFC779DA"/>
<meta name="p:domain_verify" content="1cf3a57ceaf1198380ab769ef0e11445"/>
<title>Vietnam records 5 new COVID-19 cases and keeps banning inbound flights - Vietnam Insider</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://vietnaminsider.vn/vietnam-records-5-new-covid-19-cases-and-keeps-banning-inbound-flights/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Vietnam records 5 new COVID-19 cases and keeps banning inbound flights - Vietnam Insider"/>
<meta property="og:description" content="Vietnam reported five new cases of COVID-19 infection on Tuesday, raising the total confirmed cases&hellip;"/>
<meta property="og:url" content="https://vietnaminsider.vn/vietnam-records-5-new-covid-19-cases-and-keeps-banning-inbound-flights/"/>
<meta property="og:site_name" content="Vietnam Insider"/>
<meta property="article:publisher" content="https://www.facebook.com/vietnaminsider.vn/"/>
<meta property="article:author" content="vietnaminsider.vn"/>
<meta property="article:published_time" content="2021-01-13T04:26:01+00:00"/>
<meta property="og:image" content="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2020/12/flight.jpg?fit=1336%2C891&#038;ssl=1"/>
<meta property="og:image:width" content="1336"/>
<meta property="og:image:height" content="891"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@InsiderVietnam"/>
<meta name="twitter:site" content="@insidervietnam"/>
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Linka Nguyen">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="1 minute">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://vietnaminsider.vn/#organization","name":"Vietnam Insider","url":"https://vietnaminsider.vn/","sameAs":["https://www.facebook.com/vietnaminsider.vn/","https://www.instagram.com/vietnaminsider.vn/","https://www.linkedin.com/company/vietnaminsider/","https://www.youtube.com/channel/UCnzCSa1K6FJ3uU_2ddepFrg","https://www.pinterest.com/vietnaminsider/","https://twitter.com/insidervietnam"],"logo":{"@type":"ImageObject","@id":"https://vietnaminsider.vn/#logo","inLanguage":"en-US","url":"https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg?fit=400%2C400&ssl=1","width":400,"height":400,"caption":"Vietnam Insider"},"image":{"@id":"https://vietnaminsider.vn/#logo"}},{"@type":"WebSite","@id":"https://vietnaminsider.vn/#website","url":"https://vietnaminsider.vn/","name":"Vietnam Insider","description":"Vietnam News","publisher":{"@id":"https://vietnaminsider.vn/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://vietnaminsider.vn/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://vietnaminsider.vn/vietnam-records-5-new-covid-19-cases-and-keeps-banning-inbound-flights/#primaryimage","inLanguage":"en-US","url":"https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2020/12/flight.jpg?fit=1336%2C891&ssl=1","width":1336,"height":891},{"@type":"WebPage","@id":"https://vietnaminsider.vn/vietnam-records-5-new-covid-19-cases-and-keeps-banning-inbound-flights/#webpage","url":"https://vietnaminsider.vn/vietnam-records-5-new-covid-19-cases-and-keeps-banning-inbound-flights/","name":"Vietnam records 5 new COVID-19 cases and keeps banning inbound flights - Vietnam Insider","isPartOf":{"@id":"https://vietnaminsider.vn/#website"},"primaryImageOfPage":{"@id":"https://vietnaminsider.vn/vietnam-records-5-new-covid-19-cases-and-keeps-banning-inbound-flights/#primaryimage"},"datePublished":"2021-01-13T04:26:01+00:00","dateModified":"2021-01-13T04:26:01+00:00","breadcrumb":{"@id":"https://vietnaminsider.vn/vietnam-records-5-new-covid-19-cases-and-keeps-banning-inbound-flights/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://vietnaminsider.vn/vietnam-records-5-new-covid-19-cases-and-keeps-banning-inbound-flights/"]}]},{"@type":"BreadcrumbList","@id":"https://vietnaminsider.vn/vietnam-records-5-new-covid-19-cases-and-keeps-banning-inbound-flights/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://vietnaminsider.vn/","url":"https://vietnaminsider.vn/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://vietnaminsider.vn/vietnam-records-5-new-covid-19-cases-and-keeps-banning-inbound-flights/","url":"https://vietnaminsider.vn/vietnam-records-5-new-covid-19-cases-and-keeps-banning-inbound-flights/","name":"Vietnam records 5 new COVID-19 cases and keeps banning inbound flights"}}]},{"@type":"Article","@id":"https://vietnaminsider.vn/vietnam-records-5-new-covid-19-cases-and-keeps-banning-inbound-flights/#article","isPartOf":{"@id":"https://vietnaminsider.vn/vietnam-records-5-new-covid-19-cases-and-keeps-banning-inbound-flights/#webpage"},"author":{"@id":"https://vietnaminsider.vn/#/schema/person/9165a8755cf94dd612cfa075c293f563"},"headline":"Vietnam records 5 new COVID-19 cases and keeps banning inbound flights","datePublished":"2021-01-13T04:26:01+00:00","dateModified":"2021-01-13T04:26:01+00:00","mainEntityOfPage":{"@id":"https://vietnaminsider.vn/vietnam-records-5-new-covid-19-cases-and-keeps-banning-inbound-flights/#webpage"},"publisher":{"@id":"https://vietnaminsider.vn/#organization"},"image":{"@id":"https://vietnaminsider.vn/vietnam-records-5-new-covid-19-cases-and-keeps-banning-inbound-flights/#primaryimage"},"keywords":"china virus,coronavirus,COVID-19,SARS-CoV-2,trending,Vietnam Covid news,Wuhan Virus","articleSection":"Trending","inLanguage":"en-US"},{"@type":"Person","@id":"https://vietnaminsider.vn/#/schema/person/9165a8755cf94dd612cfa075c293f563","name":"Linka Nguyen","image":{"@type":"ImageObject","@id":"https://vietnaminsider.vn/#personlogo","inLanguage":"en-US","url":"https://vietnaminsider.vn/wp-content/uploads/2019/09/Linka-Nguyen-e1569647579976.jpg","caption":"Linka Nguyen"},"description":"CONTRIBUTOR | Opinions expressed by contributors are their own. If you want to share your story, publish a press release or just want to ask something, contact Vietnam Insider via editor@vietnaminsider.vn. Follow us on Facebook | Twitter","sameAs":["https://vietnaminsider.vn","vietnaminsider.vn","vietnaminsider.vn","https://www.linkedin.com/company/vietnaminsider","https://twitter.com/InsiderVietnam"]}]}</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel="alternate" type="application/rss+xml" title="Vietnam Insider &raquo; Feed" href="https://vietnaminsider.vn/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Vietnam Insider &raquo; Comments Feed" href="https://vietnaminsider.vn/comments/feed/"/>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all'/>
<style id='wp-block-library-inline-css'>.has-text-align-justify{text-align:justify}</style>
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//vietnaminsider.vn/wp-content/cache/wpfc-minified/1d0h7dwj/fuhzd.css" media="all"/>
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/9.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.3/css/jetpack.css' type='text/css' media='all'/>
<link rel="https://api.w.org/" href="https://vietnaminsider.vn/wp-json/"/><link rel="alternate" type="application/json" href="https://vietnaminsider.vn/wp-json/wp/v2/posts/46891"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vietnaminsider.vn/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vietnaminsider.vn/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.6"/>
<link rel='shortlink' href='https://vietnaminsider.vn/?p=46891'/>
<link rel="alternate" type="application/json+oembed" href="https://vietnaminsider.vn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvietnaminsider.vn%2Fvietnam-records-5-new-covid-19-cases-and-keeps-banning-inbound-flights%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://vietnaminsider.vn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvietnaminsider.vn%2Fvietnam-records-5-new-covid-19-cases-and-keeps-banning-inbound-flights%2F&#038;format=xml"/>
<meta name="generator" content="Site Kit by Google 1.23.0"/><script data-ad-client="ca-pub-2388857011013889" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="ca-pub-4554037030440578" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109159228-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-109159228-1');</script>
<meta name="mnet_plugin_version" content="2.10.9"/>
<style>img#wpstats{display:none}</style><style id="penci-custom-style">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</style>
<script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/vietnaminsider.vn\/wp-content\/uploads\/2019\/07\/logo-vietnaminsider-mobile.png"
},
"url": "https:\/\/vietnaminsider.vn\/",
"name": "Vietnam Insider",
"description": "Vietnam News"
}</script><script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "WebSite",
"name": "Vietnam Insider",
"alternateName": "Vietnam News",
"url": "https:\/\/vietnaminsider.vn\/"
}</script><script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "BlogPosting",
"headline": "Vietnam records 5 new COVID-19 cases and keeps banning inbound flights",
"description": "Vietnam reported five new cases of COVID-19 infection on Tuesday, raising the total confirmed cases&hellip;",
"datePublished": "2021-01-13",
"datemodified": "2021-01-13",
"mainEntityOfPage": "https:\/\/vietnaminsider.vn\/vietnam-records-5-new-covid-19-cases-and-keeps-banning-inbound-flights\/",
"image": {
"@type": "ImageObject",
"url": "https:\/\/i1.wp.com\/vietnaminsider.vn\/wp-content\/uploads\/2020\/12\/flight.jpg?fit=1336%2C891&ssl=1",
"width": 1336,
"height": 891
},
"publisher": {
"@type": "Organization",
"name": "Vietnam Insider",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/vietnaminsider.vn\/wp-content\/uploads\/2019\/07\/logo-vietnaminsider-mobile.png"
}},
"author": {
"@type": "Person",
"@id": "#person-LinkaNguyen",
"name": "Linka Nguyen"
}}</script>			<style>html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image{display:none}</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle=window.adsbygoogle||[]).push({"google_ad_client":"ca-pub-2388857011013889","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P2CZGRZ');</script>
<link rel="icon" href="https://vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg" sizes="32x32"/>
<link rel="icon" href="https://vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg"/>
<meta name="msapplication-TileImage" content="https://vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg"/>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length>Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight||body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w>800)?800:200;n=Wpfcll.scroll?800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode?e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0&&er.y==0){for(var i=0;i<10;i++){if(p){if(pr.x==0&&pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w-t+n>0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(s.c(e,pageload)){if(oc||ot){if(e.tagName=="DIV"||e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(e.getAttribute("alt")&&e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument||e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-46891 single-format-standard penci-body-single-style-7 penci-show-pthumb">
<noscript>
<iframe onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.googletagmanager.com/ns.html?id=GTM-P2CZGRZ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fa fa-close"></i></a>
<nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div id="sidebar-nav-logo"> <a href="https://vietnaminsider.vn/"><img class="penci-lazy" src="https://vietnaminsider.vn/wp-content/themes/soledad/images/penci-holder.png" data-src="http://vietnaminsider.vn/wp-content/uploads/2019/07/logo-vietnaminsider-1-2.png" alt="Vietnam Insider"/></a></div><div class="header-social sidebar-nav-social">
<div class="inner-header-social"> <a href="https://www.facebook.com/vietnaminsider.vn" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a> <a href="https://twitter.com/insidervietnam" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a> <a href="https://www.instagram.com/vietnaminsider.vn/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a> <a href="https://www.linkedin.com/company/vietnaminsider" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-linkedin"></i></a> <a href="mailto:editor@vietnaminsider.vn"><i class="penci-faicon fa fa-envelope"></i></a></div></div><ul id="menu-main-menu" class="menu"><li id="menu-item-4102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4102"><a href="https://vietnaminsider.vn/">Home</a></li>
<li id="menu-item-4103" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-4103"><a href="https://vietnaminsider.vn/category/trending/">Trending</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"> <div class="penci-content-megamenu"> <div class="penci-mega-latest-posts col-mn-5 mega-row-1"> <div class="penci-mega-row penci-mega-4 row-active"> <div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/trending/"> Trending </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/Saigon-2.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/illegal-entrants-expatriates-who-overstayed-their-visas-on-the-rise-in-vietnams-ho-chi-minh-city/" title="Illegal entrants, expatriates who overstayed their visas on the rise in Vietnam&#8217;s Ho Chi Minh City"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/illegal-entrants-expatriates-who-overstayed-their-visas-on-the-rise-in-vietnams-ho-chi-minh-city/" title="Illegal entrants, expatriates who overstayed their visas on the rise in Vietnam&#8217;s Ho Chi Minh City">Illegal entrants, expatriates who overstayed their visas on&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T13:37:33+07:00">January 13, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/trending/"> Trending </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/Fake-news.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/heres-how-vietnam-responding-to-fake-news/" title="Here&#8217;s how Vietnam responding to “Fake News”"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/heres-how-vietnam-responding-to-fake-news/" title="Here&#8217;s how Vietnam responding to “Fake News”">Here&#8217;s how Vietnam responding to “Fake News”</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T11:40:01+07:00">January 13, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/trending/"> Trending </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2020/12/flight.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/vietnam-records-5-new-covid-19-cases-and-keeps-banning-inbound-flights/" title="Vietnam records 5 new COVID-19 cases and keeps banning inbound flights"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/vietnam-records-5-new-covid-19-cases-and-keeps-banning-inbound-flights/" title="Vietnam records 5 new COVID-19 cases and keeps banning inbound flights">Vietnam records 5 new COVID-19 cases and keeps&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T11:26:01+07:00">January 13, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/trending/"> Trending </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/img_2103.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/telegram-has-become-the-second-most-downloaded-app-in-the-u-s-heres-why/" title="Telegram has become the second-most downloaded app in the U.S. Here’s why"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/telegram-has-become-the-second-most-downloaded-app-in-the-u-s-heres-why/" title="Telegram has become the second-most downloaded app in the U.S. Here’s why">Telegram has become the second-most downloaded app in&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-12T21:00:18+07:00">January 12, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/trending/"> Trending </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/Trump-Twitter.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/only-one-supporter-showed-up-at-pro-trump-rally-at-twitters-head-office/" title="Only ONE supporter showed up at pro-Trump rally at Twitter&#8217;s Head office"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/only-one-supporter-showed-up-at-pro-trump-rally-at-twitters-head-office/" title="Only ONE supporter showed up at pro-Trump rally at Twitter&#8217;s Head office">Only ONE supporter showed up at pro-Trump rally&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-12T17:19:18+07:00">January 12, 2021</time></p></div></div></div></div></div></div></li>
</ul>
</li>
<li id="menu-item-4104" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-4104"><a href="https://vietnaminsider.vn/category/finance/">Finance</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu"> <div class="penci-content-megamenu"> <div class="penci-mega-latest-posts col-mn-5 mega-row-1"> <div class="penci-mega-row penci-mega-10 row-active"> <div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/finance/"> Finance </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/visa.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/deals-and-debts-young-people-in-ho-chi-minh-city-turn-to-credit-cards/" title="Deals and debts: Young people in Ho Chi Minh City turn to credit cards"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/deals-and-debts-young-people-in-ho-chi-minh-city-turn-to-credit-cards/" title="Deals and debts: Young people in Ho Chi Minh City turn to credit cards">Deals and debts: Young people in Ho Chi&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T15:55:53+07:00">January 13, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/finance/"> Finance </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2020/11/Takashimaya.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/real-estate-industry-accounted-for-20-8-total-assets-of-vietnams-economy-in-2020/" title="Real estate industry accounted for 20.8% total assets of Vietnam’s economy in 2020"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/real-estate-industry-accounted-for-20-8-total-assets-of-vietnams-economy-in-2020/" title="Real estate industry accounted for 20.8% total assets of Vietnam’s economy in 2020">Real estate industry accounted for 20.8% total assets&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-12T10:50:44+07:00">January 12, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/finance/"> Finance </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/msb_1-compressed-scaled.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/amid-favorable-conditions-bank-listings-on-the-rise/" title="Amid favorable conditions, bank listings on the rise"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/amid-favorable-conditions-bank-listings-on-the-rise/" title="Amid favorable conditions, bank listings on the rise">Amid favorable conditions, bank listings on the rise</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-11T19:15:44+07:00">January 11, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/finance/"> Finance </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/gold.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/where-to-invest-your-money-in-2021/" title="Where to invest your money in 2021?"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/where-to-invest-your-money-in-2021/" title="Where to invest your money in 2021?">Where to invest your money in 2021?</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-11T17:29:51+07:00">January 11, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/finance/"> Finance </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2020/09/Vietnam-Saigon.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/here-are-the-best-investment-opportunities-for-you-in-vietnam-this-year/" title="Here are the best investment opportunities for you in Vietnam this year"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/here-are-the-best-investment-opportunities-for-you-in-vietnam-this-year/" title="Here are the best investment opportunities for you in Vietnam this year">Here are the best investment opportunities for you&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-11T13:28:23+07:00">January 11, 2021</time></p></div></div></div></div></div></div></li>
</ul>
</li>
<li id="menu-item-4105" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-4105"><a href="https://vietnaminsider.vn/category/enterprise/">Enterprise</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu"> <div class="penci-content-megamenu"> <div class="penci-mega-latest-posts col-mn-5 mega-row-1"> <div class="penci-mega-row penci-mega-15 row-active"> <div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/enterprise/"> Enterprise </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/real-estate.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/hcm-city-limits-new-high-rise-construction-in-seven-districts/" title="HCM City limits new high-rise construction in seven districts"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/hcm-city-limits-new-high-rise-construction-in-seven-districts/" title="HCM City limits new high-rise construction in seven districts">HCM City limits new high-rise construction in seven&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T16:45:42+07:00">January 13, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/enterprise/"> Enterprise </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/dairy-products.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/how-these-vietnamese-dairy-producers-getting-export-licenses-to-china/" title="How these Vietnamese dairy producers getting export licenses to China"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/how-these-vietnamese-dairy-producers-getting-export-licenses-to-china/" title="How these Vietnamese dairy producers getting export licenses to China">How these Vietnamese dairy producers getting export licenses&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-12T13:21:25+07:00">January 12, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/enterprise/"> Enterprise </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2019/07/nhadautu-vietcombank-ban-thanh-cong-co-phan-mbb-va-eib-1108-1.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/vietcombank-expects-to-increase-pre-tax-profit-by-12-this-year/" title="Vietcombank expects to increase pre-tax profit by 12% this year"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/vietcombank-expects-to-increase-pre-tax-profit-by-12-this-year/" title="Vietcombank expects to increase pre-tax profit by 12% this year">Vietcombank expects to increase pre-tax profit by 12%&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-12T10:30:47+07:00">January 12, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/enterprise/"> Enterprise </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2020/12/Hanoi-1.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/vietnams-innovation-and-startup-ecosystem-being-boosted/" title="Vietnam’s innovation and startup ecosystem being boosted"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/vietnams-innovation-and-startup-ecosystem-being-boosted/" title="Vietnam’s innovation and startup ecosystem being boosted">Vietnam’s innovation and startup ecosystem being boosted</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-12T08:19:41+07:00">January 12, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/enterprise/"> Enterprise </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/Loship.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/how-vietnamese-startups-coping-with-the-new-situation-during-the-coronavirus-pandemic/" title="How Vietnamese startups coping with the new situation during the coronavirus pandemic"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/how-vietnamese-startups-coping-with-the-new-situation-during-the-coronavirus-pandemic/" title="How Vietnamese startups coping with the new situation during the coronavirus pandemic">How Vietnamese startups coping with the new situation&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-11T14:20:17+07:00">January 11, 2021</time></p></div></div></div></div></div></div></li>
</ul>
</li>
<li id="menu-item-4107" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-4107"><a href="https://vietnaminsider.vn/category/travel/">Travel</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu"> <div class="penci-content-megamenu"> <div class="penci-mega-latest-posts col-mn-5 mega-row-1"> <div class="penci-mega-row penci-mega-5 row-active"> <div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/travel/"> Travel </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/Fake-news.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/heres-how-vietnam-responding-to-fake-news/" title="Here&#8217;s how Vietnam responding to “Fake News”"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/heres-how-vietnam-responding-to-fake-news/" title="Here&#8217;s how Vietnam responding to “Fake News”">Here&#8217;s how Vietnam responding to “Fake News”</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T11:40:01+07:00">January 13, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/travel/"> Travel </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2020/09/04D19F8E-8A53-42CD-8E70-C7D5A50DE3EB.jpeg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/vietnam-keeps-strict-management-of-foreign-arrivals/" title="Vietnam keeps strict management of foreign arrivals, Saigon tightens pandemic prevention measures at ports"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/vietnam-keeps-strict-management-of-foreign-arrivals/" title="Vietnam keeps strict management of foreign arrivals, Saigon tightens pandemic prevention measures at ports">Vietnam keeps strict management of foreign arrivals, Saigon&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-08T07:43:20+07:00">January 8, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/travel/"> Travel </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2020/10/vnese-repatriated-home.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/vietnam-pm-orders-flights-suspension-from-countries-reported-new-virus-variation/" title="Vietnam PM orders flights suspension from countries reported new virus variation"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/vietnam-pm-orders-flights-suspension-from-countries-reported-new-virus-variation/" title="Vietnam PM orders flights suspension from countries reported new virus variation">Vietnam PM orders flights suspension from countries reported&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-06T11:45:08+07:00">January 6, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/travel/"> Travel </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2020/02/Ethnic-minority-children-in-Vietnam-9.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/sa-pa-authorities-recommend-tourists-not-to-buy-goods-from-local-children/" title="Sa Pa authorities recommend tourists not to buy goods from local children"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/sa-pa-authorities-recommend-tourists-not-to-buy-goods-from-local-children/" title="Sa Pa authorities recommend tourists not to buy goods from local children">Sa Pa authorities recommend tourists not to buy&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-05T10:39:10+07:00">January 5, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/travel/"> Travel </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2020/09/04D19F8E-8A53-42CD-8E70-C7D5A50DE3EB.jpeg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/vietnam-is-not-considering-international-flight-resumption/" title="Vietnam is not considering international flight resumption"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/vietnam-is-not-considering-international-flight-resumption/" title="Vietnam is not considering international flight resumption">Vietnam is not considering international flight resumption</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-05T10:30:36+07:00">January 5, 2021</time></p></div></div></div></div></div></div></li>
</ul>
</li>
<li id="menu-item-4106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4106"><a href="https://vietnaminsider.vn/category/tech/">Tech</a></li>
<li id="menu-item-4108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children penci-mega-menu menu-item-4108"><a href="https://vietnaminsider.vn/category/life/">Life</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu"> <div class="penci-content-megamenu"> <div class="penci-mega-latest-posts col-mn-5 mega-row-1"> <div class="penci-mega-row penci-mega-8 row-active"> <div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/life/"> Life </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/covid-19-3.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/vietnam-starts-trial-injection-of-covid-19-vaccine-with-highest-dosage-on-three-people/" title="Vietnam starts trial injection of Covid-19 vaccine with highest dosage on three people"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/vietnam-starts-trial-injection-of-covid-19-vaccine-with-highest-dosage-on-three-people/" title="Vietnam starts trial injection of Covid-19 vaccine with highest dosage on three people">Vietnam starts trial injection of Covid-19 vaccine with&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T16:15:27+07:00">January 13, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/life/"> Life </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/childen.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/many-kids-in-sa-pa-hawk-goods-to-tourists-in-freezing-conditions/" title="Many kids in Sa Pa hawk goods to tourists in freezing conditions"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/many-kids-in-sa-pa-hawk-goods-to-tourists-in-freezing-conditions/" title="Many kids in Sa Pa hawk goods to tourists in freezing conditions">Many kids in Sa Pa hawk goods to&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-12T11:07:01+07:00">January 12, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/life/"> Life </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/illegal-logging-timber.png?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/vietnam-doubles-fine-for-violators-of-illegal-timber-trade/" title="Vietnam doubles fine for violators of illegal timber trade"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/vietnam-doubles-fine-for-violators-of-illegal-timber-trade/" title="Vietnam doubles fine for violators of illegal timber trade">Vietnam doubles fine for violators of illegal timber&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-12T11:00:37+07:00">January 12, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/life/"> Life </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/plane-crash-in-indonesia.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/vietnam-has-sent-condolences-to-indonesia-after-plane-crash/" title="Vietnam has sent condolences to Indonesia after plane crash"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/vietnam-has-sent-condolences-to-indonesia-after-plane-crash/" title="Vietnam has sent condolences to Indonesia after plane crash">Vietnam has sent condolences to Indonesia after plane&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-12T10:56:11+07:00">January 12, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/life/"> Life </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/flight-attendant-prosecuted.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/flight-attendant-spreading-coronavirus-was-prosecuted/" title="Flight attendant spreading coronavirus was prosecuted"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/flight-attendant-spreading-coronavirus-was-prosecuted/" title="Flight attendant spreading coronavirus was prosecuted">Flight attendant spreading coronavirus was prosecuted</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-12T10:44:59+07:00">January 12, 2021</time></p></div></div></div></div></div></div></li>
<li id="menu-item-4109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4109"><a href="https://vietnaminsider.vn/category/sports/">Sports</a></li>
<li id="menu-item-4110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4110"><a href="https://vietnaminsider.vn/category/entertainment/">Entertainment</a></li>
<li id="menu-item-44244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44244"><a href="https://vietnaminsider.vn/category/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-44239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44239"><a href="https://vietnaminsider.vn/awards/">Awards</a>
<ul class="sub-menu">
<li id="menu-item-44243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44243"><a href="https://vietnaminsider.vn/awards/calendar/">Calendar</a></li>
<li id="menu-item-44242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44242"><a href="https://vietnaminsider.vn/awards/nominations/">Nominations</a></li>
<li id="menu-item-44241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44241"><a href="https://vietnaminsider.vn/awards/judging-process/">Judging process</a></li>
<li id="menu-item-44240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44240"><a href="https://vietnaminsider.vn/awards/winners-2019/">Winners 2019</a></li>
</ul>
</li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-3 penci-hlogo-center">
<div class="penci-header-wrap"><div class="penci-top-bar no-social topbar-menu">
<div class="container">
<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <ul id="menu-top-menu" class="penci-topbar-menu"><li id="menu-item-4099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-4099"><a href="https://vietnaminsider.vn/about/guidelines-for-contributors/">Contributors&#8217; Guidelines</a></li> <li id="menu-item-12742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12742"><a href="https://vietnaminsider.vn/media-outreach/">Media OutReach</a></li> <li id="menu-item-13617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13617"><a href="https://vietnaminsider.vn/businesswire/">Business Wire</a></li> <li id="menu-item-33037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33037"><a href="mailto:editor@vietnaminsider.vn">Contact</a></li> </ul></div></div></div><header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="inner-header penci-header-second">
<div class="container align-left-logo has-banner">
<div id="logo"> <a href="https://vietnaminsider.vn/"><img onload="Wpfcll.r(this,true);" src="https://vietnaminsider.vn/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="http://vietnaminsider.vn/wp-content/uploads/2019/07/logo-vietnaminsider-1-2.png" alt="Vietnam Insider"/></a></div><div class="header-banner header-style-3"> <a href="https://gbs.com.vn/index.php/en/expertise/legal-services/company-incorporation" target="_blank"><img src="https://vietnaminsider.vn/wp-content/uploads/2019/12/banner-company-formation.jpg" alt="Banner"/></a></div></div></div><nav id="navigation" class="header-layout-bottom header-3 menu-style-2 menu-item-padding" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div class="container">
<div class="button-menu-mobile header-3"><i class="penci-faicon fa fa-bars"></i></div><div class="penci-mobile-hlogo"><a href="https://vietnaminsider.vn/"><img onload="Wpfcll.r(this,true);" src="https://vietnaminsider.vn/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="http://vietnaminsider.vn/wp-content/uploads/2019/07/logo-vietnaminsider-1-2.png" alt="Vietnam Insider"/></a></div><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4102"><a href="https://vietnaminsider.vn/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-4103"><a href="https://vietnaminsider.vn/category/trending/">Trending</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu"> <div class="penci-content-megamenu"> <div class="penci-mega-latest-posts col-mn-5 mega-row-1"> <div class="penci-mega-row penci-mega-4 row-active"> <div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/trending/"> Trending </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/Saigon-2.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/illegal-entrants-expatriates-who-overstayed-their-visas-on-the-rise-in-vietnams-ho-chi-minh-city/" title="Illegal entrants, expatriates who overstayed their visas on the rise in Vietnam&#8217;s Ho Chi Minh City"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/illegal-entrants-expatriates-who-overstayed-their-visas-on-the-rise-in-vietnams-ho-chi-minh-city/" title="Illegal entrants, expatriates who overstayed their visas on the rise in Vietnam&#8217;s Ho Chi Minh City">Illegal entrants, expatriates who overstayed their visas on&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T13:37:33+07:00">January 13, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/trending/"> Trending </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/Fake-news.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/heres-how-vietnam-responding-to-fake-news/" title="Here&#8217;s how Vietnam responding to “Fake News”"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/heres-how-vietnam-responding-to-fake-news/" title="Here&#8217;s how Vietnam responding to “Fake News”">Here&#8217;s how Vietnam responding to “Fake News”</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T11:40:01+07:00">January 13, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/trending/"> Trending </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2020/12/flight.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/vietnam-records-5-new-covid-19-cases-and-keeps-banning-inbound-flights/" title="Vietnam records 5 new COVID-19 cases and keeps banning inbound flights"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/vietnam-records-5-new-covid-19-cases-and-keeps-banning-inbound-flights/" title="Vietnam records 5 new COVID-19 cases and keeps banning inbound flights">Vietnam records 5 new COVID-19 cases and keeps&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T11:26:01+07:00">January 13, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/trending/"> Trending </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/img_2103.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/telegram-has-become-the-second-most-downloaded-app-in-the-u-s-heres-why/" title="Telegram has become the second-most downloaded app in the U.S. Here’s why"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/telegram-has-become-the-second-most-downloaded-app-in-the-u-s-heres-why/" title="Telegram has become the second-most downloaded app in the U.S. Here’s why">Telegram has become the second-most downloaded app in&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-12T21:00:18+07:00">January 12, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/trending/"> Trending </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/Trump-Twitter.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/only-one-supporter-showed-up-at-pro-trump-rally-at-twitters-head-office/" title="Only ONE supporter showed up at pro-Trump rally at Twitter&#8217;s Head office"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/only-one-supporter-showed-up-at-pro-trump-rally-at-twitters-head-office/" title="Only ONE supporter showed up at pro-Trump rally at Twitter&#8217;s Head office">Only ONE supporter showed up at pro-Trump rally&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-12T17:19:18+07:00">January 12, 2021</time></p></div></div></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-4104"><a href="https://vietnaminsider.vn/category/finance/">Finance</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu"> <div class="penci-content-megamenu"> <div class="penci-mega-latest-posts col-mn-5 mega-row-1"> <div class="penci-mega-row penci-mega-10 row-active"> <div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/finance/"> Finance </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/visa.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/deals-and-debts-young-people-in-ho-chi-minh-city-turn-to-credit-cards/" title="Deals and debts: Young people in Ho Chi Minh City turn to credit cards"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/deals-and-debts-young-people-in-ho-chi-minh-city-turn-to-credit-cards/" title="Deals and debts: Young people in Ho Chi Minh City turn to credit cards">Deals and debts: Young people in Ho Chi&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T15:55:53+07:00">January 13, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/finance/"> Finance </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2020/11/Takashimaya.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/real-estate-industry-accounted-for-20-8-total-assets-of-vietnams-economy-in-2020/" title="Real estate industry accounted for 20.8% total assets of Vietnam’s economy in 2020"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/real-estate-industry-accounted-for-20-8-total-assets-of-vietnams-economy-in-2020/" title="Real estate industry accounted for 20.8% total assets of Vietnam’s economy in 2020">Real estate industry accounted for 20.8% total assets&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-12T10:50:44+07:00">January 12, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/finance/"> Finance </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/msb_1-compressed-scaled.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/amid-favorable-conditions-bank-listings-on-the-rise/" title="Amid favorable conditions, bank listings on the rise"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/amid-favorable-conditions-bank-listings-on-the-rise/" title="Amid favorable conditions, bank listings on the rise">Amid favorable conditions, bank listings on the rise</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-11T19:15:44+07:00">January 11, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/finance/"> Finance </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/gold.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/where-to-invest-your-money-in-2021/" title="Where to invest your money in 2021?"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/where-to-invest-your-money-in-2021/" title="Where to invest your money in 2021?">Where to invest your money in 2021?</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-11T17:29:51+07:00">January 11, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/finance/"> Finance </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2020/09/Vietnam-Saigon.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/here-are-the-best-investment-opportunities-for-you-in-vietnam-this-year/" title="Here are the best investment opportunities for you in Vietnam this year"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/here-are-the-best-investment-opportunities-for-you-in-vietnam-this-year/" title="Here are the best investment opportunities for you in Vietnam this year">Here are the best investment opportunities for you&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-11T13:28:23+07:00">January 11, 2021</time></p></div></div></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-4105"><a href="https://vietnaminsider.vn/category/enterprise/">Enterprise</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu"> <div class="penci-content-megamenu"> <div class="penci-mega-latest-posts col-mn-5 mega-row-1"> <div class="penci-mega-row penci-mega-15 row-active"> <div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/enterprise/"> Enterprise </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/real-estate.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/hcm-city-limits-new-high-rise-construction-in-seven-districts/" title="HCM City limits new high-rise construction in seven districts"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/hcm-city-limits-new-high-rise-construction-in-seven-districts/" title="HCM City limits new high-rise construction in seven districts">HCM City limits new high-rise construction in seven&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T16:45:42+07:00">January 13, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/enterprise/"> Enterprise </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/dairy-products.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/how-these-vietnamese-dairy-producers-getting-export-licenses-to-china/" title="How these Vietnamese dairy producers getting export licenses to China"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/how-these-vietnamese-dairy-producers-getting-export-licenses-to-china/" title="How these Vietnamese dairy producers getting export licenses to China">How these Vietnamese dairy producers getting export licenses&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-12T13:21:25+07:00">January 12, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/enterprise/"> Enterprise </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2019/07/nhadautu-vietcombank-ban-thanh-cong-co-phan-mbb-va-eib-1108-1.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/vietcombank-expects-to-increase-pre-tax-profit-by-12-this-year/" title="Vietcombank expects to increase pre-tax profit by 12% this year"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/vietcombank-expects-to-increase-pre-tax-profit-by-12-this-year/" title="Vietcombank expects to increase pre-tax profit by 12% this year">Vietcombank expects to increase pre-tax profit by 12%&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-12T10:30:47+07:00">January 12, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/enterprise/"> Enterprise </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2020/12/Hanoi-1.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/vietnams-innovation-and-startup-ecosystem-being-boosted/" title="Vietnam’s innovation and startup ecosystem being boosted"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/vietnams-innovation-and-startup-ecosystem-being-boosted/" title="Vietnam’s innovation and startup ecosystem being boosted">Vietnam’s innovation and startup ecosystem being boosted</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-12T08:19:41+07:00">January 12, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/enterprise/"> Enterprise </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/Loship.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/how-vietnamese-startups-coping-with-the-new-situation-during-the-coronavirus-pandemic/" title="How Vietnamese startups coping with the new situation during the coronavirus pandemic"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/how-vietnamese-startups-coping-with-the-new-situation-during-the-coronavirus-pandemic/" title="How Vietnamese startups coping with the new situation during the coronavirus pandemic">How Vietnamese startups coping with the new situation&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-11T14:20:17+07:00">January 11, 2021</time></p></div></div></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-4107"><a href="https://vietnaminsider.vn/category/travel/">Travel</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu"> <div class="penci-content-megamenu"> <div class="penci-mega-latest-posts col-mn-5 mega-row-1"> <div class="penci-mega-row penci-mega-5 row-active"> <div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/travel/"> Travel </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/Fake-news.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/heres-how-vietnam-responding-to-fake-news/" title="Here&#8217;s how Vietnam responding to “Fake News”"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/heres-how-vietnam-responding-to-fake-news/" title="Here&#8217;s how Vietnam responding to “Fake News”">Here&#8217;s how Vietnam responding to “Fake News”</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T11:40:01+07:00">January 13, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/travel/"> Travel </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2020/09/04D19F8E-8A53-42CD-8E70-C7D5A50DE3EB.jpeg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/vietnam-keeps-strict-management-of-foreign-arrivals/" title="Vietnam keeps strict management of foreign arrivals, Saigon tightens pandemic prevention measures at ports"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/vietnam-keeps-strict-management-of-foreign-arrivals/" title="Vietnam keeps strict management of foreign arrivals, Saigon tightens pandemic prevention measures at ports">Vietnam keeps strict management of foreign arrivals, Saigon&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-08T07:43:20+07:00">January 8, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/travel/"> Travel </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2020/10/vnese-repatriated-home.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/vietnam-pm-orders-flights-suspension-from-countries-reported-new-virus-variation/" title="Vietnam PM orders flights suspension from countries reported new virus variation"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/vietnam-pm-orders-flights-suspension-from-countries-reported-new-virus-variation/" title="Vietnam PM orders flights suspension from countries reported new virus variation">Vietnam PM orders flights suspension from countries reported&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-06T11:45:08+07:00">January 6, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/travel/"> Travel </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2020/02/Ethnic-minority-children-in-Vietnam-9.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/sa-pa-authorities-recommend-tourists-not-to-buy-goods-from-local-children/" title="Sa Pa authorities recommend tourists not to buy goods from local children"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/sa-pa-authorities-recommend-tourists-not-to-buy-goods-from-local-children/" title="Sa Pa authorities recommend tourists not to buy goods from local children">Sa Pa authorities recommend tourists not to buy&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-05T10:39:10+07:00">January 5, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/travel/"> Travel </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2020/09/04D19F8E-8A53-42CD-8E70-C7D5A50DE3EB.jpeg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/vietnam-is-not-considering-international-flight-resumption/" title="Vietnam is not considering international flight resumption"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/vietnam-is-not-considering-international-flight-resumption/" title="Vietnam is not considering international flight resumption">Vietnam is not considering international flight resumption</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-05T10:30:36+07:00">January 5, 2021</time></p></div></div></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4106"><a href="https://vietnaminsider.vn/category/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children penci-mega-menu menu-item-4108"><a href="https://vietnaminsider.vn/category/life/">Life</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu"> <div class="penci-content-megamenu"> <div class="penci-mega-latest-posts col-mn-5 mega-row-1"> <div class="penci-mega-row penci-mega-8 row-active"> <div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/life/"> Life </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/covid-19-3.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/vietnam-starts-trial-injection-of-covid-19-vaccine-with-highest-dosage-on-three-people/" title="Vietnam starts trial injection of Covid-19 vaccine with highest dosage on three people"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/vietnam-starts-trial-injection-of-covid-19-vaccine-with-highest-dosage-on-three-people/" title="Vietnam starts trial injection of Covid-19 vaccine with highest dosage on three people">Vietnam starts trial injection of Covid-19 vaccine with&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T16:15:27+07:00">January 13, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/life/"> Life </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/childen.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/many-kids-in-sa-pa-hawk-goods-to-tourists-in-freezing-conditions/" title="Many kids in Sa Pa hawk goods to tourists in freezing conditions"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/many-kids-in-sa-pa-hawk-goods-to-tourists-in-freezing-conditions/" title="Many kids in Sa Pa hawk goods to tourists in freezing conditions">Many kids in Sa Pa hawk goods to&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-12T11:07:01+07:00">January 12, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/life/"> Life </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/illegal-logging-timber.png?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/vietnam-doubles-fine-for-violators-of-illegal-timber-trade/" title="Vietnam doubles fine for violators of illegal timber trade"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/vietnam-doubles-fine-for-violators-of-illegal-timber-trade/" title="Vietnam doubles fine for violators of illegal timber trade">Vietnam doubles fine for violators of illegal timber&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-12T11:00:37+07:00">January 12, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/life/"> Life </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/plane-crash-in-indonesia.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/vietnam-has-sent-condolences-to-indonesia-after-plane-crash/" title="Vietnam has sent condolences to Indonesia after plane crash"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/vietnam-has-sent-condolences-to-indonesia-after-plane-crash/" title="Vietnam has sent condolences to Indonesia after plane crash">Vietnam has sent condolences to Indonesia after plane&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-12T10:56:11+07:00">January 12, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/life/"> Life </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/flight-attendant-prosecuted.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/flight-attendant-spreading-coronavirus-was-prosecuted/" title="Flight attendant spreading coronavirus was prosecuted"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/flight-attendant-spreading-coronavirus-was-prosecuted/" title="Flight attendant spreading coronavirus was prosecuted">Flight attendant spreading coronavirus was prosecuted</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-12T10:44:59+07:00">January 12, 2021</time></p></div></div></div></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4109"><a href="https://vietnaminsider.vn/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4110"><a href="https://vietnaminsider.vn/category/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44244"><a href="https://vietnaminsider.vn/category/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44239"><a href="https://vietnaminsider.vn/awards/">Awards</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44243"><a href="https://vietnaminsider.vn/awards/calendar/">Calendar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44242"><a href="https://vietnaminsider.vn/awards/nominations/">Nominations</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44241"><a href="https://vietnaminsider.vn/awards/judging-process/">Judging process</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44240"><a href="https://vietnaminsider.vn/awards/winners-2019/">Winners 2019</a></li>
</ul>
</li>
</ul><div id="top-search" class="penci-top-search">
<a class="search-click"><i class="penci-faicon fa fa-search"></i></a>
<div class="show-search">
<form role="search" method="get" id="searchform" action="https://vietnaminsider.vn/">
<div> <input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s"/></div></form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close"></i></a></div></div></div></nav>
</header></div><div class="penci-single-pheader container-single penci-single-style-7 penci-single-smore container-single-fullwidth hentry container-single-magazine">
<div class="container"><div class="container penci-container-inside penci-breadcrumb single-breadcrumb"><span><span><a href="https://vietnaminsider.vn/">Home</a> » <span class="breadcrumb_last" aria-current="page">Vietnam records 5 new COVID-19 cases and keeps banning inbound flights</span></span></span></div><div class="header-standard header-classic single-header">
<div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name penci-cat-4" href="https://vietnaminsider.vn/category/trending/" rel="category tag">Trending</a></span></div><h1 class="post-title single-post-title entry-title">Vietnam records 5 new COVID-19 cases and keeps banning inbound flights</h1>
<div class="penci-hide-tagupdated"> <span class="author-italic author vcard">by <a class="url fn n" href="https://vietnaminsider.vn/author/khanhlinh/">Linka Nguyen</a></span> <time class="entry-date published" datetime="2021-01-13T11:26:01+07:00">January 13, 2021</time></div><div class="post-box-meta-single"> <span><time class="entry-date published" datetime="2021-01-13T11:26:01+07:00">January 13, 2021</time></span></div></div></div><div class="post-image"> <a href="https://vietnaminsider.vn/wp-content/uploads/2020/12/flight.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2020/12/flight.jpg?fit=1336%2C891&amp;ssl=1" style="padding-top: 66.6916%;"></span></a></div></div><div class="container container-single penci-single-style-7 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox">
<div id="main" class="penci-main-sticky-sidebar">
<div class="theiaStickySidebar">
<article id="post-46891" class="post type-post status-publish">
<div class="post-entry blockquote-style-2">
<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
<blockquote><p>Vietnam reported five new cases of COVID-19 infection on Tuesday, raising the total confirmed cases in the country to 1,520 with 35 deaths, according to the Ministry of Health.</p></blockquote>
<p>All the new cases are Vietnamese citizens who recently entered the country from abroad and were quarantined upon arrival.</p>
<p>The ministry also announced that 1,361 patients have been given the all-clear as of Tuesday. Nearly 17,600 people are being quarantined and monitored.</p>
<p>Last week, Vietnamese Prime Minister has ordered the suspension of flights carrying Vietnamese citizens home from countries and territories which have reported new variants of SARS-CoV-2 and seen complex pandemic developments, initially the UK and South Africa.</p>
<p>The two countries have seen two new variants of the coronavirus that are reportedly much more transmissible than others and have been responsible for surging infections, according to Vietnam News Agency.</p>
<div><div class="penci-custom-html-inside-content"><div class="adsbyvli" data-ad-slot="vi_682621617"></div></div></div><p>The country has kept its borders closed since March last year to prevent the spread of the virus and only permitted a limited number of flights from overseas bringing in returning citizens, diplomats, foreign business executives and experts.</p>
<p>The Government leader made the instruction late on Tuesday as part of efforts to intensify COVID-19 prevention and control to ensure a safe Tet (Lunar New Year) holiday, which falls in the first half of February this year.</p>
<div class="mnet_plugin codeblock" style="text-align:center;margin: 0 auto;" data-slot-position="Below Article">
<div id="675225212"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-46891" class="share-twitter sd-button share-icon" href="https://vietnaminsider.vn/vietnam-records-5-new-covid-19-cases-and-keeps-banning-inbound-flights/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-46891" class="share-facebook sd-button share-icon" href="https://vietnaminsider.vn/vietnam-records-5-new-covid-19-cases-and-keeps-banning-inbound-flights/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-46891" class="share-linkedin sd-button share-icon" href="https://vietnaminsider.vn/vietnam-records-5-new-covid-19-cases-and-keeps-banning-inbound-flights/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://vietnaminsider.vn/vietnam-records-5-new-covid-19-cases-and-keeps-banning-inbound-flights/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://vietnaminsider.vn/vietnam-records-5-new-covid-19-cases-and-keeps-banning-inbound-flights/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://vietnaminsider.vn/vietnam-records-5-new-covid-19-cases-and-keeps-banning-inbound-flights/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://vietnaminsider.vn/vietnam-records-5-new-covid-19-cases-and-keeps-banning-inbound-flights/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div><div id='jp-relatedposts' class='jp-relatedposts'> <h3 class="jp-relatedposts-headline"><em>Related</em></h3></div><div class="penci-single-link-pages"></div><div class="post-tags"> <a href="https://vietnaminsider.vn/tag/china-virus/" rel="tag">china virus</a><a href="https://vietnaminsider.vn/tag/coronavirus/" rel="tag">coronavirus</a><a href="https://vietnaminsider.vn/tag/covid-19/" rel="tag">COVID-19</a><a href="https://vietnaminsider.vn/tag/sars-cov-2/" rel="tag">SARS-CoV-2</a><a href="https://vietnaminsider.vn/tag/trending/" rel="tag">trending</a><a href="https://vietnaminsider.vn/tag/vietnam-covid-news/" rel="tag">Vietnam Covid news</a><a href="https://vietnaminsider.vn/tag/wuhan-virus/" rel="tag">Wuhan Virus</a></div></div></div><div class="penci-google-adsense-2">
<div class="adsbyvli" data-ad-slot="vi_682621617"></div></div><div class="post-author">
<div class="author-img"> <img onload="Wpfcll.r(this,true);" src="https://vietnaminsider.vn/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2019/09/Linka-Nguyen-e1569647579976.jpg?fit=100%2C100&ssl=1" width="100" height="100" alt="Linka Nguyen" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo"/></div><div class="author-content"> <h5><a href="https://vietnaminsider.vn/author/khanhlinh/" title="Posts by Linka Nguyen" rel="author">Linka Nguyen</a></h5> <p>CONTRIBUTOR | Opinions expressed by contributors are their own. If you want to share your story, publish a press release or just want to ask something, contact Vietnam Insider via <a href="mailto:editor@vietnaminsider.vn">editor@vietnaminsider.vn</a>. Follow us on <a href="https://www.facebook.com/vietnaminsider.vn/">Facebook </a> | <a href="https://twitter.com/InsiderVietnam/">Twitter </a></p> <a rel="nofollow" target="_blank" class="author-social" href="https://vietnaminsider.vn"><i class="penci-faicon fa fa-globe"></i></a> <a rel="nofollow" target="_blank" class="author-social" href="http://facebook.com/vietnaminsider.vn"><i class="penci-faicon fa fa-facebook"></i></a> <a rel="nofollow" target="_blank" class="author-social" href="http://twitter.com/InsiderVietnam"><i class="penci-faicon fa fa-twitter"></i></a> <a rel="nofollow" target="_blank" class="author-social" href="http://instagram.com/vietnaminsider.vn"><i class="penci-faicon fa fa-instagram"></i></a> <a rel="nofollow" target="_blank" class="author-social" href="https://www.linkedin.com/company/vietnaminsider"><i class="penci-faicon fa fa-linkedin"></i></a></div></div><div class="post-comments no-comment-yet penci-comments-hide-0" id="comments"></div><div class="post-related penci-posts-related-grid">
<div class="post-title-box"><h4 class="post-box-title">You may also like</h4></div><div class="penci-related-carousel penci-related-grid-display">
<div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/covid-19-3.jpg?resize=585%2C390&#038;ssl=1" href="https://vietnaminsider.vn/vietnam-starts-trial-injection-of-covid-19-vaccine-with-highest-dosage-on-three-people/" title="Vietnam starts trial injection of Covid-19 vaccine with highest dosage on three people"> </a> <h3><a href="https://vietnaminsider.vn/vietnam-starts-trial-injection-of-covid-19-vaccine-with-highest-dosage-on-three-people/">Vietnam starts trial injection of Covid-19 vaccine with...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/visa.jpg?resize=585%2C390&#038;ssl=1" href="https://vietnaminsider.vn/deals-and-debts-young-people-in-ho-chi-minh-city-turn-to-credit-cards/" title="Deals and debts: Young people in Ho Chi Minh City turn to credit cards"> </a> <h3><a href="https://vietnaminsider.vn/deals-and-debts-young-people-in-ho-chi-minh-city-turn-to-credit-cards/">Deals and debts: Young people in Ho Chi...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/Saigon-2.jpg?resize=585%2C390&#038;ssl=1" href="https://vietnaminsider.vn/illegal-entrants-expatriates-who-overstayed-their-visas-on-the-rise-in-vietnams-ho-chi-minh-city/" title="Illegal entrants, expatriates who overstayed their visas on the rise in Vietnam&#8217;s Ho Chi Minh City"> </a> <h3><a href="https://vietnaminsider.vn/illegal-entrants-expatriates-who-overstayed-their-visas-on-the-rise-in-vietnams-ho-chi-minh-city/">Illegal entrants, expatriates who overstayed their visas on...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/Fake-news.jpg?resize=585%2C390&#038;ssl=1" href="https://vietnaminsider.vn/heres-how-vietnam-responding-to-fake-news/" title="Here&#8217;s how Vietnam responding to “Fake News”"> </a> <h3><a href="https://vietnaminsider.vn/heres-how-vietnam-responding-to-fake-news/">Here&#8217;s how Vietnam responding to “Fake News”</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/Malaysia.jpg?resize=585%2C390&#038;ssl=1" href="https://vietnaminsider.vn/covid-malaysia-returns-to-lockdown-amid-new-surge/" title="Covid: Malaysia returns to lockdown amid new surge"> </a> <h3><a href="https://vietnaminsider.vn/covid-malaysia-returns-to-lockdown-amid-new-surge/">Covid: Malaysia returns to lockdown amid new surge</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2020/06/Foreigner-arrested-in-Vietnam.jpg?resize=585%2C390&#038;ssl=1" href="https://vietnaminsider.vn/vietnam-arrests-two-men-for-smuggling-chinese-migrants/" title="Vietnam arrests two men for smuggling Chinese migrants"> </a> <h3><a href="https://vietnaminsider.vn/vietnam-arrests-two-men-for-smuggling-chinese-migrants/">Vietnam arrests two men for smuggling Chinese migrants</a></h3></div></div></div></article></div></div><div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar">
<div class="theiaStickySidebar">
<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" action="https://vietnaminsider.vn/">
<div> <input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s"/></div></form></aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><p><a href="https://gbs.com.vn/index.php/en/expertise/legal-services/company-incorporation"><img loading="lazy" class="aligncenter wp-image-28494 size-full jetpack-lazy-image" src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2019/12/GBS-Ads-banner-e1575941227309.jpg?resize=290%2C214&#038;ssl=1" alt width="290" height="214" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2019/12/GBS-Ads-banner-e1575941227309.jpg?resize=290%2C214&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img onload="Wpfcll.r(this,true);" src="https://vietnaminsider.vn/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" loading="lazy" class="aligncenter wp-image-28494 size-full" data-wpfc-original-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2019/12/GBS-Ads-banner-e1575941227309.jpg?resize=290%2C214&#038;ssl=1" alt="blank" width="290" height="214" data-recalc-dims="1"/></noscript></a></p></div></aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><div id="877980755"></div></div></aside><aside id="text-11" class="widget widget_text">			<div class="textwidget"><div class="adsbyvli" data-ad-slot="vi_682621617"></div><p></p></div></aside><aside id="text-4" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Doing business in Vietnam</span></h4>			<div class="textwidget"><ul> <li><a href="https://www.gbs.com.vn/index.php/en/faq/business-registration/160-faq">Business Legal form in Vietnam</a></li> <li><a href="https://gbs.com.vn/index.php/en/expertise/legal-services/representativebranch-office">Opening a Representative Office</a></li> <li><a href="https://gbs.com.vn/index.php/en/expertise/start-up/private-limited-company">Forming a Limited Liability Company</a></li> </ul></div></aside><aside id="penci_latest_news_widget-4" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Just In</span></h4>				<ul id="penci-latestwg-8408" class="side-newsfeed">
<li class="penci-feed"> <div class="side-item"> <div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/real-estate.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/hcm-city-limits-new-high-rise-construction-in-seven-districts/" title="HCM City limits new high-rise construction in seven districts"></a></div><div class="side-item-text"> <h4 class="side-title-post"> <a href="https://vietnaminsider.vn/hcm-city-limits-new-high-rise-construction-in-seven-districts/" rel="bookmark" title="HCM City limits new high-rise construction in seven districts"> HCM City limits new high-rise construction in seven districts </a> </h4> <span class="side-item-meta"><time class="entry-date published" datetime="2021-01-13T16:45:42+07:00">January 13, 2021</time></span></div></div></li>
<li class="penci-feed"> <div class="side-item"> <div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/covid-19-3.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/vietnam-starts-trial-injection-of-covid-19-vaccine-with-highest-dosage-on-three-people/" title="Vietnam starts trial injection of Covid-19 vaccine with highest dosage on three people"></a></div><div class="side-item-text"> <h4 class="side-title-post"> <a href="https://vietnaminsider.vn/vietnam-starts-trial-injection-of-covid-19-vaccine-with-highest-dosage-on-three-people/" rel="bookmark" title="Vietnam starts trial injection of Covid-19 vaccine with highest dosage on three people"> Vietnam starts trial injection of Covid-19 vaccine with highest dosage on three people </a> </h4> <span class="side-item-meta"><time class="entry-date published" datetime="2021-01-13T16:15:27+07:00">January 13, 2021</time></span></div></div></li>
<li class="penci-feed"> <div class="side-item"> <div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/visa.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/deals-and-debts-young-people-in-ho-chi-minh-city-turn-to-credit-cards/" title="Deals and debts: Young people in Ho Chi Minh City turn to credit cards"></a></div><div class="side-item-text"> <h4 class="side-title-post"> <a href="https://vietnaminsider.vn/deals-and-debts-young-people-in-ho-chi-minh-city-turn-to-credit-cards/" rel="bookmark" title="Deals and debts: Young people in Ho Chi Minh City turn to credit cards"> Deals and debts: Young people in Ho Chi Minh City turn to credit cards </a> </h4> <span class="side-item-meta"><time class="entry-date published" datetime="2021-01-13T15:55:53+07:00">January 13, 2021</time></span></div></div></li>
<li class="penci-feed"> <div class="side-item"> <div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/Saigon-2.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/illegal-entrants-expatriates-who-overstayed-their-visas-on-the-rise-in-vietnams-ho-chi-minh-city/" title="Illegal entrants, expatriates who overstayed their visas on the rise in Vietnam&#8217;s Ho Chi Minh City"></a></div><div class="side-item-text"> <h4 class="side-title-post"> <a href="https://vietnaminsider.vn/illegal-entrants-expatriates-who-overstayed-their-visas-on-the-rise-in-vietnams-ho-chi-minh-city/" rel="bookmark" title="Illegal entrants, expatriates who overstayed their visas on the rise in Vietnam&#8217;s Ho Chi Minh City"> Illegal entrants, expatriates who overstayed their visas on the rise in Vietnam&#8217;s Ho Chi Minh City </a> </h4> <span class="side-item-meta"><time class="entry-date published" datetime="2021-01-13T13:37:33+07:00">January 13, 2021</time></span></div></div></li>
<li class="penci-feed"> <div class="side-item"> <div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/Fake-news.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/heres-how-vietnam-responding-to-fake-news/" title="Here&#8217;s how Vietnam responding to “Fake News”"></a></div><div class="side-item-text"> <h4 class="side-title-post"> <a href="https://vietnaminsider.vn/heres-how-vietnam-responding-to-fake-news/" rel="bookmark" title="Here&#8217;s how Vietnam responding to “Fake News”"> Here&#8217;s how Vietnam responding to “Fake News” </a> </h4> <span class="side-item-meta"><time class="entry-date published" datetime="2021-01-13T11:40:01+07:00">January 13, 2021</time></span></div></div></li>
</ul>
</aside><aside id="penci_popular_news_widget-2" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Most read</span></h4>				<ul id="penci-popularwg-2755" class="side-newsfeed">
<li class="penci-feed"> <div class="side-item"> <div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2020/07/Sunrise-in-Ha-Long-Bay.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/how-vietnam-turning-from-low-cost-to-a-must-see-destination-for-international-tourists/" title="How Vietnam turning from “low-cost” to a “must-see” destination for international tourists?"></a></div><div class="side-item-text"> <h4 class="side-title-post"> <a href="https://vietnaminsider.vn/how-vietnam-turning-from-low-cost-to-a-must-see-destination-for-international-tourists/" rel="bookmark" title="How Vietnam turning from “low-cost” to a “must-see” destination for international tourists?"> How Vietnam turning from “low-cost” to a “must-see” destination for international tourists? </a> </h4></div></div></li>
<li class="penci-feed"> <div class="side-item"> <div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2020/10/Vietnam-Export.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/vietnam-is-the-second-largest-exporter-to-us-market/" title="Vietnam is the second-largest exporter to US market"></a></div><div class="side-item-text"> <h4 class="side-title-post"> <a href="https://vietnaminsider.vn/vietnam-is-the-second-largest-exporter-to-us-market/" rel="bookmark" title="Vietnam is the second-largest exporter to US market"> Vietnam is the second-largest exporter to US market </a> </h4></div></div></li>
<li class="penci-feed"> <div class="side-item"> <div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/sapa.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/frost-covers-northern-vietnamese-mountains-as-temperature-dips-below-0-degrees-celsius/" title="Frost covers northern Vietnamese mountains as temperature dips below 0 degrees Celsius"></a></div><div class="side-item-text"> <h4 class="side-title-post"> <a href="https://vietnaminsider.vn/frost-covers-northern-vietnamese-mountains-as-temperature-dips-below-0-degrees-celsius/" rel="bookmark" title="Frost covers northern Vietnamese mountains as temperature dips below 0 degrees Celsius"> Frost covers northern Vietnamese mountains as temperature dips below 0 degrees Celsius </a> </h4></div></div></li>
<li class="penci-feed"> <div class="side-item"> <div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2020/03/food-delivery.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/online-food-delivery-market-heats-up/" title="Online food delivery market heats up"></a></div><div class="side-item-text"> <h4 class="side-title-post"> <a href="https://vietnaminsider.vn/online-food-delivery-market-heats-up/" rel="bookmark" title="Online food delivery market heats up"> Online food delivery market heats up </a> </h4></div></div></li>
<li class="penci-feed"> <div class="side-item"> <div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2020/09/04D19F8E-8A53-42CD-8E70-C7D5A50DE3EB.jpeg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/vietnam-keeps-strict-management-of-foreign-arrivals/" title="Vietnam keeps strict management of foreign arrivals, Saigon tightens pandemic prevention measures at ports"></a></div><div class="side-item-text"> <h4 class="side-title-post"> <a href="https://vietnaminsider.vn/vietnam-keeps-strict-management-of-foreign-arrivals/" rel="bookmark" title="Vietnam keeps strict management of foreign arrivals, Saigon tightens pandemic prevention measures at ports"> Vietnam keeps strict management of foreign arrivals, Saigon tightens pandemic prevention measures at ports </a> </h4></div></div></li>
</ul>
</aside></div></div></div><div class="clear-footer"></div><footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter">
<div class="container">
<div class="footer-socials-section"> <ul class="footer-socials"> <li><a href="https://www.facebook.com/vietnaminsider.vn" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"></i><span>Facebook</span></a></li> <li><a href="https://twitter.com/insidervietnam" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"></i><span>Twitter</span></a></li> <li><a href="https://www.instagram.com/vietnaminsider.vn/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"></i><span>Instagram</span></a></li> <li><a href="https://www.linkedin.com/company/vietnaminsider" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-linkedin"></i><span>Linkedin</span></a></li> <li><a href="mailto:editor@vietnaminsider.vn"><i class="penci-faicon fa fa-envelope"></i><span>Email</span></a></li> </ul></div><div class="footer-logo-copyright footer-not-logo">
<div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul id="menu-main-menu-2" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4102"><a href="https://vietnaminsider.vn/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-4103"><a href="https://vietnaminsider.vn/category/trending/">Trending</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="penci-megamenu"> <div class="penci-content-megamenu"> <div class="penci-mega-latest-posts col-mn-5 mega-row-1"> <div class="penci-mega-row penci-mega-4 row-active"> <div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/trending/"> Trending </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/Saigon-2.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/illegal-entrants-expatriates-who-overstayed-their-visas-on-the-rise-in-vietnams-ho-chi-minh-city/" title="Illegal entrants, expatriates who overstayed their visas on the rise in Vietnam&#8217;s Ho Chi Minh City"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/illegal-entrants-expatriates-who-overstayed-their-visas-on-the-rise-in-vietnams-ho-chi-minh-city/" title="Illegal entrants, expatriates who overstayed their visas on the rise in Vietnam&#8217;s Ho Chi Minh City">Illegal entrants, expatriates who overstayed their visas on&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T13:37:33+07:00">January 13, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/trending/"> Trending </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/Fake-news.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/heres-how-vietnam-responding-to-fake-news/" title="Here&#8217;s how Vietnam responding to “Fake News”"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/heres-how-vietnam-responding-to-fake-news/" title="Here&#8217;s how Vietnam responding to “Fake News”">Here&#8217;s how Vietnam responding to “Fake News”</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T11:40:01+07:00">January 13, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/trending/"> Trending </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2020/12/flight.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/vietnam-records-5-new-covid-19-cases-and-keeps-banning-inbound-flights/" title="Vietnam records 5 new COVID-19 cases and keeps banning inbound flights"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/vietnam-records-5-new-covid-19-cases-and-keeps-banning-inbound-flights/" title="Vietnam records 5 new COVID-19 cases and keeps banning inbound flights">Vietnam records 5 new COVID-19 cases and keeps&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T11:26:01+07:00">January 13, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/trending/"> Trending </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/img_2103.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/telegram-has-become-the-second-most-downloaded-app-in-the-u-s-heres-why/" title="Telegram has become the second-most downloaded app in the U.S. Here’s why"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/telegram-has-become-the-second-most-downloaded-app-in-the-u-s-heres-why/" title="Telegram has become the second-most downloaded app in the U.S. Here’s why">Telegram has become the second-most downloaded app in&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-12T21:00:18+07:00">January 12, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/trending/"> Trending </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/Trump-Twitter.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/only-one-supporter-showed-up-at-pro-trump-rally-at-twitters-head-office/" title="Only ONE supporter showed up at pro-Trump rally at Twitter&#8217;s Head office"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/only-one-supporter-showed-up-at-pro-trump-rally-at-twitters-head-office/" title="Only ONE supporter showed up at pro-Trump rally at Twitter&#8217;s Head office">Only ONE supporter showed up at pro-Trump rally&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-12T17:19:18+07:00">January 12, 2021</time></p></div></div></div></div></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-4104"><a href="https://vietnaminsider.vn/category/finance/">Finance</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="penci-megamenu"> <div class="penci-content-megamenu"> <div class="penci-mega-latest-posts col-mn-5 mega-row-1"> <div class="penci-mega-row penci-mega-10 row-active"> <div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/finance/"> Finance </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/visa.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/deals-and-debts-young-people-in-ho-chi-minh-city-turn-to-credit-cards/" title="Deals and debts: Young people in Ho Chi Minh City turn to credit cards"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/deals-and-debts-young-people-in-ho-chi-minh-city-turn-to-credit-cards/" title="Deals and debts: Young people in Ho Chi Minh City turn to credit cards">Deals and debts: Young people in Ho Chi&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T15:55:53+07:00">January 13, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/finance/"> Finance </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2020/11/Takashimaya.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/real-estate-industry-accounted-for-20-8-total-assets-of-vietnams-economy-in-2020/" title="Real estate industry accounted for 20.8% total assets of Vietnam’s economy in 2020"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/real-estate-industry-accounted-for-20-8-total-assets-of-vietnams-economy-in-2020/" title="Real estate industry accounted for 20.8% total assets of Vietnam’s economy in 2020">Real estate industry accounted for 20.8% total assets&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-12T10:50:44+07:00">January 12, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/finance/"> Finance </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/msb_1-compressed-scaled.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/amid-favorable-conditions-bank-listings-on-the-rise/" title="Amid favorable conditions, bank listings on the rise"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/amid-favorable-conditions-bank-listings-on-the-rise/" title="Amid favorable conditions, bank listings on the rise">Amid favorable conditions, bank listings on the rise</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-11T19:15:44+07:00">January 11, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/finance/"> Finance </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/gold.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/where-to-invest-your-money-in-2021/" title="Where to invest your money in 2021?"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/where-to-invest-your-money-in-2021/" title="Where to invest your money in 2021?">Where to invest your money in 2021?</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-11T17:29:51+07:00">January 11, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/finance/"> Finance </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2020/09/Vietnam-Saigon.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/here-are-the-best-investment-opportunities-for-you-in-vietnam-this-year/" title="Here are the best investment opportunities for you in Vietnam this year"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/here-are-the-best-investment-opportunities-for-you-in-vietnam-this-year/" title="Here are the best investment opportunities for you in Vietnam this year">Here are the best investment opportunities for you&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-11T13:28:23+07:00">January 11, 2021</time></p></div></div></div></div></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-4105"><a href="https://vietnaminsider.vn/category/enterprise/">Enterprise</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="penci-megamenu"> <div class="penci-content-megamenu"> <div class="penci-mega-latest-posts col-mn-5 mega-row-1"> <div class="penci-mega-row penci-mega-15 row-active"> <div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/enterprise/"> Enterprise </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/real-estate.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/hcm-city-limits-new-high-rise-construction-in-seven-districts/" title="HCM City limits new high-rise construction in seven districts"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/hcm-city-limits-new-high-rise-construction-in-seven-districts/" title="HCM City limits new high-rise construction in seven districts">HCM City limits new high-rise construction in seven&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T16:45:42+07:00">January 13, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/enterprise/"> Enterprise </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/dairy-products.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/how-these-vietnamese-dairy-producers-getting-export-licenses-to-china/" title="How these Vietnamese dairy producers getting export licenses to China"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/how-these-vietnamese-dairy-producers-getting-export-licenses-to-china/" title="How these Vietnamese dairy producers getting export licenses to China">How these Vietnamese dairy producers getting export licenses&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-12T13:21:25+07:00">January 12, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/enterprise/"> Enterprise </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2019/07/nhadautu-vietcombank-ban-thanh-cong-co-phan-mbb-va-eib-1108-1.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/vietcombank-expects-to-increase-pre-tax-profit-by-12-this-year/" title="Vietcombank expects to increase pre-tax profit by 12% this year"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/vietcombank-expects-to-increase-pre-tax-profit-by-12-this-year/" title="Vietcombank expects to increase pre-tax profit by 12% this year">Vietcombank expects to increase pre-tax profit by 12%&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-12T10:30:47+07:00">January 12, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/enterprise/"> Enterprise </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2020/12/Hanoi-1.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/vietnams-innovation-and-startup-ecosystem-being-boosted/" title="Vietnam’s innovation and startup ecosystem being boosted"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/vietnams-innovation-and-startup-ecosystem-being-boosted/" title="Vietnam’s innovation and startup ecosystem being boosted">Vietnam’s innovation and startup ecosystem being boosted</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-12T08:19:41+07:00">January 12, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/enterprise/"> Enterprise </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/Loship.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/how-vietnamese-startups-coping-with-the-new-situation-during-the-coronavirus-pandemic/" title="How Vietnamese startups coping with the new situation during the coronavirus pandemic"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/how-vietnamese-startups-coping-with-the-new-situation-during-the-coronavirus-pandemic/" title="How Vietnamese startups coping with the new situation during the coronavirus pandemic">How Vietnamese startups coping with the new situation&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-11T14:20:17+07:00">January 11, 2021</time></p></div></div></div></div></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-4107"><a href="https://vietnaminsider.vn/category/travel/">Travel</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="penci-megamenu"> <div class="penci-content-megamenu"> <div class="penci-mega-latest-posts col-mn-5 mega-row-1"> <div class="penci-mega-row penci-mega-5 row-active"> <div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/travel/"> Travel </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/Fake-news.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/heres-how-vietnam-responding-to-fake-news/" title="Here&#8217;s how Vietnam responding to “Fake News”"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/heres-how-vietnam-responding-to-fake-news/" title="Here&#8217;s how Vietnam responding to “Fake News”">Here&#8217;s how Vietnam responding to “Fake News”</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T11:40:01+07:00">January 13, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/travel/"> Travel </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2020/09/04D19F8E-8A53-42CD-8E70-C7D5A50DE3EB.jpeg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/vietnam-keeps-strict-management-of-foreign-arrivals/" title="Vietnam keeps strict management of foreign arrivals, Saigon tightens pandemic prevention measures at ports"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/vietnam-keeps-strict-management-of-foreign-arrivals/" title="Vietnam keeps strict management of foreign arrivals, Saigon tightens pandemic prevention measures at ports">Vietnam keeps strict management of foreign arrivals, Saigon&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-08T07:43:20+07:00">January 8, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/travel/"> Travel </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2020/10/vnese-repatriated-home.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/vietnam-pm-orders-flights-suspension-from-countries-reported-new-virus-variation/" title="Vietnam PM orders flights suspension from countries reported new virus variation"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/vietnam-pm-orders-flights-suspension-from-countries-reported-new-virus-variation/" title="Vietnam PM orders flights suspension from countries reported new virus variation">Vietnam PM orders flights suspension from countries reported&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-06T11:45:08+07:00">January 6, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/travel/"> Travel </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2020/02/Ethnic-minority-children-in-Vietnam-9.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/sa-pa-authorities-recommend-tourists-not-to-buy-goods-from-local-children/" title="Sa Pa authorities recommend tourists not to buy goods from local children"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/sa-pa-authorities-recommend-tourists-not-to-buy-goods-from-local-children/" title="Sa Pa authorities recommend tourists not to buy goods from local children">Sa Pa authorities recommend tourists not to buy&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-05T10:39:10+07:00">January 5, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/travel/"> Travel </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2020/09/04D19F8E-8A53-42CD-8E70-C7D5A50DE3EB.jpeg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/vietnam-is-not-considering-international-flight-resumption/" title="Vietnam is not considering international flight resumption"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/vietnam-is-not-considering-international-flight-resumption/" title="Vietnam is not considering international flight resumption">Vietnam is not considering international flight resumption</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-05T10:30:36+07:00">January 5, 2021</time></p></div></div></div></div></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4106"><a href="https://vietnaminsider.vn/category/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children penci-mega-menu menu-item-4108"><a href="https://vietnaminsider.vn/category/life/">Life</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="penci-megamenu"> <div class="penci-content-megamenu"> <div class="penci-mega-latest-posts col-mn-5 mega-row-1"> <div class="penci-mega-row penci-mega-8 row-active"> <div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/life/"> Life </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/covid-19-3.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/vietnam-starts-trial-injection-of-covid-19-vaccine-with-highest-dosage-on-three-people/" title="Vietnam starts trial injection of Covid-19 vaccine with highest dosage on three people"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/vietnam-starts-trial-injection-of-covid-19-vaccine-with-highest-dosage-on-three-people/" title="Vietnam starts trial injection of Covid-19 vaccine with highest dosage on three people">Vietnam starts trial injection of Covid-19 vaccine with&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T16:15:27+07:00">January 13, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/life/"> Life </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/childen.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/many-kids-in-sa-pa-hawk-goods-to-tourists-in-freezing-conditions/" title="Many kids in Sa Pa hawk goods to tourists in freezing conditions"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/many-kids-in-sa-pa-hawk-goods-to-tourists-in-freezing-conditions/" title="Many kids in Sa Pa hawk goods to tourists in freezing conditions">Many kids in Sa Pa hawk goods to&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-12T11:07:01+07:00">January 12, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/life/"> Life </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/illegal-logging-timber.png?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/vietnam-doubles-fine-for-violators-of-illegal-timber-trade/" title="Vietnam doubles fine for violators of illegal timber trade"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/vietnam-doubles-fine-for-violators-of-illegal-timber-trade/" title="Vietnam doubles fine for violators of illegal timber trade">Vietnam doubles fine for violators of illegal timber&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-12T11:00:37+07:00">January 12, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/life/"> Life </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/plane-crash-in-indonesia.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/vietnam-has-sent-condolences-to-indonesia-after-plane-crash/" title="Vietnam has sent condolences to Indonesia after plane crash"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/vietnam-has-sent-condolences-to-indonesia-after-plane-crash/" title="Vietnam has sent condolences to Indonesia after plane crash">Vietnam has sent condolences to Indonesia after plane&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-12T10:56:11+07:00">January 12, 2021</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/life/"> Life </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/flight-attendant-prosecuted.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/flight-attendant-spreading-coronavirus-was-prosecuted/" title="Flight attendant spreading coronavirus was prosecuted"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/flight-attendant-spreading-coronavirus-was-prosecuted/" title="Flight attendant spreading coronavirus was prosecuted">Flight attendant spreading coronavirus was prosecuted</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-12T10:44:59+07:00">January 12, 2021</time></p></div></div></div></div></div></div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4109"><a href="https://vietnaminsider.vn/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4110"><a href="https://vietnaminsider.vn/category/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44244"><a href="https://vietnaminsider.vn/category/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44239"><a href="https://vietnaminsider.vn/awards/">Awards</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44243"><a href="https://vietnaminsider.vn/awards/calendar/">Calendar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44242"><a href="https://vietnaminsider.vn/awards/nominations/">Nominations</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44241"><a href="https://vietnaminsider.vn/awards/judging-process/">Judging process</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44240"><a href="https://vietnaminsider.vn/awards/winners-2019/">Winners 2019</a></li>
</ul>
</li>
</ul></div><div id="footer-copyright"> <p>Copyright © 2020 <a rel="nofollow" href="https://vietnaminsider.vn" target="_blank">Vietnam Insider</a>. All rights reserved. I Email: <a href="mailto:editor@vietnaminsider.vn">editor@vietnaminsider.vn</a></p></div><div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fa fa-angle-up"></i> <br>Back To Top</span></a></div></div><div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up"></i></div></div></footer></div><div id="fb-root"></div><div id="sharing_email" style="display: none;">
<form action="/vietnam-records-5-new-covid-19-cases-and-keeps-banning-inbound-flights/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value=""/>
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value=""/>
<label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value=""/>
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed"/>
<img onload="Wpfcll.r(this,true);" src="https://vietnaminsider.vn/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" style="float: right; display: none" class="loading" data-wpfc-original-src="https://vietnaminsider.vn/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16"/>
<input type="submit" value="Send Email" class="sharing_send"/>
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>
<div class="errors errors-1" style="display: none;"> Post was not sent - check your email addresses!</div><div class="errors errors-2" style="display: none;"> Email check failed, please try again</div><div class="errors errors-3" style="display: none;"> Sorry, your blog cannot share posts by email.</div></form></div><noscript id="wpfc-google-fonts"><link rel='stylesheet' id='penci-fonts-css' href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CVarela%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=1.0' type='text/css' media='all'/>
</noscript>
<script id='jetpack_related-posts-js-extra'>var related_posts_js_options={"post_heading":"h4"};</script>
<script id='mnetAdInjectHandler-js-extra'>var mnetCustomerData={"cid":"8CUL813YE"};</script>
<script>var vitag=vitag||{};</script>
<script id='main-scripts-js-extra'>var ajax_var_more={"url":"https:\/\/vietnaminsider.vn\/wp-admin\/admin-ajax.php","nonce":"c6db50fc85","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};</script>
<script id='penci_ajax_like_post-js-extra'>var ajax_var={"url":"https:\/\/vietnaminsider.vn\/wp-admin\/admin-ajax.php","nonce":"c6db50fc85","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};</script>
<script id='penci_ajax_more_scroll-js-extra'>var ajax_var_more={"url":"https:\/\/vietnaminsider.vn\/wp-admin\/admin-ajax.php","nonce":"c6db50fc85","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};</script>
<script id='penci_ajax_archive_more_scroll-js-extra'>var SOLEDADLOCALIZE={"url":"https:\/\/vietnaminsider.vn\/wp-admin\/admin-ajax.php","nonce":"c6db50fc85","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};</script>
<script id='jetpack-lazy-images-js-extra'>var jetpackLazyImagesL10n={"loading_warning":"Images are still loading. Please cancel your print and try again."};</script>
<script id='sharing-js-js-extra'>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};</script>
<!--[if lt IE 9]><script src="//vietnaminsider.vn/wp-content/cache/wpfc-minified/1ep30u8s/g0q1x.js"></script><![endif]-->
<script src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script src='https://c0.wp.com/p/jetpack/9.3/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script src='//vietnaminsider.vn/wp-content/cache/wpfc-minified/eiwgtnlg/g0q1x.js'></script>
<script>window._mNHandle=window._mNHandle||{};window._mNHandle.queue=window._mNHandle.queue||[];medianet_versionId="3121199";</script>
<script src="//contextual.media.net/dmedianet.js?cid=8CUL813YE" async="async"></script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/920af276fb5e337c03d2f113e/0cd557055854a3356f80a0a18.js");</script>
<script src="//services.vlitag.com/adv1/?q=137ee67cd688b97053e80b73edd99779"></script>
<script>window._mNHandle=window._mNHandle||{};window._mNHandle.queue=window._mNHandle.queue||[];medianet_versionId="3121199";</script>
<script src="https://contextual.media.net/dmedianet.js?cid=8CUL813YE" async="async"></script>
<script>medianet_versionId="4121199";</script>
<script>var penciBlocksArray=[];var portfolioDataJs=portfolioDataJs||[];var PENCILOCALCACHE={};(function(){"use strict";PENCILOCALCACHE={data:{},remove:function(ajaxFilterItem){delete PENCILOCALCACHE.data[ajaxFilterItem];},exist:function(ajaxFilterItem){return PENCILOCALCACHE.data.hasOwnProperty(ajaxFilterItem)&&PENCILOCALCACHE.data[ajaxFilterItem]!==null;},get:function(ajaxFilterItem){return PENCILOCALCACHE.data[ajaxFilterItem];},set:function(ajaxFilterItem,cachedData){PENCILOCALCACHE.remove(ajaxFilterItem);PENCILOCALCACHE.data[ajaxFilterItem]=cachedData;}};})();function penciBlock(){this.atts_json='';this.content='';}</script>
<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script>
<script>(vitag.Init=window.vitag.Init||[]).push(function(){viAPItag.display("vi_682621617")})</script>
<script>try{window._mNHandle.queue.push(function(){window._mNDetails.loadTag("675225212","600x250","675225212");});}catch(error){}</script>
<script>(vitag.Init=window.vitag.Init||[]).push(function(){viAPItag.display("vi_682621617")})</script>
<script>try{window._mNHandle.queue.push(function(){window._mNDetails.loadTag("877980755","300x250","877980755");});}catch(error){}</script>
<script>(vitag.Init=window.vitag.Init||[]).push(function(){viAPItag.display("vi_682621617")})</script>
<script>window.WPCOM_sharing_counts={"https:\/\/vietnaminsider.vn\/vietnam-records-5-new-covid-19-cases-and-keeps-banning-inbound-flights\/":46891};</script>
<script src='https://c0.wp.com/p/jetpack/9.3/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script src='//vietnaminsider.vn/wp-content/cache/wpfc-minified/6kkcdgfb/g0q1z.js'></script>
<script src='https://c0.wp.com/c/5.6/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script src='//vietnaminsider.vn/wp-content/cache/wpfc-minified/jo755f2g/8i3hw.js'></script>
<script src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://c0.wp.com/p/jetpack/9.3/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-linkedin',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;});</script>
<script defer src='https://stats.wp.com/e-202102.js' defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.3',blog:'143391271',post:'46891',tz:'7',srv:'vietnaminsider.vn'}]);_stq.push(['clickTrackerInit','143391271','46891']);</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText,wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.4253389835358 seconds, on 13-01-21 16:54:12 --><!-- via php -->