<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="shortcut icon" href="//i3.wp.com/vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg" type="image/x-icon"/>
<link rel="apple-touch-icon" sizes="180x180" href="//i1.wp.com/vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg">
<link rel="alternate" type="application/rss+xml" title="Vietnam Insider RSS Feed" href="https://vietnaminsider.vn/feed/"/>
<link rel="alternate" type="application/atom+xml" title="Vietnam Insider Atom Feed" href="https://vietnaminsider.vn/feed/atom/"/>
<link rel="pingback" href="https://vietnaminsider.vn/xmlrpc.php"/>
<title>Vietnam eases social distancing after slowing coronavirus spread - Vietnam Insider</title>
<meta name="google-site-verification" content="aMjSZEC_jbC3botVsXgNN0FDW5cXeGcwqlX2aHa0BHY"/>
<meta name="msvalidate.01" content="0B5F2728B65C74E52D93608EAFC779DA"/>
<meta name="p:domain_verify" content="1cf3a57ceaf1198380ab769ef0e11445"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://vietnaminsider.vn/vietnam-eases-social-distancing-after-slowing-coronavirus-spread/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Vietnam eases social distancing after slowing coronavirus spread - Vietnam Insider"/>
<meta property="og:description" content="The Vietnam&#8217;s Prime Minister said Monday Vietnam will ease social distancing step by step and&hellip;"/>
<meta property="og:url" content="https://vietnaminsider.vn/vietnam-eases-social-distancing-after-slowing-coronavirus-spread/"/>
<meta property="og:site_name" content="Vietnam Insider"/>
<meta property="article:publisher" content="https://www.facebook.com/vietnaminsider.vn/"/>
<meta property="article:tag" content="coronavirus"/>
<meta property="article:tag" content="COVID-19"/>
<meta property="article:tag" content="hanoi"/>
<meta property="article:tag" content="social distancing"/>
<meta property="article:tag" content="trending"/>
<meta property="article:tag" content="Vietnam"/>
<meta property="article:section" content="Life"/>
<meta property="article:published_time" content="2020-04-21T04:18:47+00:00"/>
<meta property="og:image" content="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2020/03/img_3722.jpg?fit=960%2C640&#038;ssl=1"/>
<meta property="og:image:secure_url" content="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2020/03/img_3722.jpg?fit=960%2C640&#038;ssl=1"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="640"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="The Vietnam&#8217;s Prime Minister said Monday Vietnam will ease social distancing step by step and&hellip;"/>
<meta name="twitter:title" content="Vietnam eases social distancing after slowing coronavirus spread - Vietnam Insider"/>
<meta name="twitter:site" content="@insidervietnam"/>
<meta name="twitter:image" content="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2020/03/img_3722.jpg?fit=960%2C640&#038;ssl=1"/>
<meta name="twitter:creator" content="@insidervietnam"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Vietnam Insider &raquo; Feed" href="https://vietnaminsider.vn/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Vietnam Insider &raquo; Comments Feed" href="https://vietnaminsider.vn/comments/feed/"/>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all'/>
<style id='wp-block-library-inline-css'>.has-text-align-justify{text-align:justify}</style>
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://c0.wp.com/c/5.4/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//vietnaminsider.vn/wp-content/cache/wpfc-minified/9a9ik3h9/24hty.css" media="all"/>
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/8.4.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.4.2/css/jetpack.css' type='text/css' media='all'/>
<link rel='https://api.w.org/' href='https://vietnaminsider.vn/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vietnaminsider.vn/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vietnaminsider.vn/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.4"/>
<link rel='shortlink' href='https://vietnaminsider.vn/?p=35615'/>
<link rel="alternate" type="application/json+oembed" href="https://vietnaminsider.vn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvietnaminsider.vn%2Fvietnam-eases-social-distancing-after-slowing-coronavirus-spread%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://vietnaminsider.vn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvietnaminsider.vn%2Fvietnam-eases-social-distancing-after-slowing-coronavirus-spread%2F&#038;format=xml"/>
<meta name="generator" content="Site Kit by Google 1.7.0"/>
<script data-ad-client="ca-pub-4554037030440578" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109159228-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-109159228-1');</script>
<meta name="mnet_plugin_version" content="2.7.15"/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style>img#wpstats{display:none}</style><style>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</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-2388857011013889",enable_page_level_ads:true,tag_partner:"site_kit"});</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P2CZGRZ');</script>
<style>html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image{display:none}</style>
<link rel="icon" href="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2019/08/image-3-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32"/>
<link rel="icon" href="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2019/08/image-3-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2019/08/image-3-1.jpg?fit=180%2C180&#038;ssl=1"/>
<meta name="msapplication-TileImage" content="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2019/08/image-3-1.jpg?fit=270%2C270&#038;ssl=1"/>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length>Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight||body.clientHeight;var n=pageload?0:800;var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0&&er.y==0){for(var i=0;i<10;i++){if(p){if(pr.x==0&&pr.y==0){p=p.parentNode;if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w-t+n>0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(oc||ot){if(s.c(e,pageload)){if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument||e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));this.s=i.concat(f);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-35615 single-format-standard penci-body-single-style-8 penci-show-pthumb">
<a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fa fa-close"></i></a>
<nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div id="sidebar-nav-logo"> <a href="https://vietnaminsider.vn/"><img class="penci-lazy" src="//i0.wp.com/vietnaminsider.vn/wp-content/themes/soledad/images/penci-holder.png" data-src="//i2.wp.com/vietnaminsider.vn/wp-content/uploads/2019/07/logo-vietnaminsider-mobile.png" alt="Vietnam Insider"/></a></div><div class="header-social sidebar-nav-social"> <div class="inner-header-social"> <a href="https://www.facebook.com/vietnaminsider.vn" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a> <a href="https://twitter.com/insidervietnam" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a> <a href="https://www.instagram.com/vietnaminsider.vn/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a> <a href="https://www.linkedin.com/company/vietnaminsider" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-linkedin"></i></a> <a href="mailto:editor@vietnaminsider.vn"><i class="penci-faicon fa fa-envelope"></i></a></div></div><ul id="menu-main-menu" class="menu"><li id="menu-item-4102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4102"><a href="https://vietnaminsider.vn/">Home</a></li>
<li id="menu-item-4103" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-4103"><a href="https://vietnaminsider.vn/category/trending/">Trending</a> <ul class="sub-menu"> <li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"> <div class="penci-content-megamenu"> <div class="penci-mega-latest-posts col-mn-5 mega-row-1"> <div class="penci-mega-row penci-mega-4 row-active"> <div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/trending/"> Trending </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2019/12/8dffcce9-b28f-4e11-8cd9-35e7bcc4ad50.jpg?resize=585%2C390&#038;ssl=1" href="https://vietnaminsider.vn/oil-prices-crash-below-0-a-barrel-for-first-time-in-history/" title="Breaking: Oil prices crash below $0 a barrel for first time in history"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/oil-prices-crash-below-0-a-barrel-for-first-time-in-history/" title="Breaking: Oil prices crash below $0 a barrel for first time in history">Breaking: Oil prices crash below $0 a barrel&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-21T08:38:51+07:00">April 21, 2020</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/trending/"> Trending </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2020/04/img_3872.jpg?resize=585%2C390&#038;ssl=1" href="https://vietnaminsider.vn/no-new-coronavirus-infection-in-vietnam-active-cases-drop-to-54/" title="No new coronavirus infection in Vietnam, active cases drop to 54"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/no-new-coronavirus-infection-in-vietnam-active-cases-drop-to-54/" title="No new coronavirus infection in Vietnam, active cases drop to 54">No new coronavirus infection in Vietnam, active cases&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-21T06:15:00+07:00">April 21, 2020</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/trending/"> Trending </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2020/04/5th-Avenue.jpeg?resize=585%2C390&#038;ssl=1" href="https://vietnaminsider.vn/at-least-40680-deaths-among-more-than-759780-coronavirus-cases-reported-in-the-us-whats-really-happening/" title="At least 40,680 deaths among more than 759,780 coronavirus cases reported in the US. What&#8217;s really happening?"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/at-least-40680-deaths-among-more-than-759780-coronavirus-cases-reported-in-the-us-whats-really-happening/" title="At least 40,680 deaths among more than 759,780 coronavirus cases reported in the US. What&#8217;s really happening?">At least 40,680 deaths among more than 759,780&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-20T18:39:52+07:00">April 20, 2020</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/trending/"> Trending </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2020/04/Vietnam-coronavirus-quarantines.jpeg?resize=585%2C390&#038;ssl=1" href="https://vietnaminsider.vn/vietnam-stays-clear-of-new-coronavirus-cases-since-last-thursday-active-cases-down-to-61/" title="Vietnam stays clear of new Coronavirus cases since last Thursday, active cases down to 61"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/vietnam-stays-clear-of-new-coronavirus-cases-since-last-thursday-active-cases-down-to-61/" title="Vietnam stays clear of new Coronavirus cases since last Thursday, active cases down to 61">Vietnam stays clear of new Coronavirus cases since&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-20T18:26:17+07:00">April 20, 2020</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/trending/"> Trending </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2020/04/Philippines.jpg?resize=585%2C390&#038;ssl=1" href="https://vietnaminsider.vn/coronavirus-cases-in-philippines-rose-to-6459-death-toll-hits-428/" title="Coronavirus cases in Philippines rose to 6,459, death toll hits 428"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/coronavirus-cases-in-philippines-rose-to-6459-death-toll-hits-428/" title="Coronavirus cases in Philippines rose to 6,459, death toll hits 428">Coronavirus cases in Philippines rose to 6,459, death&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-20T16:38:08+07:00">April 20, 2020</time></p></div></div></div></div></div></div></li>
</ul>
</li>
<li id="menu-item-4104" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-4104"><a href="https://vietnaminsider.vn/category/finance/">Finance</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="penci-megamenu"> <div class="penci-content-megamenu"> <div class="penci-mega-latest-posts col-mn-5 mega-row-1"> <div class="penci-mega-row penci-mega-10 row-active"> <div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/finance/"> Finance </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2020/04/Stock-1.jpg?resize=585%2C390&#038;ssl=1" href="https://vietnaminsider.vn/vn-index-gaining-streak-lasts-sixth-straight-session/" title="VN-Index gaining streak lasts sixth straight session"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/vn-index-gaining-streak-lasts-sixth-straight-session/" title="VN-Index gaining streak lasts sixth straight session">VN-Index gaining streak lasts sixth straight session</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-20T19:25:57+07:00">April 20, 2020</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/finance/"> Finance </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2019/07/State-Bank-of-Vietnam.jpg?resize=585%2C390&#038;ssl=1" href="https://vietnaminsider.vn/vietnamese-banks-rating-outlooks-lowered-on-coronavirus-impact/" title="Vietnamese Banks&#8217; Rating Outlooks Lowered on Coronavirus Impact"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/vietnamese-banks-rating-outlooks-lowered-on-coronavirus-impact/" title="Vietnamese Banks&#8217; Rating Outlooks Lowered on Coronavirus Impact">Vietnamese Banks&#8217; Rating Outlooks Lowered on Coronavirus Impact</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-19T13:43:21+07:00">April 19, 2020</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/finance/"> Finance </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2019/11/anz-bank.jpg?resize=585%2C390&#038;ssl=1" href="https://vietnaminsider.vn/fitch-revises-outlook-on-anz-vietnam-to-stable-from-positive/" title="Fitch Revises Outlook on ANZ Vietnam to Stable from Positive"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/fitch-revises-outlook-on-anz-vietnam-to-stable-from-positive/" title="Fitch Revises Outlook on ANZ Vietnam to Stable from Positive">Fitch Revises Outlook on ANZ Vietnam to Stable&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-18T07:44:40+07:00">April 18, 2020</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/finance/"> Finance </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2019/12/thebank_nhunglydokhienbannenvaythechapsodonganhangvietcombank_4_1508906047.jpg?resize=585%2C390&#038;ssl=1" href="https://vietnaminsider.vn/fitch-ratings-lowers-outlook-of-vietnamese-banks-amid-the-pandemic/" title="Fitch Ratings lowers outlook of Vietnamese banks amid the pandemic"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/fitch-ratings-lowers-outlook-of-vietnamese-banks-amid-the-pandemic/" title="Fitch Ratings lowers outlook of Vietnamese banks amid the pandemic">Fitch Ratings lowers outlook of Vietnamese banks amid&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-17T21:56:14+07:00">April 17, 2020</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/finance/"> Finance </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2019/10/seabank.jpg?resize=585%2C390&#038;ssl=1" href="https://vietnaminsider.vn/seabank-aims-to-increase-profit-by-more-than-8-in-2020/" title="SeABank aims to increase profit by more than 8% in 2020"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/seabank-aims-to-increase-profit-by-more-than-8-in-2020/" title="SeABank aims to increase profit by more than 8% in 2020">SeABank aims to increase profit by more than&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-16T21:55:47+07:00">April 16, 2020</time></p></div></div></div></div></div></div></li>
</ul>
</li>
<li id="menu-item-4105" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-4105"><a href="https://vietnaminsider.vn/category/enterprise/">Enterprise</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="penci-megamenu"> <div class="penci-content-megamenu"> <div class="penci-mega-latest-posts col-mn-5 mega-row-1"> <div class="penci-mega-row penci-mega-15 row-active"> <div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/enterprise/"> Enterprise </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2019/07/Samsung-in-Bac-Ninh.jpg?resize=585%2C390&#038;ssl=1" href="https://vietnaminsider.vn/nearly-300-workers-from-samsung-receive-special-permissions-to-enter-vietnam/" title="Nearly 300 workers from Samsung receive special permissions to enter Vietnam"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/nearly-300-workers-from-samsung-receive-special-permissions-to-enter-vietnam/" title="Nearly 300 workers from Samsung receive special permissions to enter Vietnam">Nearly 300 workers from Samsung receive special permissions&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-20T14:32:43+07:00">April 20, 2020</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/enterprise/"> Enterprise </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2020/02/metro-line-No.1-e1582037359540.jpg?resize=585%2C390&#038;ssl=1" href="https://vietnaminsider.vn/construction-businesses-still-firmly-believe-bright-growth-amid-the-pandemic/" title="Construction businesses still firmly believe bright growth amid the pandemic"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/construction-businesses-still-firmly-believe-bright-growth-amid-the-pandemic/" title="Construction businesses still firmly believe bright growth amid the pandemic">Construction businesses still firmly believe bright growth amid&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-20T14:16:57+07:00">April 20, 2020</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/enterprise/"> Enterprise </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2020/03/Textile-industry-in-Vietnam.jpg?resize=585%2C390&#038;ssl=1" href="https://vietnaminsider.vn/vietnams-textile-sector-is-reeling-from-a-sudden-loss-of-orders/" title="Vietnam&#8217;s textile sector is reeling from a sudden loss of orders"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/vietnams-textile-sector-is-reeling-from-a-sudden-loss-of-orders/" title="Vietnam&#8217;s textile sector is reeling from a sudden loss of orders">Vietnam&#8217;s textile sector is reeling from a sudden&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-20T10:43:12+07:00">April 20, 2020</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/enterprise/"> Enterprise </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2020/04/vnshop.jpg?resize=585%2C380&#038;ssl=1" href="https://vietnaminsider.vn/anti-panic-commodities-trading-floor-introduced-in-vietnam-amid-pandemic/" title="Anti-panic commodities trading floor introduced in Vietnam amid pandemic"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/anti-panic-commodities-trading-floor-introduced-in-vietnam-amid-pandemic/" title="Anti-panic commodities trading floor introduced in Vietnam amid pandemic">Anti-panic commodities trading floor introduced in Vietnam amid&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-20T08:42:21+07:00">April 20, 2020</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/enterprise/"> Enterprise </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2020/04/Delta-Electronics.jpg?resize=512%2C284&#038;ssl=1" href="https://vietnaminsider.vn/thai-smart-and-green-solutions-provider-enters-vietnam/" title="Thai smart and green solutions provider enters Vietnam"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/thai-smart-and-green-solutions-provider-enters-vietnam/" title="Thai smart and green solutions provider enters Vietnam">Thai smart and green solutions provider enters Vietnam</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-19T10:20:03+07:00">April 19, 2020</time></p></div></div></div></div></div></div></li>
</ul>
</li>
<li id="menu-item-4107" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-4107"><a href="https://vietnaminsider.vn/category/travel/">Travel</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="penci-megamenu"> <div class="penci-content-megamenu"> <div class="penci-mega-latest-posts col-mn-5 mega-row-1"> <div class="penci-mega-row penci-mega-5 row-active"> <div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/travel/"> Travel </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2020/04/Vietnam-Visa.jpg?resize=585%2C390&#038;ssl=1" href="https://vietnaminsider.vn/insiders-view-the-coronavirus-permanent-residency-visa-suggestion/" title="Insider’s view: The Coronavirus Permanent residency visa suggestion"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/insiders-view-the-coronavirus-permanent-residency-visa-suggestion/" title="Insider’s view: The Coronavirus Permanent residency visa suggestion">Insider’s view: The Coronavirus Permanent residency visa suggestion</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-21T07:42:24+07:00">April 21, 2020</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/travel/"> Travel </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2020/04/Ba-Ria-Vung-Tau.jpg?resize=585%2C390&#038;ssl=1" href="https://vietnaminsider.vn/vietnams-coastal-city-reopens-basic-services/" title="Vietnam&#8217;s coastal city reopens basic services"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/vietnams-coastal-city-reopens-basic-services/" title="Vietnam&#8217;s coastal city reopens basic services">Vietnam&#8217;s coastal city reopens basic services</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-18T22:26:20+07:00">April 18, 2020</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/travel/"> Travel </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2019/07/9D0B3F0C-1BAE-4C66-80F3-5E8E481254B0-e1563020575506.jpeg?resize=585%2C390&#038;ssl=1" href="https://vietnaminsider.vn/this-is-when-you-may-be-able-to-travel-to-vietnam/" title="This is when you may be able to travel to Vietnam"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/this-is-when-you-may-be-able-to-travel-to-vietnam/" title="This is when you may be able to travel to Vietnam">This is when you may be able to&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-17T17:11:47+07:00">April 17, 2020</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/travel/"> Travel </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2020/04/Casino-in-Vietnam.jpg?resize=585%2C390&#038;ssl=1" href="https://vietnaminsider.vn/the-five-best-casinos-in-vietnam/" title="The Five Best Casinos in Vietnam"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/the-five-best-casinos-in-vietnam/" title="The Five Best Casinos in Vietnam">The Five Best Casinos in Vietnam</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-16T19:17:04+07:00">April 16, 2020</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/travel/"> Travel </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2020/01/Fireworks-in-Hanoi.jpg?resize=585%2C390&#038;ssl=1" href="https://vietnaminsider.vn/vietnams-hanoi-capital-suspends-all-cnn-tourism-promotions/" title="Vietnam&#8217;s Hanoi capital suspends all CNN tourism promotions"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/vietnams-hanoi-capital-suspends-all-cnn-tourism-promotions/" title="Vietnam&#8217;s Hanoi capital suspends all CNN tourism promotions">Vietnam&#8217;s Hanoi capital suspends all CNN tourism promotions</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-16T07:38:44+07:00">April 16, 2020</time></p></div></div></div></div></div></div></li>
</ul>
</li>
<li id="menu-item-4106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4106"><a href="https://vietnaminsider.vn/category/tech/">Tech</a></li>
<li id="menu-item-4108" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4108"><a href="https://vietnaminsider.vn/category/life/">Life</a></li>
<li id="menu-item-4109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4109"><a href="https://vietnaminsider.vn/category/sports/">Sports</a></li>
<li id="menu-item-4110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4110"><a href="https://vietnaminsider.vn/category/entertainment/">Entertainment</a></li>
<li id="menu-item-4111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4111"><a href="https://vietnaminsider.vn/category/video/">Video</a></li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-3 penci-hlogo-center"> <div class="penci-header-wrap"><div class="penci-top-bar topbar-menu"> <div class="container"> <div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <ul id="menu-top-menu" class="penci-topbar-menu"><li id="menu-item-4099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-4099"><a href="https://vietnaminsider.vn/about/guidelines-for-contributors/">Contributors&#8217; Guidelines</a></li> <li id="menu-item-12742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12742"><a href="https://vietnaminsider.vn/media-outreach/">Media OutReach</a></li> <li id="menu-item-13617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13617"><a href="https://vietnaminsider.vn/businesswire/">Business Wire</a></li> <li id="menu-item-33037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33037"><a href="mailto:editor@vietnaminsider.vn">Contact</a></li> </ul> <div class="penci-topbar-social"> <div class="inner-header-social"> <a href="https://www.facebook.com/vietnaminsider.vn" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a> <a href="https://twitter.com/insidervietnam" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a> <a href="https://www.instagram.com/vietnaminsider.vn/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a> <a href="https://www.linkedin.com/company/vietnaminsider" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-linkedin"></i></a> <a href="mailto:editor@vietnaminsider.vn"><i class="penci-faicon fa fa-envelope"></i></a></div></div></div></div></div><header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="inner-header penci-header-second"> <div class="container align-left-logo has-banner"> <div id="logo"> <a href="https://vietnaminsider.vn/"><img src="//i0.wp.com/vietnaminsider.vn/wp-content/uploads/2019/07/logo-vietnaminsider-1-2.png" alt="Vietnam Insider"/></a></div><div class="header-banner header-style-3"> <a href="https://gbs.com.vn/index.php/en/expertise/legal-services/company-incorporation" target="_blank"><img src="//i2.wp.com/vietnaminsider.vn/wp-content/uploads/2019/12/banner-company-formation.jpg" alt="Banner"/></a></div></div></div><nav id="navigation" class="header-layout-bottom header-3 menu-style-2 menu-item-padding" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div class="container"> <div class="button-menu-mobile header-3"><i class="penci-faicon fa fa-bars"></i></div><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4102"><a href="https://vietnaminsider.vn/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-4103"><a href="https://vietnaminsider.vn/category/trending/">Trending</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="penci-megamenu"> <div class="penci-content-megamenu"> <div class="penci-mega-latest-posts col-mn-5 mega-row-1"> <div class="penci-mega-row penci-mega-4 row-active"> <div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/trending/"> Trending </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2019/12/8dffcce9-b28f-4e11-8cd9-35e7bcc4ad50.jpg?resize=585%2C390&#038;ssl=1" href="https://vietnaminsider.vn/oil-prices-crash-below-0-a-barrel-for-first-time-in-history/" title="Breaking: Oil prices crash below $0 a barrel for first time in history"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/oil-prices-crash-below-0-a-barrel-for-first-time-in-history/" title="Breaking: Oil prices crash below $0 a barrel for first time in history">Breaking: Oil prices crash below $0 a barrel&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-21T08:38:51+07:00">April 21, 2020</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/trending/"> Trending </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2020/04/img_3872.jpg?resize=585%2C390&#038;ssl=1" href="https://vietnaminsider.vn/no-new-coronavirus-infection-in-vietnam-active-cases-drop-to-54/" title="No new coronavirus infection in Vietnam, active cases drop to 54"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/no-new-coronavirus-infection-in-vietnam-active-cases-drop-to-54/" title="No new coronavirus infection in Vietnam, active cases drop to 54">No new coronavirus infection in Vietnam, active cases&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-21T06:15:00+07:00">April 21, 2020</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/trending/"> Trending </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2020/04/5th-Avenue.jpeg?resize=585%2C390&#038;ssl=1" href="https://vietnaminsider.vn/at-least-40680-deaths-among-more-than-759780-coronavirus-cases-reported-in-the-us-whats-really-happening/" title="At least 40,680 deaths among more than 759,780 coronavirus cases reported in the US. What&#8217;s really happening?"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/at-least-40680-deaths-among-more-than-759780-coronavirus-cases-reported-in-the-us-whats-really-happening/" title="At least 40,680 deaths among more than 759,780 coronavirus cases reported in the US. What&#8217;s really happening?">At least 40,680 deaths among more than 759,780&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-20T18:39:52+07:00">April 20, 2020</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/trending/"> Trending </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2020/04/Vietnam-coronavirus-quarantines.jpeg?resize=585%2C390&#038;ssl=1" href="https://vietnaminsider.vn/vietnam-stays-clear-of-new-coronavirus-cases-since-last-thursday-active-cases-down-to-61/" title="Vietnam stays clear of new Coronavirus cases since last Thursday, active cases down to 61"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/vietnam-stays-clear-of-new-coronavirus-cases-since-last-thursday-active-cases-down-to-61/" title="Vietnam stays clear of new Coronavirus cases since last Thursday, active cases down to 61">Vietnam stays clear of new Coronavirus cases since&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-20T18:26:17+07:00">April 20, 2020</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/trending/"> Trending </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2020/04/Philippines.jpg?resize=585%2C390&#038;ssl=1" href="https://vietnaminsider.vn/coronavirus-cases-in-philippines-rose-to-6459-death-toll-hits-428/" title="Coronavirus cases in Philippines rose to 6,459, death toll hits 428"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/coronavirus-cases-in-philippines-rose-to-6459-death-toll-hits-428/" title="Coronavirus cases in Philippines rose to 6,459, death toll hits 428">Coronavirus cases in Philippines rose to 6,459, death&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-20T16:38:08+07:00">April 20, 2020</time></p></div></div></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-4104"><a href="https://vietnaminsider.vn/category/finance/">Finance</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="penci-megamenu"> <div class="penci-content-megamenu"> <div class="penci-mega-latest-posts col-mn-5 mega-row-1"> <div class="penci-mega-row penci-mega-10 row-active"> <div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/finance/"> Finance </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2020/04/Stock-1.jpg?resize=585%2C390&#038;ssl=1" href="https://vietnaminsider.vn/vn-index-gaining-streak-lasts-sixth-straight-session/" title="VN-Index gaining streak lasts sixth straight session"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/vn-index-gaining-streak-lasts-sixth-straight-session/" title="VN-Index gaining streak lasts sixth straight session">VN-Index gaining streak lasts sixth straight session</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-20T19:25:57+07:00">April 20, 2020</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/finance/"> Finance </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2019/07/State-Bank-of-Vietnam.jpg?resize=585%2C390&#038;ssl=1" href="https://vietnaminsider.vn/vietnamese-banks-rating-outlooks-lowered-on-coronavirus-impact/" title="Vietnamese Banks&#8217; Rating Outlooks Lowered on Coronavirus Impact"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/vietnamese-banks-rating-outlooks-lowered-on-coronavirus-impact/" title="Vietnamese Banks&#8217; Rating Outlooks Lowered on Coronavirus Impact">Vietnamese Banks&#8217; Rating Outlooks Lowered on Coronavirus Impact</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-19T13:43:21+07:00">April 19, 2020</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/finance/"> Finance </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2019/11/anz-bank.jpg?resize=585%2C390&#038;ssl=1" href="https://vietnaminsider.vn/fitch-revises-outlook-on-anz-vietnam-to-stable-from-positive/" title="Fitch Revises Outlook on ANZ Vietnam to Stable from Positive"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/fitch-revises-outlook-on-anz-vietnam-to-stable-from-positive/" title="Fitch Revises Outlook on ANZ Vietnam to Stable from Positive">Fitch Revises Outlook on ANZ Vietnam to Stable&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-18T07:44:40+07:00">April 18, 2020</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/finance/"> Finance </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2019/12/thebank_nhunglydokhienbannenvaythechapsodonganhangvietcombank_4_1508906047.jpg?resize=585%2C390&#038;ssl=1" href="https://vietnaminsider.vn/fitch-ratings-lowers-outlook-of-vietnamese-banks-amid-the-pandemic/" title="Fitch Ratings lowers outlook of Vietnamese banks amid the pandemic"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/fitch-ratings-lowers-outlook-of-vietnamese-banks-amid-the-pandemic/" title="Fitch Ratings lowers outlook of Vietnamese banks amid the pandemic">Fitch Ratings lowers outlook of Vietnamese banks amid&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-17T21:56:14+07:00">April 17, 2020</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/finance/"> Finance </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2019/10/seabank.jpg?resize=585%2C390&#038;ssl=1" href="https://vietnaminsider.vn/seabank-aims-to-increase-profit-by-more-than-8-in-2020/" title="SeABank aims to increase profit by more than 8% in 2020"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/seabank-aims-to-increase-profit-by-more-than-8-in-2020/" title="SeABank aims to increase profit by more than 8% in 2020">SeABank aims to increase profit by more than&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-16T21:55:47+07:00">April 16, 2020</time></p></div></div></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-4105"><a href="https://vietnaminsider.vn/category/enterprise/">Enterprise</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="penci-megamenu"> <div class="penci-content-megamenu"> <div class="penci-mega-latest-posts col-mn-5 mega-row-1"> <div class="penci-mega-row penci-mega-15 row-active"> <div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/enterprise/"> Enterprise </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2019/07/Samsung-in-Bac-Ninh.jpg?resize=585%2C390&#038;ssl=1" href="https://vietnaminsider.vn/nearly-300-workers-from-samsung-receive-special-permissions-to-enter-vietnam/" title="Nearly 300 workers from Samsung receive special permissions to enter Vietnam"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/nearly-300-workers-from-samsung-receive-special-permissions-to-enter-vietnam/" title="Nearly 300 workers from Samsung receive special permissions to enter Vietnam">Nearly 300 workers from Samsung receive special permissions&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-20T14:32:43+07:00">April 20, 2020</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/enterprise/"> Enterprise </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2020/02/metro-line-No.1-e1582037359540.jpg?resize=585%2C390&#038;ssl=1" href="https://vietnaminsider.vn/construction-businesses-still-firmly-believe-bright-growth-amid-the-pandemic/" title="Construction businesses still firmly believe bright growth amid the pandemic"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/construction-businesses-still-firmly-believe-bright-growth-amid-the-pandemic/" title="Construction businesses still firmly believe bright growth amid the pandemic">Construction businesses still firmly believe bright growth amid&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-20T14:16:57+07:00">April 20, 2020</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/enterprise/"> Enterprise </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2020/03/Textile-industry-in-Vietnam.jpg?resize=585%2C390&#038;ssl=1" href="https://vietnaminsider.vn/vietnams-textile-sector-is-reeling-from-a-sudden-loss-of-orders/" title="Vietnam&#8217;s textile sector is reeling from a sudden loss of orders"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/vietnams-textile-sector-is-reeling-from-a-sudden-loss-of-orders/" title="Vietnam&#8217;s textile sector is reeling from a sudden loss of orders">Vietnam&#8217;s textile sector is reeling from a sudden&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-20T10:43:12+07:00">April 20, 2020</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/enterprise/"> Enterprise </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2020/04/vnshop.jpg?resize=585%2C380&#038;ssl=1" href="https://vietnaminsider.vn/anti-panic-commodities-trading-floor-introduced-in-vietnam-amid-pandemic/" title="Anti-panic commodities trading floor introduced in Vietnam amid pandemic"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/anti-panic-commodities-trading-floor-introduced-in-vietnam-amid-pandemic/" title="Anti-panic commodities trading floor introduced in Vietnam amid pandemic">Anti-panic commodities trading floor introduced in Vietnam amid&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-20T08:42:21+07:00">April 20, 2020</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/enterprise/"> Enterprise </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2020/04/Delta-Electronics.jpg?resize=512%2C284&#038;ssl=1" href="https://vietnaminsider.vn/thai-smart-and-green-solutions-provider-enters-vietnam/" title="Thai smart and green solutions provider enters Vietnam"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/thai-smart-and-green-solutions-provider-enters-vietnam/" title="Thai smart and green solutions provider enters Vietnam">Thai smart and green solutions provider enters Vietnam</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-19T10:20:03+07:00">April 19, 2020</time></p></div></div></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-4107"><a href="https://vietnaminsider.vn/category/travel/">Travel</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="penci-megamenu"> <div class="penci-content-megamenu"> <div class="penci-mega-latest-posts col-mn-5 mega-row-1"> <div class="penci-mega-row penci-mega-5 row-active"> <div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/travel/"> Travel </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2020/04/Vietnam-Visa.jpg?resize=585%2C390&#038;ssl=1" href="https://vietnaminsider.vn/insiders-view-the-coronavirus-permanent-residency-visa-suggestion/" title="Insider’s view: The Coronavirus Permanent residency visa suggestion"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/insiders-view-the-coronavirus-permanent-residency-visa-suggestion/" title="Insider’s view: The Coronavirus Permanent residency visa suggestion">Insider’s view: The Coronavirus Permanent residency visa suggestion</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-21T07:42:24+07:00">April 21, 2020</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/travel/"> Travel </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2020/04/Ba-Ria-Vung-Tau.jpg?resize=585%2C390&#038;ssl=1" href="https://vietnaminsider.vn/vietnams-coastal-city-reopens-basic-services/" title="Vietnam&#8217;s coastal city reopens basic services"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/vietnams-coastal-city-reopens-basic-services/" title="Vietnam&#8217;s coastal city reopens basic services">Vietnam&#8217;s coastal city reopens basic services</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-18T22:26:20+07:00">April 18, 2020</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/travel/"> Travel </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2019/07/9D0B3F0C-1BAE-4C66-80F3-5E8E481254B0-e1563020575506.jpeg?resize=585%2C390&#038;ssl=1" href="https://vietnaminsider.vn/this-is-when-you-may-be-able-to-travel-to-vietnam/" title="This is when you may be able to travel to Vietnam"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/this-is-when-you-may-be-able-to-travel-to-vietnam/" title="This is when you may be able to travel to Vietnam">This is when you may be able to&#8230;</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-17T17:11:47+07:00">April 17, 2020</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/travel/"> Travel </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2020/04/Casino-in-Vietnam.jpg?resize=585%2C390&#038;ssl=1" href="https://vietnaminsider.vn/the-five-best-casinos-in-vietnam/" title="The Five Best Casinos in Vietnam"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/the-five-best-casinos-in-vietnam/" title="The Five Best Casinos in Vietnam">The Five Best Casinos in Vietnam</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-16T19:17:04+07:00">April 16, 2020</time></p></div></div><div class="penci-mega-post"> <div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://vietnaminsider.vn/category/travel/"> Travel </a> </span> <a class="penci-image-holder penci-lazy" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2020/01/Fireworks-in-Hanoi.jpg?resize=585%2C390&#038;ssl=1" href="https://vietnaminsider.vn/vietnams-hanoi-capital-suspends-all-cnn-tourism-promotions/" title="Vietnam&#8217;s Hanoi capital suspends all CNN tourism promotions"> </a></div><div class="penci-mega-meta"> <h3 class="post-mega-title"> <a href="https://vietnaminsider.vn/vietnams-hanoi-capital-suspends-all-cnn-tourism-promotions/" title="Vietnam&#8217;s Hanoi capital suspends all CNN tourism promotions">Vietnam&#8217;s Hanoi capital suspends all CNN tourism promotions</a> </h3> <p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-16T07:38:44+07:00">April 16, 2020</time></p></div></div></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4106"><a href="https://vietnaminsider.vn/category/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4108"><a href="https://vietnaminsider.vn/category/life/">Life</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4109"><a href="https://vietnaminsider.vn/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4110"><a href="https://vietnaminsider.vn/category/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4111"><a href="https://vietnaminsider.vn/category/video/">Video</a></li>
</ul><div id="top-search" class="dfdf"> <a class="search-click"><i class="penci-faicon fa fa-search"></i></a> <div class="show-search"> <form role="search" method="get" id="searchform" action="https://vietnaminsider.vn/"> <div> <input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s"/></div></form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close"></i></a></div></div></div></nav>
</header></div><div class="container penci-container-inside penci-breadcrumb single-breadcrumb"><span><span><a href="https://vietnaminsider.vn/">Home</a> » <span class="breadcrumb_last" aria-current="page">Vietnam eases social distancing after slowing coronavirus spread</span></span></span></div><div class="container container-single penci-single-style-8 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox"> <div id="main" class="penci-main-sticky-sidebar"> <div class="theiaStickySidebar"> <article id="post-35615" class="post type-post status-publish"> <div class="container-single penci-single-style-8 penci-header-text-white container-single-magazine"> <div class="post-image penci-move-title-above"> <a href="//i2.wp.com/vietnaminsider.vn/wp-content/uploads/2020/03/img_3722.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2020/03/img_3722.jpg?fit=960%2C640&amp;ssl=1" style="padding-top: 66.6667%;"></span></a><div class="standard-post-special_wrapper"><div class="header-standard header-classic single-header"> <h1 class="post-title single-post-title entry-title">Vietnam eases social distancing after slowing coronavirus spread</h1> <div class="penci-hide-tagupdated"> <span class="author-italic author vcard">by <a class="url fn n" href="https://vietnaminsider.vn/author/admin/">Vietnam Insider</a></span> <time class="entry-date published" datetime="2020-04-21T11:18:47+07:00">April 21, 2020</time></div><div class="post-box-meta-single"> <span><time class="entry-date published" datetime="2020-04-21T11:18:47+07:00">April 21, 2020</time></span></div></div></div></div></div><div class="post-entry blockquote-style-2"> <div class="inner-post-entry entry-content" id="penci-post-entry-inner"> <blockquote><p>The Vietnam’s Prime Minister said Monday Vietnam will ease social distancing step by step and implement adequate controls to avoid underestimating the coronavirus (Covid-19) epidemic.</p></blockquote> <p>People should remain vigilant because the disease can break out again, PM Nguyen Xuan Phuc said at a government meeting on the Covid-19 fight.</p> <p><strong>Related: <a href="https://vietnaminsider.vn/no-new-coronavirus-infection-in-vietnam-active-cases-drop-to-54/">No new coronavirus infection in Vietnam, active cases drop to 54</a></strong></p> <p>Localities must continue to follow the social distancing campaign which began on April 1 until a new directive is announced, scheduled on April 22, he said.</p> <p>According to a report on <a href="http://vnexpress.net">VNExpress</a>, the 15-day nationwide social distancing campaign launched April 1 was extended for a week in Hanoi, HCMC, and 10 other localities deemed to be at high risk of Covid-19 spread. The 10 other localities are Lao Cai, Quang Ninh, Bac Ninh, and Ninh Binh in the north; Da Nang and Quang Nam, Binh Thuan, Khanh Hoa, and Ha Tinh in the central region and Tay Ninh in the south.</p> <div><div class="penci-custom-html-inside-content"><div id="675225212"></div></div></div><p>Fifteen other localities categorized in a lower risk group that also have to participate in the campaign are Binh Duong, Can Tho, Dong Nai, Ha Nam, Hai Phong, Kien Giang, Thai Nguyen, Nam Dinh, Nghe An, Thua Thien Hue, Soc Trang, Lang Son, An Giang, Binh Phuoc and Dong Thap. VNExpress reported.</p>
<p>Authorities in the remaining 36 localities in the low-risk group have been given the autonomy to create their own terms of social distancing.</p>
<p>Depending on the situation, many localities will be identified at lower risk if more safety is guaranteed, Phuc said.</p>
<p><strong>Also read: <a href="https://vietnaminsider.vn/schools-in-low-risk-provinces-start-operating-after-3-months-off/">Schools in low-risk provinces start operating after 3 months off</a></strong></p>
<p>He tasked all municipal/provincial chairpersons to identify specific risk levels in districts, communes, villages and residential areas and tailor measures accordingly.</p>
<p>Phuc noted that transmission risks were still high, so he urged authorities at all levels and all citizens to remain focused on the main principles in the Covid-19 fight – identifying, quarantining, zoning and stamping out outbreaks; and providing effective treatment to patients.</p>
<p>He said the implementation of the social distancing campaign was an important measure in the fight.</p>
<p>On another important issue, the PM said he will considering amending rules on face mask exports if there are enough reserves in the country.</p>
<p>The Foreign Trade Agency said in a recent release that Vietnam has the potential to become a major global mask exporter. It can make at least 200 million masks a month, and some producers have been able to make their own raw materials to reduce dependence on imports, it said.</p>
<p>The PM has also tasked deputy ministers of health, foreign affairs, transportation, and defense to work together to bring overseas Vietnamese home.</p>
<p><a href="https://vietnaminsider.vn/no-new-coronavirus-infection-in-vietnam-active-cases-drop-to-54/">Vietnam has entered its fifth straight day without a new infection</a>. Of 268 confirmed cases, 215 have been discharged from the hospital.</p>
<p><em>Reporting by Viet Tuan</em></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-35615" class="share-twitter sd-button share-icon" href="https://vietnaminsider.vn/vietnam-eases-social-distancing-after-slowing-coronavirus-spread/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-35615" class="share-facebook sd-button share-icon" href="https://vietnaminsider.vn/vietnam-eases-social-distancing-after-slowing-coronavirus-spread/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-35615" class="share-linkedin sd-button share-icon" href="https://vietnaminsider.vn/vietnam-eases-social-distancing-after-slowing-coronavirus-spread/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://vietnaminsider.vn/vietnam-eases-social-distancing-after-slowing-coronavirus-spread/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://vietnaminsider.vn/vietnam-eases-social-distancing-after-slowing-coronavirus-spread/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://vietnaminsider.vn/vietnam-eases-social-distancing-after-slowing-coronavirus-spread/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://vietnaminsider.vn/vietnam-eases-social-distancing-after-slowing-coronavirus-spread/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div><div id='jp-relatedposts' class='jp-relatedposts'> <h3 class="jp-relatedposts-headline"><em>Related</em></h3></div><div class="penci-single-link-pages"></div><div class="post-tags"> <a href="https://vietnaminsider.vn/tag/coronavirus/" rel="tag">coronavirus</a><a href="https://vietnaminsider.vn/tag/covid-19/" rel="tag">COVID-19</a><a href="https://vietnaminsider.vn/tag/hanoi/" rel="tag">hanoi</a><a href="https://vietnaminsider.vn/tag/social-distancing/" rel="tag">social distancing</a><a href="https://vietnaminsider.vn/tag/trending/" rel="tag">trending</a><a href="https://vietnaminsider.vn/tag/vietnam/" rel="tag">Vietnam</a></div></div></div><div class="tags-share-box center-box tags-share-box-s1"> <div class="post-share hide-like-count"> <div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://vietnaminsider.vn/vietnam-eases-social-distancing-after-slowing-coronavirus-spread/"><i class="penci-faicon fa fa-facebook"></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Vietnam%20eases%20social%20distancing%20after%20slowing%20coronavirus%20spread%20-%20https://vietnaminsider.vn/vietnam-eases-social-distancing-after-slowing-coronavirus-spread/"><i class="penci-faicon fa fa-twitter"></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-pinterest" data-pin-do="none" rel="nofollow noreferrer noopener" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="penci-faicon fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a><a class="post-share-item post-share-linkedin" target="_blank" rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fvietnaminsider.vn%2Fvietnam-eases-social-distancing-after-slowing-coronavirus-spread%2F&#038;title=Vietnam%20eases%20social%20distancing%20after%20slowing%20coronavirus%20spread"><i class="penci-faicon fa fa-linkedin"></i><span class="dt-share">Linkedin</span></a><a class="post-share-item post-share-tumblr" target="_blank" rel="nofollow" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fvietnaminsider.vn%2Fvietnam-eases-social-distancing-after-slowing-coronavirus-spread%2F&#038;name=Vietnam%20eases%20social%20distancing%20after%20slowing%20coronavirus%20spread"><i class="penci-faicon fa fa-tumblr"></i><span class="dt-share">Tumblr</span></a><a class="post-share-item post-share-reddit" target="_blank" rel="nofollow" href="https://reddit.com/submit?url=https%3A%2F%2Fvietnaminsider.vn%2Fvietnam-eases-social-distancing-after-slowing-coronavirus-spread%2F&#038;title=Vietnam%20eases%20social%20distancing%20after%20slowing%20coronavirus%20spread"><i class="penci-faicon fa fa-reddit-alien"></i><span class="dt-share">Reddit</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow" href="https://api.whatsapp.com/send?text=Vietnam%20eases%20social%20distancing%20after%20slowing%20coronavirus%20spread %0A%0A https%3A%2F%2Fvietnaminsider.vn%2Fvietnam-eases-social-distancing-after-slowing-coronavirus-spread%2F"><i class="penci-faicon fa fa-whatsapp"></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-telegram" target="_blank" rel="nofollow" href="https://telegram.me/share/url?url=https%3A%2F%2Fvietnaminsider.vn%2Fvietnam-eases-social-distancing-after-slowing-coronavirus-spread%2F&#038;text=Vietnam%20eases%20social%20distancing%20after%20slowing%20coronavirus%20spread"><i class="penci-faicon fa fa-telegram"></i><span class="dt-share">Telegram</span></a><a class="post-share-item post-share-email" target="_blank" rel="nofollow" href="mailto:?subject=Vietnam%20eases%20social%20distancing%20after%20slowing%20coronavirus%20spread&#038;BODY=https://vietnaminsider.vn/vietnam-eases-social-distancing-after-slowing-coronavirus-spread/"><i class="penci-faicon fa fa-envelope"></i><span class="dt-share">Email</span></a></div></div></div><div class="post-author"> <div class="author-img"> <img src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg?fit=100%2C100&amp;ssl=1" width="100" height="100" alt="Vietnam Insider" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo jetpack-lazy-image" data-lazy-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg?fit=100%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img onload="Wpfcll.r(this,true);" src="//i2.wp.com/vietnaminsider.vn/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg?fit=100%2C100&ssl=1" width="100" height="100" alt="Vietnam Insider" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo"/></noscript></div><div class="author-content"> <h5><a href="https://vietnaminsider.vn/author/admin/" title="Posts by Vietnam Insider" rel="author">Vietnam Insider</a></h5> <p>Vietnam Insider is a fast-growing media site with deep finance, enterprise, tech, travel, life and other industry verticals in Vietnam. If you want to share your story, publish a press release or just want to ask something, contact Vietnam Insider via <a href="mailto:editor@vietnaminsider.vn">editor@vietnaminsider.vn</a></p> <a rel="nofollow" target="_blank" class="author-social" href="https://vietnaminsider.vn"><i class="penci-faicon fa fa-globe"></i></a></div></div><div class="post-comments no-comment-yet" id="comments"></div><div class="post-related penci-posts-related-grid"> <div class="post-title-box"><h4 class="post-box-title">You may also like</h4></div><div class="penci-related-carousel penci-related-grid-display"> <div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2020/04/Son-Pham.jpg?resize=585%2C390&#038;ssl=1" href="https://vietnaminsider.vn/insiders-view-the-power-of-clear-communications/" title="Insider&#8217;s view: The power of clear communications"> </a> <h3><a href="https://vietnaminsider.vn/insiders-view-the-power-of-clear-communications/">Insider&#8217;s view: The power of clear communications</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2019/04/Apply-in-IT-e1558402871904.jpg?resize=585%2C390&#038;ssl=1" href="https://vietnaminsider.vn/vietnam-says-internet-speeds-meet-user-demand-during-the-pandemic/" title="Vietnam says internet speeds meet user demand during the pandemic"> </a> <h3><a href="https://vietnaminsider.vn/vietnam-says-internet-speeds-meet-user-demand-during-the-pandemic/">Vietnam says internet speeds meet user demand during...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2019/12/8dffcce9-b28f-4e11-8cd9-35e7bcc4ad50.jpg?resize=585%2C390&#038;ssl=1" href="https://vietnaminsider.vn/oil-prices-crash-below-0-a-barrel-for-first-time-in-history/" title="Breaking: Oil prices crash below $0 a barrel for first time in history"> </a> <h3><a href="https://vietnaminsider.vn/oil-prices-crash-below-0-a-barrel-for-first-time-in-history/">Breaking: Oil prices crash below $0 a barrel...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2020/04/Vietnam-Visa.jpg?resize=585%2C390&#038;ssl=1" href="https://vietnaminsider.vn/insiders-view-the-coronavirus-permanent-residency-visa-suggestion/" title="Insider’s view: The Coronavirus Permanent residency visa suggestion"> </a> <h3><a href="https://vietnaminsider.vn/insiders-view-the-coronavirus-permanent-residency-visa-suggestion/">Insider’s view: The Coronavirus Permanent residency visa suggestion</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2020/04/img_3872.jpg?resize=585%2C390&#038;ssl=1" href="https://vietnaminsider.vn/no-new-coronavirus-infection-in-vietnam-active-cases-drop-to-54/" title="No new coronavirus infection in Vietnam, active cases drop to 54"> </a> <h3><a href="https://vietnaminsider.vn/no-new-coronavirus-infection-in-vietnam-active-cases-drop-to-54/">No new coronavirus infection in Vietnam, active cases...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2020/04/student-1.jpg?resize=585%2C390&#038;ssl=1" href="https://vietnaminsider.vn/schools-in-low-risk-provinces-start-operating-after-3-months-off/" title="Schools in low-risk provinces start operating after 3 months off"> </a> <h3><a href="https://vietnaminsider.vn/schools-in-low-risk-provinces-start-operating-after-3-months-off/">Schools in low-risk provinces start operating after 3...</a></h3></div></div></div></article></div></div><div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar"> <div class="theiaStickySidebar"> <aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" action="https://vietnaminsider.vn/"> <div> <input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s"/></div></form></aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><p><a href="https://vietnaminsider.vn/tag/coronavirus/"><img class="aligncenter size-full wp-image-30912 jetpack-lazy-image" src="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2020/02/Coronavirus-full-coverage.jpg?resize=290%2C93&#038;ssl=1" alt width="290" height="93" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2020/02/Coronavirus-full-coverage.jpg?resize=290%2C93&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img onload="Wpfcll.r(this,true);" src="//i0.wp.com/vietnaminsider.vn/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="aligncenter size-full wp-image-30912" data-wpfc-original-src="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2020/02/Coronavirus-full-coverage.jpg?resize=290%2C93&#038;ssl=1" alt="" width="290" height="93" data-recalc-dims="1"/></noscript></a></p> <p><a href="https://gbs.vn/incorporation-services/"><img class="aligncenter wp-image-28494 size-full jetpack-lazy-image" src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2019/12/GBS-Ads-banner-e1575941227309.jpg?resize=290%2C214&#038;ssl=1" alt width="290" height="214" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2019/12/GBS-Ads-banner-e1575941227309.jpg?resize=290%2C214&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img onload="Wpfcll.r(this,true);" src="//i0.wp.com/vietnaminsider.vn/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="aligncenter wp-image-28494 size-full" data-wpfc-original-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2019/12/GBS-Ads-banner-e1575941227309.jpg?resize=290%2C214&#038;ssl=1" alt="" width="290" height="214" data-recalc-dims="1"/></noscript></a></p></div></aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><div id="877980755"></div></div></aside><aside id="text-4" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Doing business in Vietnam</span></h4>			<div class="textwidget"><ul> <li><a href="https://www.gbs.com.vn/index.php/en/faq/business-registration/160-faq">Business Legal form in Vietnam</a></li> <li><a href="https://gbs.com.vn/index.php/en/expertise/legal-services/representativebranch-office">Opening a Representative Office</a></li> <li><a href="https://gbs.com.vn/index.php/en/expertise/start-up/private-limited-company">Forming a Limited Liability Company</a></li> </ul></div></aside><aside id="penci_latest_news_widget-4" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Latest</span></h4>				<ul id="penci-latestwg-6232" class="side-newsfeed">
<li class="penci-feed"> <div class="side-item"> <div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2020/03/img_3722.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/vietnam-eases-social-distancing-after-slowing-coronavirus-spread/" title="Vietnam eases social distancing after slowing coronavirus spread"></a></div><div class="side-item-text"> <h4 class="side-title-post"> <a href="https://vietnaminsider.vn/vietnam-eases-social-distancing-after-slowing-coronavirus-spread/" rel="bookmark" title="Vietnam eases social distancing after slowing coronavirus spread"> Vietnam eases social distancing after slowing coronavirus spread </a> </h4> <span class="side-item-meta"><time class="entry-date published" datetime="2020-04-21T11:18:47+07:00">April 21, 2020</time></span></div></div></li>
<li class="penci-feed"> <div class="side-item"> <div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2020/04/Son-Pham.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/insiders-view-the-power-of-clear-communications/" title="Insider&#8217;s view: The power of clear communications"></a></div><div class="side-item-text"> <h4 class="side-title-post"> <a href="https://vietnaminsider.vn/insiders-view-the-power-of-clear-communications/" rel="bookmark" title="Insider&#8217;s view: The power of clear communications"> Insider&#8217;s view: The power of clear communications </a> </h4> <span class="side-item-meta"><time class="entry-date published" datetime="2020-04-21T10:52:15+07:00">April 21, 2020</time></span></div></div></li>
<li class="penci-feed"> <div class="side-item"> <div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2019/04/Apply-in-IT-e1558402871904.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/vietnam-says-internet-speeds-meet-user-demand-during-the-pandemic/" title="Vietnam says internet speeds meet user demand during the pandemic"></a></div><div class="side-item-text"> <h4 class="side-title-post"> <a href="https://vietnaminsider.vn/vietnam-says-internet-speeds-meet-user-demand-during-the-pandemic/" rel="bookmark" title="Vietnam says internet speeds meet user demand during the pandemic"> Vietnam says internet speeds meet user demand during the pandemic </a> </h4> <span class="side-item-meta"><time class="entry-date published" datetime="2020-04-21T10:41:08+07:00">April 21, 2020</time></span></div></div></li>
<li class="penci-feed"> <div class="side-item"> <div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2019/12/8dffcce9-b28f-4e11-8cd9-35e7bcc4ad50.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/oil-prices-crash-below-0-a-barrel-for-first-time-in-history/" title="Breaking: Oil prices crash below $0 a barrel for first time in history"></a></div><div class="side-item-text"> <h4 class="side-title-post"> <a href="https://vietnaminsider.vn/oil-prices-crash-below-0-a-barrel-for-first-time-in-history/" rel="bookmark" title="Breaking: Oil prices crash below $0 a barrel for first time in history"> Breaking: Oil prices crash below $0 a barrel for first time in history </a> </h4> <span class="side-item-meta"><time class="entry-date published" datetime="2020-04-21T08:38:51+07:00">April 21, 2020</time></span></div></div></li>
<li class="penci-feed"> <div class="side-item"> <div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2020/04/Vietnam-Visa.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/insiders-view-the-coronavirus-permanent-residency-visa-suggestion/" title="Insider’s view: The Coronavirus Permanent residency visa suggestion"></a></div><div class="side-item-text"> <h4 class="side-title-post"> <a href="https://vietnaminsider.vn/insiders-view-the-coronavirus-permanent-residency-visa-suggestion/" rel="bookmark" title="Insider’s view: The Coronavirus Permanent residency visa suggestion"> Insider’s view: The Coronavirus Permanent residency visa suggestion </a> </h4> <span class="side-item-meta"><time class="entry-date published" datetime="2020-04-21T07:42:24+07:00">April 21, 2020</time></span></div></div></li>
</ul>
</aside><aside id="penci_popular_news_widget-2" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Most read</span></h4>				<ul id="penci-popularwg-4377" class="side-newsfeed">
<li class="penci-feed"> <div class="side-item"> <div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2020/04/Vietnam-Flag-Coronavirus-March-2020.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/vietnam-is-fast-emerging-as-a-likely-post-pandemic-winner/" title="Vietnam is fast emerging as a likely post-pandemic winner"></a></div><div class="side-item-text"> <h4 class="side-title-post"> <a href="https://vietnaminsider.vn/vietnam-is-fast-emerging-as-a-likely-post-pandemic-winner/" rel="bookmark" title="Vietnam is fast emerging as a likely post-pandemic winner"> Vietnam is fast emerging as a likely post-pandemic winner </a> </h4></div></div></li>
<li class="penci-feed"> <div class="side-item"> <div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2020/03/Vietnam-coronavirus.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/vietnam-has-fewer-than-300-covid-19-cases-and-no-deaths-heres-why/" title="Vietnam has fewer than 300 COVID-19 cases and NO deaths. Here&#8217;s why"></a></div><div class="side-item-text"> <h4 class="side-title-post"> <a href="https://vietnaminsider.vn/vietnam-has-fewer-than-300-covid-19-cases-and-no-deaths-heres-why/" rel="bookmark" title="Vietnam has fewer than 300 COVID-19 cases and NO deaths. Here&#8217;s why"> Vietnam has fewer than 300 COVID-19 cases and NO deaths. Here&#8217;s why </a> </h4></div></div></li>
<li class="penci-feed"> <div class="side-item"> <div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2020/04/img_4244.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/japan-spends-2-2-billion-to-get-japanese-companies-to-exit-china/" title="Japan spends $2.2 billion to get Japanese companies to exit China"></a></div><div class="side-item-text"> <h4 class="side-title-post"> <a href="https://vietnaminsider.vn/japan-spends-2-2-billion-to-get-japanese-companies-to-exit-china/" rel="bookmark" title="Japan spends $2.2 billion to get Japanese companies to exit China"> Japan spends $2.2 billion to get Japanese companies to exit China </a> </h4></div></div></li>
<li class="penci-feed"> <div class="side-item"> <div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2019/09/Vietnamese-Flag.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/why-has-no-one-in-vietnam-died-from-covid-19/" title="Why has no one in Vietnam died from Covid-19?"></a></div><div class="side-item-text"> <h4 class="side-title-post"> <a href="https://vietnaminsider.vn/why-has-no-one-in-vietnam-died-from-covid-19/" rel="bookmark" title="Why has no one in Vietnam died from Covid-19?"> Why has no one in Vietnam died from Covid-19? </a> </h4></div></div></li>
<li class="penci-feed"> <div class="side-item"> <div class="side-image"> <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2020/04/Melissa-5.jpg?resize=263%2C175&#038;ssl=1" href="https://vietnaminsider.vn/we-feel-very-grateful-to-be-here-during-this-time-new-zealand-family-stranded-in-vietnam/" title="&#8220;We feel very grateful to be here during this time&#8221; &#8211; New Zealand family stranded in Vietnam"></a></div><div class="side-item-text"> <h4 class="side-title-post"> <a href="https://vietnaminsider.vn/we-feel-very-grateful-to-be-here-during-this-time-new-zealand-family-stranded-in-vietnam/" rel="bookmark" title="&#8220;We feel very grateful to be here during this time&#8221; &#8211; New Zealand family stranded in Vietnam"> &#8220;We feel very grateful to be here during this time&#8221; &#8211; New Zealand family stranded in Vietnam </a> </h4></div></div></li>
</ul>
</aside></div></div></div><div class="clear-footer"></div><footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter">
<div class="container"> <div class="footer-socials-section"> <ul class="footer-socials"> <li><a href="https://www.facebook.com/vietnaminsider.vn" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"></i><span>Facebook</span></a></li> <li><a href="https://twitter.com/insidervietnam" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"></i><span>Twitter</span></a></li> <li><a href="https://www.instagram.com/vietnaminsider.vn/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"></i><span>Instagram</span></a></li> <li><a href="https://www.linkedin.com/company/vietnaminsider" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-linkedin"></i><span>Linkedin</span></a></li> <li><a href="mailto:editor@vietnaminsider.vn"><i class="penci-faicon fa fa-envelope"></i><span>Email</span></a></li> </ul></div><div class="footer-logo-copyright footer-not-logo"> <div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <ul id="menu-top-menu-1" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-4099"><a href="https://vietnaminsider.vn/about/guidelines-for-contributors/">Contributors&#8217; Guidelines</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12742"><a href="https://vietnaminsider.vn/media-outreach/">Media OutReach</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13617"><a href="https://vietnaminsider.vn/businesswire/">Business Wire</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33037"><a href="mailto:editor@vietnaminsider.vn">Contact</a></li> </ul></div><div id="footer-copyright"> <p>Copyright © 2020 <a rel="nofollow" href="https://vietnaminsider.vn" target="_blank">Vietnam Insider</a>. All rights reserved. I Email: <a href="mailto:editor@vietnaminsider.vn">editor@vietnaminsider.vn</a></p></div><div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fa fa-angle-up"></i> <br>Back To Top</span></a></div></div><div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up"></i></div></div></footer></div><div id="fb-root"></div><noscript>
<iframe onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.googletagmanager.com/ns.html?id=GTM-P2CZGRZ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<div id="sharing_email" style="display: none;"> <form action="/vietnam-eases-social-distancing-after-slowing-coronavirus-spread/" method="post"> <label for="target_email">Send to Email Address</label> <input type="email" name="target_email" id="target_email" value=""/> <label for="source_name">Your Name</label> <input type="text" name="source_name" id="source_name" value=""/> <label for="source_email">Your Email Address</label> <input type="email" name="source_email" id="source_email" value=""/> <input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed"/> <img onload="Wpfcll.r(this,true);" src="//i0.wp.com/vietnaminsider.vn/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" style="float: right; display: none" class="loading" data-wpfc-original-src="//i3.wp.com/vietnaminsider.vn/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16"/> <input type="submit" value="Send Email" class="sharing_send"/> <a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a> <div class="errors errors-1" style="display: none;"> Post was not sent - check your email addresses!</div><div class="errors errors-2" style="display: none;"> Email check failed, please try again</div><div class="errors errors-3" style="display: none;"> Sorry, your blog cannot share posts by email.</div></form></div><noscript id="wpfc-google-fonts"><link rel='stylesheet' id='penci-fonts-css' href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CVarela%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all'/>
</noscript>
<script>var related_posts_js_options={"post_heading":"h4"};</script>
<script>var infolinks_pid=3248944;var infolinks_plugin_version="WP_3.2.3";var infolinks_resources="https://resources.infolinks.com/js";</script>
<script>var ajax_var_more={"url":"https:\/\/vietnaminsider.vn\/wp-admin\/admin-ajax.php","nonce":"df46fe55ef","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};</script>
<script>var ajax_var={"url":"https:\/\/vietnaminsider.vn\/wp-admin\/admin-ajax.php","nonce":"df46fe55ef","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};</script>
<script>var ajax_var_more={"url":"https:\/\/vietnaminsider.vn\/wp-admin\/admin-ajax.php","nonce":"df46fe55ef","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};</script>
<script>var SOLEDADLOCALIZE={"url":"https:\/\/vietnaminsider.vn\/wp-admin\/admin-ajax.php","nonce":"df46fe55ef","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};</script>
<script>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};</script>
<!--[if lt IE 9]><script src="//vietnaminsider.vn/wp-content/cache/wpfc-minified/1ep30u8s/24htw.js"></script><![endif]-->
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://vietnaminsider.vn/#organization","name":"Vietnam Insider","url":"https://vietnaminsider.vn/","sameAs":["https://www.facebook.com/vietnaminsider.vn/","https://www.instagram.com/vietnaminsider.vn/","https://www.linkedin.com/company/vietnaminsider/","https://www.youtube.com/channel/UCnzCSa1K6FJ3uU_2ddepFrg","https://www.pinterest.com/vietnaminsider/","https://twitter.com/insidervietnam"],"logo":{"@type":"ImageObject","@id":"https://vietnaminsider.vn/#logo","inLanguage":"en-US","url":"https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg?fit=400%2C400&ssl=1","width":400,"height":400,"caption":"Vietnam Insider"},"image":{"@id":"https://vietnaminsider.vn/#logo"}},{"@type":"WebSite","@id":"https://vietnaminsider.vn/#website","url":"https://vietnaminsider.vn/","name":"Vietnam Insider","inLanguage":"en-US","description":"News Channel by Insider","publisher":{"@id":"https://vietnaminsider.vn/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://vietnaminsider.vn/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://vietnaminsider.vn/vietnam-eases-social-distancing-after-slowing-coronavirus-spread/#primaryimage","inLanguage":"en-US","url":"https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2020/03/img_3722.jpg?fit=960%2C640&ssl=1","width":960,"height":640},{"@type":"WebPage","@id":"https://vietnaminsider.vn/vietnam-eases-social-distancing-after-slowing-coronavirus-spread/#webpage","url":"https://vietnaminsider.vn/vietnam-eases-social-distancing-after-slowing-coronavirus-spread/","name":"Vietnam eases social distancing after slowing coronavirus spread - Vietnam Insider","isPartOf":{"@id":"https://vietnaminsider.vn/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://vietnaminsider.vn/vietnam-eases-social-distancing-after-slowing-coronavirus-spread/#primaryimage"},"datePublished":"2020-04-21T04:18:47+00:00","dateModified":"2020-04-21T04:18:47+00:00","breadcrumb":{"@id":"https://vietnaminsider.vn/vietnam-eases-social-distancing-after-slowing-coronavirus-spread/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://vietnaminsider.vn/vietnam-eases-social-distancing-after-slowing-coronavirus-spread/"]}]},{"@type":"BreadcrumbList","@id":"https://vietnaminsider.vn/vietnam-eases-social-distancing-after-slowing-coronavirus-spread/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://vietnaminsider.vn/","url":"https://vietnaminsider.vn/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://vietnaminsider.vn/vietnam-eases-social-distancing-after-slowing-coronavirus-spread/","url":"https://vietnaminsider.vn/vietnam-eases-social-distancing-after-slowing-coronavirus-spread/","name":"Vietnam eases social distancing after slowing coronavirus spread"}}]},{"@type":"Article","@id":"https://vietnaminsider.vn/vietnam-eases-social-distancing-after-slowing-coronavirus-spread/#article","isPartOf":{"@id":"https://vietnaminsider.vn/vietnam-eases-social-distancing-after-slowing-coronavirus-spread/#webpage"},"author":{"@id":"https://vietnaminsider.vn/#/schema/person/e9e588deb274c771dfceca58f3c96877"},"headline":"Vietnam eases social distancing after slowing coronavirus spread","datePublished":"2020-04-21T04:18:47+00:00","dateModified":"2020-04-21T04:18:47+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://vietnaminsider.vn/vietnam-eases-social-distancing-after-slowing-coronavirus-spread/#webpage"},"publisher":{"@id":"https://vietnaminsider.vn/#organization"},"image":{"@id":"https://vietnaminsider.vn/vietnam-eases-social-distancing-after-slowing-coronavirus-spread/#primaryimage"},"keywords":"coronavirus,COVID-19,hanoi,social distancing,trending,Vietnam","articleSection":"Life","inLanguage":"en-US"},{"@type":["Person"],"@id":"https://vietnaminsider.vn/#/schema/person/e9e588deb274c771dfceca58f3c96877","name":"Vietnam Insider","image":{"@type":"ImageObject","@id":"https://vietnaminsider.vn/#authorlogo","inLanguage":"en-US","url":"https://vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg","caption":"Vietnam Insider"},"description":"Vietnam Insider is a fast-growing media site with deep finance, enterprise, tech, travel, life and other industry verticals in Vietnam. If you want to share your story, publish a press release or just want to ask something, contact Vietnam Insider via <a href=\"mailto:editor@vietnaminsider.vn\">editor@vietnaminsider.vn</a>","sameAs":[]}]}</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/related-posts/related-posts.min.js'></script>
<script>window._mNHandle=window._mNHandle||{};window._mNHandle.queue=window._mNHandle.queue||[];medianet_versionId="3121199";</script>
<script src="//contextual.media.net/dmedianet.js?cid=8CUL813YE" async="async"></script>
<script>var penciBlocksArray=[];var portfolioDataJs=portfolioDataJs||[];var PENCILOCALCACHE={};(function(){"use strict";PENCILOCALCACHE={data:{},remove:function(ajaxFilterItem){delete PENCILOCALCACHE.data[ajaxFilterItem];},exist:function(ajaxFilterItem){return PENCILOCALCACHE.data.hasOwnProperty(ajaxFilterItem)&&PENCILOCALCACHE.data[ajaxFilterItem]!==null;},get:function(ajaxFilterItem){return PENCILOCALCACHE.data[ajaxFilterItem];},set:function(ajaxFilterItem,cachedData){PENCILOCALCACHE.remove(ajaxFilterItem);PENCILOCALCACHE.data[ajaxFilterItem]=cachedData;}};})();function penciBlock(){this.atts_json='';this.content='';}</script>
<script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "organization",
"@id": "#organization",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/vietnaminsider.vn\/wp-content\/uploads\/2019\/07\/logo-vietnaminsider-mobile.png"
},
"url": "https:\/\/vietnaminsider.vn\/",
"name": "Vietnam Insider",
"description": "News Channel by Insider"
}</script>
<script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "WebSite",
"name": "Vietnam Insider",
"alternateName": "News Channel by Insider",
"url": "https:\/\/vietnaminsider.vn\/"
}</script>
<script type="application/ld+json">{
"@context": "https:\/\/schema.org\/",
"@type": "BlogPosting",
"headline": "Vietnam eases social distancing after slowing coronavirus spread",
"description": "The Vietnam&#8217;s Prime Minister said Monday Vietnam will ease social distancing step by step and&hellip;",
"datePublished": "2020-04-21",
"datemodified": "2020-04-21",
"mainEntityOfPage": "https:\/\/vietnaminsider.vn\/vietnam-eases-social-distancing-after-slowing-coronavirus-spread\/",
"image": {
"@type": "ImageObject",
"url": "https:\/\/i2.wp.com\/vietnaminsider.vn\/wp-content\/uploads\/2020\/03\/img_3722.jpg?fit=960%2C640&ssl=1",
"width": 960,
"height": 640
},
"publisher": {
"@type": "Organization",
"name": "Vietnam Insider",
"logo": {
"@type": "ImageObject",
"url": "https:\/\/vietnaminsider.vn\/wp-content\/uploads\/2019\/07\/logo-vietnaminsider-mobile.png"
}},
"author": {
"@type": "Person",
"@id": "#person-VietnamInsider",
"name": "Vietnam Insider"
}}</script>
<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script>
<script>try{window._mNHandle.queue.push(function(){window._mNDetails.loadTag("675225212","600x250","675225212");});}catch(error){}</script>
<script>try{window._mNHandle.queue.push(function(){window._mNDetails.loadTag("877980755","300x250","877980755");});}catch(error){}</script>
<script type="text/javascript" src="https://resources.infolinks.com/js/infolinks_main.js"></script>
<script>window.WPCOM_sharing_counts={"https:\/\/vietnaminsider.vn\/vietnam-eases-social-distancing-after-slowing-coronavirus-spread\/":35615};</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/photon/photon.min.js'></script>
<script src='//vietnaminsider.vn/wp-content/cache/wpfc-minified/k1imi19g/24htw.js' type="text/javascript"></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/sharedaddy/sharing.min.js'></script>
<script>var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-linkedin',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;});</script>
<script defer type='text/javascript' src='https://stats.wp.com/e-202017.js' async='async' defer='defer'></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.4.2',blog:'143391271',post:'35615',tz:'7',srv:'vietnaminsider.vn'}]);_stq.push(['clickTrackerInit','143391271','35615']);</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText,wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>document.addEventListener('DOMContentLoaded',function(){jQuery(document).ready(function(){jQuery('.description').before('<span></span>');jQuery('.description').after('<span></span>');jQuery('#headerimg').before('<span></span>');jQuery('#headerimg').after('<span></span>');jQuery('h1').before('<span></span>');jQuery('h1').after('<span></span>');jQuery('h1').before('<span></span>');jQuery('h1').after('<span></span>');});});</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.6845030784607 seconds, on 21-04-20 12:18:08 --><!-- via php -->