<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="https://vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="https://vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg">
		<link rel="alternate" type="application/rss+xml" title="Vietnam Insider RSS Feed" href="https://vietnaminsider.vn/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Vietnam Insider Atom Feed" href="https://vietnaminsider.vn/feed/atom/" />
	<link rel="pingback" href="https://vietnaminsider.vn/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="https://vietnaminsider.vn/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="aMjSZEC_jbC3botVsXgNN0FDW5cXeGcwqlX2aHa0BHY" />
<meta name="msvalidate.01" content="0B5F2728B65C74E52D93608EAFC779DA" />
<meta name="p:domain_verify" content="1cf3a57ceaf1198380ab769ef0e11445" />

	<!-- This site is optimized with the Yoast SEO plugin v16.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Vietnam detects 92 more Covid-19 patients in Monday noon report - Vietnam Insider</title>
	<link rel="canonical" href="https://vietnaminsider.vn/vietnam-detects-92-more-covid-19-patients-in-monday-noon-report/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vietnam detects 92 more Covid-19 patients in Monday noon report - Vietnam Insider" />
	<meta property="og:description" content="Visit Vietnam Insider’s homepage for more stories Vietnam has recorded 92 more Covid-19 infections, raising&hellip;" />
	<meta property="og:url" content="https://vietnaminsider.vn/vietnam-detects-92-more-covid-19-patients-in-monday-noon-report/" />
	<meta property="og:site_name" content="Vietnam Insider" />
	<meta property="article:publisher" content="https://www.facebook.com/vietnaminsider.vn/" />
	<meta property="article:author" content="vietnaminsider.vn" />
	<meta property="article:published_time" content="2021-06-07T12:09:36+00:00" />
	<meta property="og:image" content="https://vietnaminsider.vn/wp-content/uploads/2021/06/116863496_10viruscloseup2.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="576" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@InsiderVietnam" />
	<meta name="twitter:site" content="@insidervietnam" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Daisy Nguyen">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Vietnam Insider &raquo; Feed" href="https://vietnaminsider.vn/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vietnam Insider &raquo; Comments Feed" href="https://vietnaminsider.vn/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vietnam Insider &raquo; Vietnam detects 92 more Covid-19 patients in Monday noon report Comments Feed" href="https://vietnaminsider.vn/vietnam-detects-92-more-covid-19-patients-in-monday-noon-report/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/vietnaminsider.vn\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://vietnaminsider.vn/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://vietnaminsider.vn/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://vietnaminsider.vn/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://vietnaminsider.vn/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CVarela%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-main-style-css'  href='https://vietnaminsider.vn/wp-content/themes/soledad/main.css?ver=7.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesomeold-css'  href='https://vietnaminsider.vn/wp-content/themes/soledad/css/font-awesome.4.7.0.swap.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-iweather-css'  href='https://vietnaminsider.vn/wp-content/themes/soledad/css/weather-icon.swap.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://vietnaminsider.vn/wp-content/themes/soledad/style.css?ver=7.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.8/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='mnetAdInjectHandler-js-extra'>
/* <![CDATA[ */
var mnetCustomerData = {"cid":"8CUL813YE"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vietnaminsider.vn/wp-content/plugins/media-net-ads-manager/app//../../js/medianetAdInjector.js?ver=2.10.13' id='mnetAdInjectHandler-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='zxcvbn-async-js-extra'>
/* <![CDATA[ */
var _zxcvbnSettings = {"src":"https:\/\/vietnaminsider.vn\/wp-includes\/js\/zxcvbn.min.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/zxcvbn-async.min.js' id='zxcvbn-async-js'></script>
<script type='text/javascript' src='https://vietnaminsider.vn/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.7.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://vietnaminsider.vn/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.7.2' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://vietnaminsider.vn/wp-json/" /><link rel="alternate" type="application/json" href="https://vietnaminsider.vn/wp-json/wp/v2/posts/52519" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vietnaminsider.vn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vietnaminsider.vn/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://vietnaminsider.vn/?p=52519' />
<link rel="alternate" type="application/json+oembed" href="https://vietnaminsider.vn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvietnaminsider.vn%2Fvietnam-detects-92-more-covid-19-patients-in-monday-noon-report%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vietnaminsider.vn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvietnaminsider.vn%2Fvietnam-detects-92-more-covid-19-patients-in-monday-noon-report%2F&#038;format=xml" />
<script type="text/javascript">
    window._mNHandle = window._mNHandle || {};
    window._mNHandle.queue = window._mNHandle.queue || [];
    medianet_versionId = "3121199";
            </script>
<script src="https://contextual.media.net/dmedianet.js?cid=8CUL813YE" async="async"></script>
<script data-ad-client="ca-pub-2388857011013889" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
    window._mNHandle = window._mNHandle || {};
    window._mNHandle.queue = window._mNHandle.queue || [];
    medianet_versionId = "3121199";
</script>
<script data-ad-client="ca-pub-4554037030440578" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109159228-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-109159228-1');
</script>
<script type="text/javascript" src="//services.vlitag.com/adv1/?q=137ee67cd688b97053e80b73edd99779"></script><script> var vitag = vitag || {};</script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/31a674f980c948adb654b97bf/b79682b6ccea4e618079f1595.js");</script>
<meta name="mnet_plugin_version" content="2.10.13" /><script type="text/javascript">
    window._mNHandle = window._mNHandle || {};
    window._mNHandle.queue = window._mNHandle.queue || [];
    medianet_versionId = "3121199";
</script>
<script src="//contextual.media.net/dmedianet.js?cid=8CUL813YE" async="async"></script>
<script type="text/javascript">medianet_versionId = "4121199";</script><style type='text/css'>img#wpstats{display:none}</style>
		<style id="penci-custom-style" type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/vietnaminsider.vn\/wp-content\/uploads\/2019\/07\/logo-vietnaminsider-mobile.png"
    },
    "url": "https:\/\/vietnaminsider.vn\/",
    "name": "Vietnam Insider",
    "description": "Vietnam News"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Vietnam Insider",
    "alternateName": "Vietnam News",
    "url": "https:\/\/vietnaminsider.vn\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Vietnam detects 92 more Covid-19 patients in Monday noon report",
    "description": "Visit Vietnam Insider\u2019s homepage for more stories Vietnam has recorded 92 more Covid-19 infections, raising&hellip;",
    "datePublished": "2021-06-07",
    "datemodified": "2021-06-07",
    "mainEntityOfPage": "https:\/\/vietnaminsider.vn\/vietnam-detects-92-more-covid-19-patients-in-monday-noon-report\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i1.wp.com\/vietnaminsider.vn\/wp-content\/uploads\/2021\/06\/116863496_10viruscloseup2.jpg?fit=1024%2C576&ssl=1",
        "width": 1024,
        "height": 576
    },
    "publisher": {
        "@type": "Organization",
        "name": "Vietnam Insider",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/vietnaminsider.vn\/wp-content\/uploads\/2019\/07\/logo-vietnaminsider-mobile.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-DaisyNguyen",
        "name": "Daisy Nguyen"
    }
}</script>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
				<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 1, tn: 'soledad', amp: false, siteid: 188272625, consent: 0, ad: { label: { text: 'Advertisements' }, reportAd: { text: 'Report this ad' } } };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<link rel="icon" href="https://vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg" sizes="32x32" />
<link rel="icon" href="https://vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg" />
<meta name="msapplication-TileImage" content="https://vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg" />
		<div id="atatags-1882726252-60be46533185f"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1882726252-60be46533185f',
					location: 110,
					formFactor: '002',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script>		<!-- Jetpack Google Analytics -->
		<script async src='https://www.googletagmanager.com/gtag/js?id=G-MDSXS5XZT1'></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag() { dataLayer.push( arguments ); }
			gtag( 'js', new Date() );
			gtag( 'config', "G-MDSXS5XZT1" );
					</script>
		<!-- End Jetpack Google Analytics -->
		</head>

<body class="post-template-default single single-post postid-52519 single-format-standard soledad-ver-7-9-2">
<div class="wrapper-boxed header-style-header-3 penci-hlogo-center">
<div class="penci-header-wrap"><div class="penci-top-bar no-social topbar-menu">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="pctopbar-item penci-wtopbar-menu"><ul id="menu-top-menu" class="penci-topbar-menu"><li id="menu-item-4099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-4099"><a href="https://vietnaminsider.vn/about/guidelines-for-contributors/">Become an Insider</a></li>
<li id="menu-item-12742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12742"><a href="https://vietnaminsider.vn/media-outreach/">Media OutReach</a></li>
<li id="menu-item-13617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13617"><a href="https://vietnaminsider.vn/businesswire/">Business Wire</a></li>
<li id="menu-item-33037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33037"><a href="mailto:editor@vietnaminsider.vn">Contact</a></li>
</ul></div>		</div>
	</div>
</div><header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container align-left-logo has-banner">
				<div id="logo">
					<a href="https://vietnaminsider.vn/"><img class="penci-mainlogo" src="http://vietnaminsider.vn/wp-content/uploads/2019/07/logo-vietnaminsider-1-2.png" alt="Vietnam Insider" width="296" height="60" /></a>									</div>

														<div class="header-banner header-style-3">
																			<a rel="noopener" href="https://gbs.com.vn/index.php/en/expertise/legal-services/company-incorporation" target="_blank"><img src="https://vietnaminsider.vn/wp-content/uploads/2019/12/banner-company-formation.jpg" alt="Banner" width="728" height="90" /></a>											</div>
							</div>
		</div>
						<nav id="navigation" class="header-layout-bottom header-3 menu-style-2 menu-item-padding" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="penci-faicon fa fa-bars" ></i></div>
				<div class="penci-mobile-hlogo"><a href="https://vietnaminsider.vn/"><img class="penci-mainlogo" src="http://vietnaminsider.vn/wp-content/uploads/2019/07/logo-vietnaminsider-1-2.png" alt="Vietnam Insider" width="296" height="60" /></a></div><ul id="menu-main-menu" class="menu"><li id="menu-item-4102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4102"><a href="https://vietnaminsider.vn/">Home</a></li>
<li id="menu-item-4103" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-4103"><a href="https://vietnaminsider.vn/category/trending/">Trending</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-4 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/trending/">
											Trending										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/06/116863496_10viruscloseup2.jpg" href="https://vietnaminsider.vn/vietnam-detects-92-more-covid-19-patients-in-monday-noon-report/" title="Vietnam detects 92 more Covid-19 patients in Monday noon report">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/vietnam-detects-92-more-covid-19-patients-in-monday-noon-report/" title="Vietnam detects 92 more Covid-19 patients in Monday noon report">Vietnam detects 92 more Covid-19 patients in Monday&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-07T19:09:36+07:00">June 7, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/trending/">
											Trending										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/06/duong-1612769842054_NESX.jpg" href="https://vietnaminsider.vn/over-300-detected-illegally-entry-into-vietnam-in-three-days-amid-covid-19-spread/" title="Over 300 detected illegally entry into Vietnam in three days amid COVID-19 spread">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/over-300-detected-illegally-entry-into-vietnam-in-three-days-amid-covid-19-spread/" title="Over 300 detected illegally entry into Vietnam in three days amid COVID-19 spread">Over 300 detected illegally entry into Vietnam in&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-07T18:55:37+07:00">June 7, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/trending/">
											Trending										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/05/After-The-Pandemic-263x175.jpg" href="https://vietnaminsider.vn/covid-19-patient-escapes-from-hospital-another-44-new-domestic-cases-recorded/" title="Covid-19 patient escapes from hospital, another 44 new domestic cases recorded">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/covid-19-patient-escapes-from-hospital-another-44-new-domestic-cases-recorded/" title="Covid-19 patient escapes from hospital, another 44 new domestic cases recorded">Covid-19 patient escapes from hospital, another 44 new&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-07T06:51:02+07:00">June 7, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/trending/">
											Trending										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/10/Suga-Yoshihide-263x175.jpg" href="https://vietnaminsider.vn/japans-government-preparing-to-provide-covid-19-vaccine-to-vietnam-as-local-infections-recorded-in-39-cities/" title="Japan’s government preparing to provide COVID-19 vaccine to Vietnam as local infections recorded in 39 cities">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/japans-government-preparing-to-provide-covid-19-vaccine-to-vietnam-as-local-infections-recorded-in-39-cities/" title="Japan’s government preparing to provide COVID-19 vaccine to Vietnam as local infections recorded in 39 cities">Japan’s government preparing to provide COVID-19 vaccine to&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-05T14:14:10+07:00">June 5, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/trending/">
											Trending										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/05/img_4737-263x175.jpg" href="https://vietnaminsider.vn/vietnam-records-75-local-covid-cases-and-one-more-death/" title="Vietnam records 75 local Covid cases and one more death">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/vietnam-records-75-local-covid-cases-and-one-more-death/" title="Vietnam records 75 local Covid cases and one more death">Vietnam records 75 local Covid cases and one&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-05T08:50:27+07:00">June 5, 2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-4104" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-4104"><a href="https://vietnaminsider.vn/category/finance/">Finance</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-10 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/finance/">
											Finance										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/06/Ldo-Vn-Index-Tang.png" href="https://vietnaminsider.vn/vn-index-plunges-steepest-in-10-weeks/" title="VN-Index plunges steepest in 10 weeks">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/vn-index-plunges-steepest-in-10-weeks/" title="VN-Index plunges steepest in 10 weeks">VN-Index plunges steepest in 10 weeks</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-07T19:11:54+07:00">June 7, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/finance/">
											Finance										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/09/Hanoi-Stock-exchange-263x175.jpg" href="https://vietnaminsider.vn/vn-index-has-been-one-of-the-best-performing-in-the-world/" title="VN-Index has been one of the best performing in the world">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/vn-index-has-been-one-of-the-best-performing-in-the-world/" title="VN-Index has been one of the best performing in the world">VN-Index has been one of the best performing&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-07T15:59:33+07:00">June 7, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/finance/">
											Finance										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/02/hdbank-20-1489720976143-1499266970133-263x175.jpg" href="https://vietnaminsider.vn/moodys-upgrades-hdbanks-credit-rating-outlook-to-positive-from-stable/" title="Moody&#8217;s upgrades HDBank&#8217;s credit rating outlook to positive from stable">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/moodys-upgrades-hdbanks-credit-rating-outlook-to-positive-from-stable/" title="Moody&#8217;s upgrades HDBank&#8217;s credit rating outlook to positive from stable">Moody&#8217;s upgrades HDBank&#8217;s credit rating outlook to positive&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-05T20:33:31+07:00">June 5, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/finance/">
											Finance										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/06/Stock-market.jpeg" href="https://vietnaminsider.vn/vn-index-hits-fresh-high-in-may/" title="VN-Index hits fresh high in May">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/vn-index-hits-fresh-high-in-may/" title="VN-Index hits fresh high in May">VN-Index hits fresh high in May</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-04T07:39:57+07:00">June 4, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/finance/">
											Finance										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2019/02/Stock-market-up-trend-263x175.jpg" href="https://vietnaminsider.vn/large-cash-flow-supports-vietnams-stock-market-grow-explosively-and-set-new-peaks/" title="Large cash flow supports Vietnam&#8217;s stock market grow explosively and set new peaks">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/large-cash-flow-supports-vietnams-stock-market-grow-explosively-and-set-new-peaks/" title="Large cash flow supports Vietnam&#8217;s stock market grow explosively and set new peaks">Large cash flow supports Vietnam&#8217;s stock market grow&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-03T00:19:41+07:00">June 3, 2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-4105" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-4105"><a href="https://vietnaminsider.vn/category/enterprise/">Enterprise</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-15 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/enterprise/">
											Enterprise										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/03/life-saigon-ho-chi-minh-city-expat.jpg" href="https://vietnaminsider.vn/things-you-should-know-about-100-foreign-invested-business-in-vietnam/" title="Things you should know about 100% foreign invested business in Vietnam">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/things-you-should-know-about-100-foreign-invested-business-in-vietnam/" title="Things you should know about 100% foreign invested business in Vietnam">Things you should know about 100% foreign invested&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-07T12:53:23+07:00">June 7, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/enterprise/">
											Enterprise										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/05/Vietnam-flag.jpeg" href="https://vietnaminsider.vn/everything-you-should-know-about-forming-an-llc-in-vietnam-as-foreign-investor/" title="Everything you should know about forming an LLC in Vietnam as foreign investor">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/everything-you-should-know-about-forming-an-llc-in-vietnam-as-foreign-investor/" title="Everything you should know about forming an LLC in Vietnam as foreign investor">Everything you should know about forming an LLC&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-06T11:52:39+07:00">June 6, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/enterprise/">
											Enterprise										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2019/09/img_8125-263x175.jpg" href="https://vietnaminsider.vn/vietnam-emerges-as-hot-spot-in-southeast-asia-for-venture-capital-post-covid-pandemic/" title="Vietnam emerges as hot spot in Southeast Asia for venture capital post-COVID pandemic">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/vietnam-emerges-as-hot-spot-in-southeast-asia-for-venture-capital-post-covid-pandemic/" title="Vietnam emerges as hot spot in Southeast Asia for venture capital post-COVID pandemic">Vietnam emerges as hot spot in Southeast Asia&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-04T21:11:24+07:00">June 4, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/enterprise/">
											Enterprise										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/04/vaccine-263x175.jpg" href="https://vietnaminsider.vn/vietnam-gives-18-companies-right-to-import-covid-19-vaccines-heres-the-list/" title="Vietnam gives 18 companies right to import Covid-19 vaccines. Here&#8217;s the list">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/vietnam-gives-18-companies-right-to-import-covid-19-vaccines-heres-the-list/" title="Vietnam gives 18 companies right to import Covid-19 vaccines. Here&#8217;s the list">Vietnam gives 18 companies right to import Covid-19&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-03T10:54:34+07:00">June 3, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/enterprise/">
											Enterprise										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2019/11/rice-vietnam-263x175.jpg" href="https://vietnaminsider.vn/vietnam-still-exports-rice-despite-weather-covid-19-storm/" title="Vietnam still exports rice despite weather Covid-19 storm">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/vietnam-still-exports-rice-despite-weather-covid-19-storm/" title="Vietnam still exports rice despite weather Covid-19 storm">Vietnam still exports rice despite weather Covid-19 storm</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-03T08:00:00+07:00">June 3, 2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-4107" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-4107"><a href="https://vietnaminsider.vn/category/travel/">Travel</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-5 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/03/img_3720-263x175.jpg" href="https://vietnaminsider.vn/how-vietnams-small-tourism-businesses-cope-with-covid-19-pandemic/" title="How Vietnam’s small tourism businesses cope with COVID-19 pandemic?">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/how-vietnams-small-tourism-businesses-cope-with-covid-19-pandemic/" title="How Vietnam’s small tourism businesses cope with COVID-19 pandemic?">How Vietnam’s small tourism businesses cope with COVID-19&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-05T13:58:29+07:00">June 5, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/03/airport-1.jpg" href="https://vietnaminsider.vn/domestic-flights-to-hcmc-are-limited-over-covid-19-concerns/" title="Domestic flights to HCMC are limited over Covid-19 concerns">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/domestic-flights-to-hcmc-are-limited-over-covid-19-concerns/" title="Domestic flights to HCMC are limited over Covid-19 concerns">Domestic flights to HCMC are limited over Covid-19&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-02T07:30:00+07:00">June 2, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/05/img_5357.jpg" href="https://vietnaminsider.vn/nghinh-phong-tower-the-new-symbol-of-phu-yen-tourism/" title="Nghinh Phong Tower, the new symbol of Phu Yen tourism">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/nghinh-phong-tower-the-new-symbol-of-phu-yen-tourism/" title="Nghinh Phong Tower, the new symbol of Phu Yen tourism">Nghinh Phong Tower, the new symbol of Phu&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-30T17:30:00+07:00">May 30, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/08/img_6993-263x175.jpg" href="https://vietnaminsider.vn/vietnam-airlines-offers-free-flights-for-medical-personnel-to-bac-ninh-bac-giang/" title="Vietnam Airlines offers free flights for medical personnel to Bac Ninh, Bac Giang">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/vietnam-airlines-offers-free-flights-for-medical-personnel-to-bac-ninh-bac-giang/" title="Vietnam Airlines offers free flights for medical personnel to Bac Ninh, Bac Giang">Vietnam Airlines offers free flights for medical personnel&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-27T08:00:00+07:00">May 27, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/05/xiu-cafe-hoi-an-giua-long-da-nang-fantasticity-com-128-130-nguyen-thi-minh-khai-07-scaled.jpg" href="https://vietnaminsider.vn/hoi-an-empty-due-to-covid-19/" title="Hoi An empty due to Covid-19">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/hoi-an-empty-due-to-covid-19/" title="Hoi An empty due to Covid-19">Hoi An empty due to Covid-19</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-26T20:56:35+07:00">May 26, 2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-4106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4106"><a href="https://vietnaminsider.vn/category/tech/">Tech</a></li>
<li id="menu-item-4108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children penci-mega-menu menu-item-4108"><a href="https://vietnaminsider.vn/category/life/">Life</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-8 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/life/">
											Life										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/01/vaccine-2-263x175.jpg" href="https://vietnaminsider.vn/everyone-can-now-support-national-covid-19-vaccine-fund-of-vietnam-heres-how/" title="Everyone can now support national COVID-19 vaccine fund of Vietnam. Here’s how">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/everyone-can-now-support-national-covid-19-vaccine-fund-of-vietnam-heres-how/" title="Everyone can now support national COVID-19 vaccine fund of Vietnam. Here’s how">Everyone can now support national COVID-19 vaccine fund&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-07T07:30:00+07:00">June 7, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/life/">
											Life										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/07/Vaccine-263x175.jpg" href="https://vietnaminsider.vn/things-you-should-know-about-vietnams-1-1bn-covid-vaccine-fund/" title="Things you should know about Vietnam’s $1.1bn COVID vaccine fund">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/things-you-should-know-about-vietnams-1-1bn-covid-vaccine-fund/" title="Things you should know about Vietnam’s $1.1bn COVID vaccine fund">Things you should know about Vietnam’s $1.1bn COVID&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-05T14:06:45+07:00">June 5, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/life/">
											Life										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/06/z2518143191490_5c137966fb83b658f2f39636b11b838e-scaled.jpg" href="https://vietnaminsider.vn/vietnam-covid-vaccine-fund-receives-4-4-mln-in-1st-week/" title="Vietnam Covid vaccine fund receives $4.4 mln in 1st week">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/vietnam-covid-vaccine-fund-receives-4-4-mln-in-1st-week/" title="Vietnam Covid vaccine fund receives $4.4 mln in 1st week">Vietnam Covid vaccine fund receives $4.4 mln in&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-04T20:46:51+07:00">June 4, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/life/">
											Life										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/04/Foreigners-in-quarantine-263x175.jpg" href="https://vietnaminsider.vn/vietnam-to-test-tracking-wristbands-for-quarantine-management-as-new-covid-wave-tally-tops-5000/" title="Vietnam to test tracking wristbands for quarantine management as new Covid wave tally tops 5,000">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/vietnam-to-test-tracking-wristbands-for-quarantine-management-as-new-covid-wave-tally-tops-5000/" title="Vietnam to test tracking wristbands for quarantine management as new Covid wave tally tops 5,000">Vietnam to test tracking wristbands for quarantine management&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-04T09:15:00+07:00">June 4, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/life/">
											Life										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/06/lanh_dao_HN-1620400920825.jpg" href="https://vietnaminsider.vn/hcm-city-citizens-encouraged-to-stay-at-home/" title="HCM City citizens encouraged to stay at home">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/hcm-city-citizens-encouraged-to-stay-at-home/" title="HCM City citizens encouraged to stay at home">HCM City citizens encouraged to stay at home</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-03T20:49:45+07:00">June 3, 2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
	<li id="menu-item-4109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4109"><a href="https://vietnaminsider.vn/category/sports/">Sports</a></li>
	<li id="menu-item-4110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4110"><a href="https://vietnaminsider.vn/category/entertainment/">Entertainment</a></li>
	<li id="menu-item-44244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44244"><a href="https://vietnaminsider.vn/category/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-44239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44239"><a href="https://vietnaminsider.vn/awards/">Awards</a>
<ul class="sub-menu">
	<li id="menu-item-44243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44243"><a href="https://vietnaminsider.vn/awards/calendar/">Calendar</a></li>
	<li id="menu-item-44242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44242"><a href="https://vietnaminsider.vn/awards/nominations/">Nominations</a></li>
	<li id="menu-item-44241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44241"><a href="https://vietnaminsider.vn/awards/judging-process/">Judging process</a></li>
	<li id="menu-item-44240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44240"><a href="https://vietnaminsider.vn/awards/winners-2019/">Winners 2019</a></li>
</ul>
</li>
</ul><div id="top-search" class="penci-top-search">
	<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
	<div class="show-search">
		<form role="search" method="get" class="pc-searchform" action="https://vietnaminsider.vn/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" />
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>				
			</div>
		</nav><!-- End Navigation -->
			
</header>
<!-- end #header --></div>
<div class="penci-single-wrapper penci-single-infiscroll">
	<div class="penci-single-block" data-prev-url="https://vietnaminsider.vn/over-300-detected-illegally-entry-into-vietnam-in-three-days-amid-covid-19-spread/" data-current-url="https://vietnaminsider.vn/vietnam-detects-92-more-covid-19-patients-in-monday-noon-report/" data-post-title="Vietnam detects 92 more Covid-19 patients in Monday noon report" data-edit-post="" data-postid="52519">
					<div class="container penci-breadcrumb single-breadcrumb"><span><span><a href="https://vietnaminsider.vn/">Home</a> » <span class="breadcrumb_last" aria-current="page">Vietnam detects 92 more Covid-19 patients in Monday noon report</span></span></span></div>		
		
		<div class="container container-single container-single-magazine penci_sidebar right-sidebar penci-enable-lightbox">
			<div id="main" class="penci-main-sticky-sidebar">
				<div class="theiaStickySidebar">
																	<article id="post-52519" class="post type-post status-publish">

	
	
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name penci-cat-4" href="https://vietnaminsider.vn/category/trending/"  rel="category tag">Trending</a></span></div>
		
		<h1 class="post-title single-post-title entry-title">Vietnam detects 92 more Covid-19 patients in Monday noon report</h1>
				<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">by <a class="url fn n" href="https://vietnaminsider.vn/author/daisynguyen/">Daisy Nguyen</a></span>
			<time class="entry-date published" datetime="2021-06-07T19:09:36+07:00">June 7, 2021</time>		</div>
									<div class="post-box-meta-single">
													<span><time class="entry-date published" datetime="2021-06-07T19:09:36+07:00">June 7, 2021</time></span>
																			</div>
			</div>

		
	
	
	
									<div class="post-image">
					<a href="https://vietnaminsider.vn/wp-content/uploads/2021/06/116863496_10viruscloseup2.jpg" data-rel="penci-gallery-image-content">													<img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="https://vietnaminsider.vn/wp-content/themes/soledad/images/penci-holder.png" alt="" title="_116863496_10viruscloseup2" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/06/116863496_10viruscloseup2.jpg">
												</a>				</div>
					
	
	
	
	
		<div class="post-entry blockquote-style-2">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<ul><li><strong>Visit <a href="https://vietnaminsider.vn/">Vietnam Insider’s homepage</a> for more stories</strong></li>
</ul><blockquote><p>Vietnam has recorded 92 more Covid-19 infections, raising the total number of patients in the country to 8,883 the Ministry of Health reported at noon on Monday.</p></blockquote>
<p>According to the ministry’s report, all of the newly-confirmed patients are locally-transmitted cases most of whom were detected in quarantine sites or areas under lockdown in some localities including 68 in Bac Giang, 14 in Ho Chi Minh City, seven in Lang Son, two in Ha Tinh, and one in Hanoi.</p>
<p>The 68 cases in Bac Giang were recorded at some industrial parks of Van Trung, Dinh Tram, Song Khe-Noi Hoang, and Quang Chau which have reported a large outbreak over the last few weeks.</p>
<p>As of Monday noon, 5,757 locally-transmitted cases have been reported since the new outbreak occurred in the country on April 27, including 3,181 in the virus epicentre of Bac Giang. The outbreak has so far spread to 39 cities and provinces nationwide.</p>
<p>With these new infection cases, the number of Covid-19 patients in Vietnam has increased to 8,883 including 7,327 locally-transmitted cases.</p>
<p>As of 6 pm on June 6, a total of 3,368 Covid-19 patients had recovered and been discharged from hospital.</p>
<p>So far there have been 53 deaths, most of them being the elderly with serious underlying diseases.</p>
<div><div class="penci-custom-html-inside-content"><div class="adsbyvli" data-ad-slot="vi_682621617"></div> <script>(vitag.Init = window.vitag.Init || []).push(function () { viAPItag.display("vi_682621617") })</script></div></div><p>At present, nearly 184,000 people who had close contact with Covid-19 patients or returned from virus-hit areas are being monitored at hospitals, quarantine facilities, and at home.</p>
<p>On June 6, an additional 5,244 people were given Covid-19 vaccine in Vietnam, raising the total number of vaccine doses used in the country to 1,248,559. The number of people who have received two doses has risen to 33,643.</p>
<p>This article was originally published in <a href="http://dtinews.vn/Default.aspx?lang=en">dtinews</a></p>
            <div class="mnet_plugin codeblock" style="text-align:center;margin: 0 auto;" data-slot-position="Below Article">
                <div id="675225212">
    <script type="text/javascript">
        try {
            window._mNHandle.queue.push(function (){
                window._mNDetails.loadTag("675225212", "600x250", "675225212");
            });
        }
        catch (error) {}
    </script></div>
            </div>		<div id="atatags-1882726251-60be46539e8b0"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1882726251-60be46539e8b0',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-52519" class="share-facebook sd-button share-icon" href="https://vietnaminsider.vn/vietnam-detects-92-more-covid-19-patients-in-monday-noon-report/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-52519" class="share-linkedin sd-button share-icon" href="https://vietnaminsider.vn/vietnam-detects-92-more-covid-19-patients-in-monday-noon-report/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://vietnaminsider.vn/vietnam-detects-92-more-covid-19-patients-in-monday-noon-report/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-52519" class="share-twitter sd-button share-icon" href="https://vietnaminsider.vn/vietnam-detects-92-more-covid-19-patients-in-monday-noon-report/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://vietnaminsider.vn/vietnam-detects-92-more-covid-19-patients-in-monday-noon-report/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>			
			<div class="penci-single-link-pages">
						</div>
			
												<div class="post-tags">
						<a href="https://vietnaminsider.vn/tag/corona-virus/" rel="tag">corona virus</a><a href="https://vietnaminsider.vn/tag/covid-19-cases/" rel="tag">Covid-19 cases</a><a href="https://vietnaminsider.vn/tag/local-covid-19-cases/" rel="tag">local COVID-19 cases</a><a href="https://vietnaminsider.vn/tag/trending/" rel="tag">trending</a><a href="https://vietnaminsider.vn/tag/vietnam/" rel="tag">Vietnam</a>					</div>
									</div>
	</div>

			<div class="penci-google-adsense-2">
			<div class="adsbyvli" data-ad-slot="vi_682621617"></div> <script>(vitag.Init = window.vitag.Init || []).push(function () { viAPItag.display("vi_682621617") })</script>		</div>
	
		
	
			<div class="post-author">
	<div class="author-img">
		<img alt src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/image-1.jpg?fit=100%2C100&#038;ssl=1" class="avatar avatar-100wp-user-avatar wp-user-avatar-100 photo jetpack-lazy-image" height="100" width="100" loading="lazy" data-lazy-srcset="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/image-1.jpg?fit=200%2C200&#038;ssl=1 2x" data-lazy-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/image-1.jpg?fit=100%2C100&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/image-1.jpg?fit=100%2C100&#038;ssl=1' srcset='https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/image-1.jpg?fit=200%2C200&#038;ssl=1 2x' class='avatar avatar-100wp-user-avatar wp-user-avatar-100 photo' height='100' width='100' loading='lazy'/></noscript>	</div>
	<div class="author-content">
		<h5><a href="https://vietnaminsider.vn/author/daisynguyen/" title="Author Daisy Nguyen" rel="author">Daisy Nguyen</a></h5>
		<p>CONTRIBUTOR | Opinions expressed by contributors are their own. If you want to share your story, publish a press release or just want to ask something, contact Vietnam Insider via <a href="mailto:editor@vietnaminsider.vn">editor@vietnaminsider.vn</a>. Follow us on <a href="https://www.facebook.com/vietnaminsider.vn/">Facebook </a>  |  <a href="https://twitter.com/InsiderVietnam/">Twitter </a></p>
					<a  rel="noreferrer" target="_blank" class="author-social" href="http://vietnaminsiders.com"><i class="penci-faicon fa fa-globe" ></i></a>
							<a  rel="noreferrer" target="_blank" class="author-social" href="http://facebook.com/vietnaminsider.vn"><i class="penci-faicon fa fa-facebook" ></i></a>
							<a  rel="noreferrer" target="_blank" class="author-social" href="http://twitter.com/InsiderVietnam"><i class="penci-faicon fa fa-twitter" ></i></a>
							<a  rel="noreferrer" target="_blank" class="author-social" href="http://instagram.com/vietnaminsider.vn"><i class="penci-faicon fa fa-instagram" ></i></a>
											<a  rel="noreferrer" target="_blank" class="author-social" href="https://www.linkedin.com/company/vietnaminsider"><i class="penci-faicon fa fa-linkedin" ></i></a>
									</div>
</div>	
	
		
		
	
	
	
		
		
	
	
	
		
		
	
	
	
					<div class="post-related penci-posts-related-grid">
		<div class="post-title-box"><h4 class="post-box-title">You may also like</h4></div>
				<div class="penci-related-carousel penci-related-grid-display">
								<div class="item-related">
																		<a class="related-thumb penci-image-holder penci-lazy" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2021/06/Ldo-Vn-Index-Tang.png?resize=585%2C390&#038;ssl=1" href="https://vietnaminsider.vn/vn-index-plunges-steepest-in-10-weeks/" title="VN-Index plunges steepest in 10 weeks">
																			</a>
										<h3><a href="https://vietnaminsider.vn/vn-index-plunges-steepest-in-10-weeks/">VN-Index plunges steepest in 10 weeks</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder penci-lazy" data-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2021/06/duong-1612769842054_NESX.jpg?resize=500%2C332&#038;ssl=1" href="https://vietnaminsider.vn/over-300-detected-illegally-entry-into-vietnam-in-three-days-amid-covid-19-spread/" title="Over 300 detected illegally entry into Vietnam in three days amid COVID-19 spread">
																			</a>
										<h3><a href="https://vietnaminsider.vn/over-300-detected-illegally-entry-into-vietnam-in-three-days-amid-covid-19-spread/">Over 300 detected illegally entry into Vietnam in...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder penci-lazy" data-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2020/09/Hanoi-Stock-exchange.jpg?resize=585%2C390&#038;ssl=1" href="https://vietnaminsider.vn/vn-index-has-been-one-of-the-best-performing-in-the-world/" title="VN-Index has been one of the best performing in the world">
																			</a>
										<h3><a href="https://vietnaminsider.vn/vn-index-has-been-one-of-the-best-performing-in-the-world/">VN-Index has been one of the best performing...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder penci-lazy" data-src="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2021/03/life-saigon-ho-chi-minh-city-expat.jpg?resize=585%2C390&#038;ssl=1" href="https://vietnaminsider.vn/things-you-should-know-about-100-foreign-invested-business-in-vietnam/" title="Things you should know about 100% foreign invested business in Vietnam">
																			</a>
										<h3><a href="https://vietnaminsider.vn/things-you-should-know-about-100-foreign-invested-business-in-vietnam/">Things you should know about 100% foreign invested...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder penci-lazy" data-src="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2021/01/vaccine-2-scaled.jpg?resize=585%2C390&#038;ssl=1" href="https://vietnaminsider.vn/everyone-can-now-support-national-covid-19-vaccine-fund-of-vietnam-heres-how/" title="Everyone can now support national COVID-19 vaccine fund of Vietnam. Here’s how">
																			</a>
										<h3><a href="https://vietnaminsider.vn/everyone-can-now-support-national-covid-19-vaccine-fund-of-vietnam-heres-how/">Everyone can now support national COVID-19 vaccine fund...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder penci-lazy" data-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2021/05/Vietnam-flag.jpeg?resize=585%2C390&#038;ssl=1" href="https://vietnaminsider.vn/everything-you-should-know-about-forming-an-llc-in-vietnam-as-foreign-investor/" title="Everything you should know about forming an LLC in Vietnam as foreign investor">
																			</a>
										<h3><a href="https://vietnaminsider.vn/everything-you-should-know-about-forming-an-llc-in-vietnam-as-foreign-investor/">Everything you should know about forming an LLC...</a></h3>
									</div>
		</div></div>		
		
		
	
</article>									</div>
			</div>
			
<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="pc-searchform" action="https://vietnaminsider.vn/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" />
	 </div>
</form></aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><p><a href="https://gbs.com.vn/index.php/en/expertise/legal-services/company-incorporation"><img loading="lazy" class="aligncenter wp-image-28494 size-full jetpack-lazy-image" src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2019/12/GBS-Ads-banner-e1575941227309.jpg?resize=290%2C214&#038;ssl=1" alt width="290" height="214" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2019/12/GBS-Ads-banner-e1575941227309.jpg?resize=290%2C214&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter wp-image-28494 size-full" src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2019/12/GBS-Ads-banner-e1575941227309.jpg?resize=290%2C214&#038;ssl=1" alt="" width="290" height="214" data-recalc-dims="1" /></noscript></a></p>
<p><script type="text/javascript">
    window._mNHandle = window._mNHandle || {};
    window._mNHandle.queue = window._mNHandle.queue || [];
    medianet_versionId = "3121199";
</script><br />
<script src="https://contextual.media.net/dmedianet.js?cid=8CUL813YE" async="async"></script></p>
</div>
		</aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Doing business in Vietnam</span></h3>			<div class="textwidget"><ul>
<li><a href="https://www.gbs.com.vn/index.php/en/faq/business-registration/160-faq">Business Legal form in Vietnam</a></li>
<li><a href="https://gbs.com.vn/index.php/en/expertise/legal-services/representativebranch-office">Opening a Representative Office</a></li>
<li><a href="https://gbs.com.vn/index.php/en/expertise/start-up/private-limited-company">Forming a Limited Liability Company</a></li>
</ul>
</div>
		</aside><aside id="penci_latest_news_widget-4" class="widget penci_latest_news_widget"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Just In</span></h3>				<ul id="penci-latestwg-2252" class="side-newsfeed">
											<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/06/Ldo-Vn-Index-Tang.png" href="https://vietnaminsider.vn/vn-index-plunges-steepest-in-10-weeks/" title="VN-Index plunges steepest in 10 weeks"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://vietnaminsider.vn/vn-index-plunges-steepest-in-10-weeks/" rel="bookmark" title="VN-Index plunges steepest in 10 weeks">
											VN-Index plunges steepest in 10 weeks										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-06-07T19:11:54+07:00">June 7, 2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/06/116863496_10viruscloseup2.jpg" href="https://vietnaminsider.vn/vietnam-detects-92-more-covid-19-patients-in-monday-noon-report/" title="Vietnam detects 92 more Covid-19 patients in Monday noon report"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://vietnaminsider.vn/vietnam-detects-92-more-covid-19-patients-in-monday-noon-report/" rel="bookmark" title="Vietnam detects 92 more Covid-19 patients in Monday noon report">
											Vietnam detects 92 more Covid-19 patients in Monday noon report										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-06-07T19:09:36+07:00">June 7, 2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/06/duong-1612769842054_NESX.jpg" href="https://vietnaminsider.vn/over-300-detected-illegally-entry-into-vietnam-in-three-days-amid-covid-19-spread/" title="Over 300 detected illegally entry into Vietnam in three days amid COVID-19 spread"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://vietnaminsider.vn/over-300-detected-illegally-entry-into-vietnam-in-three-days-amid-covid-19-spread/" rel="bookmark" title="Over 300 detected illegally entry into Vietnam in three days amid COVID-19 spread">
											Over 300 detected illegally entry into Vietnam in three days amid COVID-19 spread										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-06-07T18:55:37+07:00">June 7, 2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/09/Hanoi-Stock-exchange-263x175.jpg" href="https://vietnaminsider.vn/vn-index-has-been-one-of-the-best-performing-in-the-world/" title="VN-Index has been one of the best performing in the world"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://vietnaminsider.vn/vn-index-has-been-one-of-the-best-performing-in-the-world/" rel="bookmark" title="VN-Index has been one of the best performing in the world">
											VN-Index has been one of the best performing in the world										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-06-07T15:59:33+07:00">June 7, 2021</time></span>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
							<div class="side-item">

																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/03/life-saigon-ho-chi-minh-city-expat.jpg" href="https://vietnaminsider.vn/things-you-should-know-about-100-foreign-invested-business-in-vietnam/" title="Things you should know about 100% foreign invested business in Vietnam"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://vietnaminsider.vn/things-you-should-know-about-100-foreign-invested-business-in-vietnam/" rel="bookmark" title="Things you should know about 100% foreign invested business in Vietnam">
											Things you should know about 100% foreign invested business in Vietnam										</a>
									</h4>
																			<span class="side-item-meta"><time class="entry-date published" datetime="2021-06-07T12:53:23+07:00">June 7, 2021</time></span>
																	</div>
							</div>
						</li>
										</ul>
			</aside><aside id="penci_popular_news_widget-2" class="widget penci_popular_news_widget"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Most read</span></h3>				<ul id="penci-popularwg-1572" class="side-newsfeed">

					
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/06/Cryptocurrency-263x175.jpg" href="https://vietnaminsider.vn/vietnam-is-among-top-cryptocurrency-use-in-the-world/" title="Vietnam is among top cryptocurrency use in the world"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://vietnaminsider.vn/vietnam-is-among-top-cryptocurrency-use-in-the-world/" rel="bookmark" title="Vietnam is among top cryptocurrency use in the world">
											Vietnam is among top cryptocurrency use in the world										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/08/Vietnam-1-263x175.jpg" href="https://vietnaminsider.vn/dont-be-afraid-to-start-your-business-in-vietnam-as-a-foreigner/" title="Don’t be afraid to start your business in Vietnam as a foreigner"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://vietnaminsider.vn/dont-be-afraid-to-start-your-business-in-vietnam-as-a-foreigner/" rel="bookmark" title="Don’t be afraid to start your business in Vietnam as a foreigner">
											Don’t be afraid to start your business in Vietnam as a foreigner										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://vietnaminsider.vn/wp-content/uploads/2019/02/Cybersecurity-e1557389202575.jpg" href="https://vietnaminsider.vn/vietnam-has-improved-cybersecurity-significantly/" title="Vietnam has improved cybersecurity significantly"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://vietnaminsider.vn/vietnam-has-improved-cybersecurity-significantly/" rel="bookmark" title="Vietnam has improved cybersecurity significantly">
											Vietnam has improved cybersecurity significantly										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://vietnaminsider.vn/wp-content/uploads/2019/08/Sophie-Dao-263x175.jpg" href="https://vietnaminsider.vn/executive-interview-sophie-dao-and-the-journey-to-support-foreign-investors-in-vietnam/" title="Executive interview: Sophie Dao and the journey to support foreign investors in Vietnam"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://vietnaminsider.vn/executive-interview-sophie-dao-and-the-journey-to-support-foreign-investors-in-vietnam/" rel="bookmark" title="Executive interview: Sophie Dao and the journey to support foreign investors in Vietnam">
											Executive interview: Sophie Dao and the journey to support foreign investors in Vietnam										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/03/do-hung-dung.jpg" href="https://vietnaminsider.vn/v-league-horror-tackle-garners-attention-from-foreign-media-outlets/" title="V.League horror tackle garners attention from foreign media outlets"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://vietnaminsider.vn/v-league-horror-tackle-garners-attention-from-foreign-media-outlets/" rel="bookmark" title="V.League horror tackle garners attention from foreign media outlets">
											V.League horror tackle garners attention from foreign media outlets										</a>
									</h4>
																	</div>
							</div>
						</li>

						
				</ul>

			</aside>	</div>
</div>		</div>
		
			</div>
</div>
	<div class="penci-ldsingle"><div class="penci-ldspinner"><div class="bounce1"></div><div class="bounce2"></div><div class="bounce3"></div></div></div>


<div class="clear-footer"></div>


				<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
					<div class="footer-socials-section">
				<ul class="footer-socials">
												<li><a href="https://www.facebook.com/vietnaminsider.vn" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i><span>Facebook</span></a></li>
														<li><a href="https://twitter.com/insidervietnam" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i><span>Twitter</span></a></li>
														<li><a href="https://www.instagram.com/vietnaminsider.vn/" aria-label="Instagram"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" ></i><span>Instagram</span></a></li>
														<li><a href="https://www.linkedin.com/company/vietnaminsider" aria-label="Linkedin"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin" ></i><span>Linkedin</span></a></li>
														<li><a href="mailto:editor@vietnaminsider.vn" aria-label="Email"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope" ></i><span>Email</span></a></li>
											</ul>
			</div>
									<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="https://vietnaminsider.vn/">
														<img class="penci-lazy" src="https://vietnaminsider.vn/wp-content/themes/soledad/images/penci-holder.png" data-src="https://vietnaminsider.vn/wp-content/uploads/2019/07/logo-vietnaminsider-1-2.png" alt="Footer Logo" />
													</a>
					</div>
				
									<div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<ul id="menu-top-menu-1" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-4099"><a href="https://vietnaminsider.vn/about/guidelines-for-contributors/">Become an Insider</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12742"><a href="https://vietnaminsider.vn/media-outreach/">Media OutReach</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13617"><a href="https://vietnaminsider.vn/businesswire/">Business Wire</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33037"><a href="mailto:editor@vietnaminsider.vn">Contact</a></li>
</ul>					</div>
				
									<div id="footer-copyright">
						<p>Copyright © 2020 <a rel="nofollow" href="https://vietnaminsider.vn" target="_blank">Vietnam Insider</a>. All rights reserved.  I Email: <a href="mailto:editor@vietnaminsider.vn">editor@vietnaminsider.vn</a></p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fa fa-angle-up" ></i> <br>Back To Top</span></a></div>
							</div>
							<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->
	<a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
															<a href="https://vietnaminsider.vn/"><img class="penci-lazy" src="https://vietnaminsider.vn/wp-content/themes/soledad/images/penci-holder.png" data-src="http://vietnaminsider.vn/wp-content/uploads/2019/07/logo-vietnaminsider-1-2.png" alt="Vietnam Insider" /></a>
												</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
				<a href="https://www.facebook.com/vietnaminsider.vn" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
						<a href="https://twitter.com/insidervietnam" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
						<a href="https://www.instagram.com/vietnaminsider.vn/" aria-label="Instagram"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
						<a href="https://www.linkedin.com/company/vietnaminsider" aria-label="Linkedin"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin" ></i></a>
						<a href="mailto:editor@vietnaminsider.vn" aria-label="Email"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope" ></i></a>
			</div>			</div>
				
		
		<ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4102"><a href="https://vietnaminsider.vn/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-4103"><a href="https://vietnaminsider.vn/category/trending/">Trending</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-4 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/trending/">
											Trending										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/06/116863496_10viruscloseup2.jpg" href="https://vietnaminsider.vn/vietnam-detects-92-more-covid-19-patients-in-monday-noon-report/" title="Vietnam detects 92 more Covid-19 patients in Monday noon report">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/vietnam-detects-92-more-covid-19-patients-in-monday-noon-report/" title="Vietnam detects 92 more Covid-19 patients in Monday noon report">Vietnam detects 92 more Covid-19 patients in Monday&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-07T19:09:36+07:00">June 7, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/trending/">
											Trending										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/06/duong-1612769842054_NESX.jpg" href="https://vietnaminsider.vn/over-300-detected-illegally-entry-into-vietnam-in-three-days-amid-covid-19-spread/" title="Over 300 detected illegally entry into Vietnam in three days amid COVID-19 spread">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/over-300-detected-illegally-entry-into-vietnam-in-three-days-amid-covid-19-spread/" title="Over 300 detected illegally entry into Vietnam in three days amid COVID-19 spread">Over 300 detected illegally entry into Vietnam in&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-07T18:55:37+07:00">June 7, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/trending/">
											Trending										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/05/After-The-Pandemic-263x175.jpg" href="https://vietnaminsider.vn/covid-19-patient-escapes-from-hospital-another-44-new-domestic-cases-recorded/" title="Covid-19 patient escapes from hospital, another 44 new domestic cases recorded">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/covid-19-patient-escapes-from-hospital-another-44-new-domestic-cases-recorded/" title="Covid-19 patient escapes from hospital, another 44 new domestic cases recorded">Covid-19 patient escapes from hospital, another 44 new&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-07T06:51:02+07:00">June 7, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/trending/">
											Trending										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/10/Suga-Yoshihide-263x175.jpg" href="https://vietnaminsider.vn/japans-government-preparing-to-provide-covid-19-vaccine-to-vietnam-as-local-infections-recorded-in-39-cities/" title="Japan’s government preparing to provide COVID-19 vaccine to Vietnam as local infections recorded in 39 cities">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/japans-government-preparing-to-provide-covid-19-vaccine-to-vietnam-as-local-infections-recorded-in-39-cities/" title="Japan’s government preparing to provide COVID-19 vaccine to Vietnam as local infections recorded in 39 cities">Japan’s government preparing to provide COVID-19 vaccine to&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-05T14:14:10+07:00">June 5, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/trending/">
											Trending										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/05/img_4737-263x175.jpg" href="https://vietnaminsider.vn/vietnam-records-75-local-covid-cases-and-one-more-death/" title="Vietnam records 75 local Covid cases and one more death">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/vietnam-records-75-local-covid-cases-and-one-more-death/" title="Vietnam records 75 local Covid cases and one more death">Vietnam records 75 local Covid cases and one&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-05T08:50:27+07:00">June 5, 2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-4104"><a href="https://vietnaminsider.vn/category/finance/">Finance</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-10 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/finance/">
											Finance										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/06/Ldo-Vn-Index-Tang.png" href="https://vietnaminsider.vn/vn-index-plunges-steepest-in-10-weeks/" title="VN-Index plunges steepest in 10 weeks">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/vn-index-plunges-steepest-in-10-weeks/" title="VN-Index plunges steepest in 10 weeks">VN-Index plunges steepest in 10 weeks</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-07T19:11:54+07:00">June 7, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/finance/">
											Finance										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/09/Hanoi-Stock-exchange-263x175.jpg" href="https://vietnaminsider.vn/vn-index-has-been-one-of-the-best-performing-in-the-world/" title="VN-Index has been one of the best performing in the world">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/vn-index-has-been-one-of-the-best-performing-in-the-world/" title="VN-Index has been one of the best performing in the world">VN-Index has been one of the best performing&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-07T15:59:33+07:00">June 7, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/finance/">
											Finance										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/02/hdbank-20-1489720976143-1499266970133-263x175.jpg" href="https://vietnaminsider.vn/moodys-upgrades-hdbanks-credit-rating-outlook-to-positive-from-stable/" title="Moody&#8217;s upgrades HDBank&#8217;s credit rating outlook to positive from stable">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/moodys-upgrades-hdbanks-credit-rating-outlook-to-positive-from-stable/" title="Moody&#8217;s upgrades HDBank&#8217;s credit rating outlook to positive from stable">Moody&#8217;s upgrades HDBank&#8217;s credit rating outlook to positive&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-05T20:33:31+07:00">June 5, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/finance/">
											Finance										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/06/Stock-market.jpeg" href="https://vietnaminsider.vn/vn-index-hits-fresh-high-in-may/" title="VN-Index hits fresh high in May">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/vn-index-hits-fresh-high-in-may/" title="VN-Index hits fresh high in May">VN-Index hits fresh high in May</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-04T07:39:57+07:00">June 4, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/finance/">
											Finance										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2019/02/Stock-market-up-trend-263x175.jpg" href="https://vietnaminsider.vn/large-cash-flow-supports-vietnams-stock-market-grow-explosively-and-set-new-peaks/" title="Large cash flow supports Vietnam&#8217;s stock market grow explosively and set new peaks">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/large-cash-flow-supports-vietnams-stock-market-grow-explosively-and-set-new-peaks/" title="Large cash flow supports Vietnam&#8217;s stock market grow explosively and set new peaks">Large cash flow supports Vietnam&#8217;s stock market grow&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-03T00:19:41+07:00">June 3, 2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-4105"><a href="https://vietnaminsider.vn/category/enterprise/">Enterprise</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-15 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/enterprise/">
											Enterprise										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/03/life-saigon-ho-chi-minh-city-expat.jpg" href="https://vietnaminsider.vn/things-you-should-know-about-100-foreign-invested-business-in-vietnam/" title="Things you should know about 100% foreign invested business in Vietnam">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/things-you-should-know-about-100-foreign-invested-business-in-vietnam/" title="Things you should know about 100% foreign invested business in Vietnam">Things you should know about 100% foreign invested&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-07T12:53:23+07:00">June 7, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/enterprise/">
											Enterprise										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/05/Vietnam-flag.jpeg" href="https://vietnaminsider.vn/everything-you-should-know-about-forming-an-llc-in-vietnam-as-foreign-investor/" title="Everything you should know about forming an LLC in Vietnam as foreign investor">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/everything-you-should-know-about-forming-an-llc-in-vietnam-as-foreign-investor/" title="Everything you should know about forming an LLC in Vietnam as foreign investor">Everything you should know about forming an LLC&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-06T11:52:39+07:00">June 6, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/enterprise/">
											Enterprise										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2019/09/img_8125-263x175.jpg" href="https://vietnaminsider.vn/vietnam-emerges-as-hot-spot-in-southeast-asia-for-venture-capital-post-covid-pandemic/" title="Vietnam emerges as hot spot in Southeast Asia for venture capital post-COVID pandemic">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/vietnam-emerges-as-hot-spot-in-southeast-asia-for-venture-capital-post-covid-pandemic/" title="Vietnam emerges as hot spot in Southeast Asia for venture capital post-COVID pandemic">Vietnam emerges as hot spot in Southeast Asia&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-04T21:11:24+07:00">June 4, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/enterprise/">
											Enterprise										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/04/vaccine-263x175.jpg" href="https://vietnaminsider.vn/vietnam-gives-18-companies-right-to-import-covid-19-vaccines-heres-the-list/" title="Vietnam gives 18 companies right to import Covid-19 vaccines. Here&#8217;s the list">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/vietnam-gives-18-companies-right-to-import-covid-19-vaccines-heres-the-list/" title="Vietnam gives 18 companies right to import Covid-19 vaccines. Here&#8217;s the list">Vietnam gives 18 companies right to import Covid-19&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-03T10:54:34+07:00">June 3, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/enterprise/">
											Enterprise										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2019/11/rice-vietnam-263x175.jpg" href="https://vietnaminsider.vn/vietnam-still-exports-rice-despite-weather-covid-19-storm/" title="Vietnam still exports rice despite weather Covid-19 storm">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/vietnam-still-exports-rice-despite-weather-covid-19-storm/" title="Vietnam still exports rice despite weather Covid-19 storm">Vietnam still exports rice despite weather Covid-19 storm</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-03T08:00:00+07:00">June 3, 2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-4107"><a href="https://vietnaminsider.vn/category/travel/">Travel</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-5 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/03/img_3720-263x175.jpg" href="https://vietnaminsider.vn/how-vietnams-small-tourism-businesses-cope-with-covid-19-pandemic/" title="How Vietnam’s small tourism businesses cope with COVID-19 pandemic?">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/how-vietnams-small-tourism-businesses-cope-with-covid-19-pandemic/" title="How Vietnam’s small tourism businesses cope with COVID-19 pandemic?">How Vietnam’s small tourism businesses cope with COVID-19&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-05T13:58:29+07:00">June 5, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/03/airport-1.jpg" href="https://vietnaminsider.vn/domestic-flights-to-hcmc-are-limited-over-covid-19-concerns/" title="Domestic flights to HCMC are limited over Covid-19 concerns">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/domestic-flights-to-hcmc-are-limited-over-covid-19-concerns/" title="Domestic flights to HCMC are limited over Covid-19 concerns">Domestic flights to HCMC are limited over Covid-19&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-02T07:30:00+07:00">June 2, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/05/img_5357.jpg" href="https://vietnaminsider.vn/nghinh-phong-tower-the-new-symbol-of-phu-yen-tourism/" title="Nghinh Phong Tower, the new symbol of Phu Yen tourism">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/nghinh-phong-tower-the-new-symbol-of-phu-yen-tourism/" title="Nghinh Phong Tower, the new symbol of Phu Yen tourism">Nghinh Phong Tower, the new symbol of Phu&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-30T17:30:00+07:00">May 30, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/08/img_6993-263x175.jpg" href="https://vietnaminsider.vn/vietnam-airlines-offers-free-flights-for-medical-personnel-to-bac-ninh-bac-giang/" title="Vietnam Airlines offers free flights for medical personnel to Bac Ninh, Bac Giang">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/vietnam-airlines-offers-free-flights-for-medical-personnel-to-bac-ninh-bac-giang/" title="Vietnam Airlines offers free flights for medical personnel to Bac Ninh, Bac Giang">Vietnam Airlines offers free flights for medical personnel&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-27T08:00:00+07:00">May 27, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/05/xiu-cafe-hoi-an-giua-long-da-nang-fantasticity-com-128-130-nguyen-thi-minh-khai-07-scaled.jpg" href="https://vietnaminsider.vn/hoi-an-empty-due-to-covid-19/" title="Hoi An empty due to Covid-19">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/hoi-an-empty-due-to-covid-19/" title="Hoi An empty due to Covid-19">Hoi An empty due to Covid-19</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-05-26T20:56:35+07:00">May 26, 2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4106"><a href="https://vietnaminsider.vn/category/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children penci-mega-menu menu-item-4108"><a href="https://vietnaminsider.vn/category/life/">Life</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-8 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/life/">
											Life										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/01/vaccine-2-263x175.jpg" href="https://vietnaminsider.vn/everyone-can-now-support-national-covid-19-vaccine-fund-of-vietnam-heres-how/" title="Everyone can now support national COVID-19 vaccine fund of Vietnam. Here’s how">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/everyone-can-now-support-national-covid-19-vaccine-fund-of-vietnam-heres-how/" title="Everyone can now support national COVID-19 vaccine fund of Vietnam. Here’s how">Everyone can now support national COVID-19 vaccine fund&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-07T07:30:00+07:00">June 7, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/life/">
											Life										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/07/Vaccine-263x175.jpg" href="https://vietnaminsider.vn/things-you-should-know-about-vietnams-1-1bn-covid-vaccine-fund/" title="Things you should know about Vietnam’s $1.1bn COVID vaccine fund">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/things-you-should-know-about-vietnams-1-1bn-covid-vaccine-fund/" title="Things you should know about Vietnam’s $1.1bn COVID vaccine fund">Things you should know about Vietnam’s $1.1bn COVID&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-05T14:06:45+07:00">June 5, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/life/">
											Life										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/06/z2518143191490_5c137966fb83b658f2f39636b11b838e-scaled.jpg" href="https://vietnaminsider.vn/vietnam-covid-vaccine-fund-receives-4-4-mln-in-1st-week/" title="Vietnam Covid vaccine fund receives $4.4 mln in 1st week">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/vietnam-covid-vaccine-fund-receives-4-4-mln-in-1st-week/" title="Vietnam Covid vaccine fund receives $4.4 mln in 1st week">Vietnam Covid vaccine fund receives $4.4 mln in&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-04T20:46:51+07:00">June 4, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/life/">
											Life										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/04/Foreigners-in-quarantine-263x175.jpg" href="https://vietnaminsider.vn/vietnam-to-test-tracking-wristbands-for-quarantine-management-as-new-covid-wave-tally-tops-5000/" title="Vietnam to test tracking wristbands for quarantine management as new Covid wave tally tops 5,000">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/vietnam-to-test-tracking-wristbands-for-quarantine-management-as-new-covid-wave-tally-tops-5000/" title="Vietnam to test tracking wristbands for quarantine management as new Covid wave tally tops 5,000">Vietnam to test tracking wristbands for quarantine management&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-04T09:15:00+07:00">June 4, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/life/">
											Life										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/06/lanh_dao_HN-1620400920825.jpg" href="https://vietnaminsider.vn/hcm-city-citizens-encouraged-to-stay-at-home/" title="HCM City citizens encouraged to stay at home">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/hcm-city-citizens-encouraged-to-stay-at-home/" title="HCM City citizens encouraged to stay at home">HCM City citizens encouraged to stay at home</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-06-03T20:49:45+07:00">June 3, 2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4109"><a href="https://vietnaminsider.vn/category/sports/">Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4110"><a href="https://vietnaminsider.vn/category/entertainment/">Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44244"><a href="https://vietnaminsider.vn/category/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44239"><a href="https://vietnaminsider.vn/awards/">Awards</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44243"><a href="https://vietnaminsider.vn/awards/calendar/">Calendar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44242"><a href="https://vietnaminsider.vn/awards/nominations/">Nominations</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44241"><a href="https://vietnaminsider.vn/awards/judging-process/">Judging process</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44240"><a href="https://vietnaminsider.vn/awards/winners-2019/">Winners 2019</a></li>
</ul>
</li>
</ul>	</nav>



<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202123'></script>
        <script>
            if (typeof jQuery !== 'undefined') {
                (function ($) {
                    $('.pp-tab-widget').on('click', 'li a', function (e) {
                        e.preventDefault();
                        var $tab = $(this),
                            href = $tab.attr('href');

                        $('.pp-active').removeClass('pp-active');
                        $tab.addClass('pp-active');

                        $('.pp-show')
                            .removeClass('pp-show')
                            .addClass('pp-hide')
                            .hide();

                        $(href)
                            .removeClass('pp-hide')
                            .addClass('pp-show')
                            .hide()
                            .fadeIn(550);
                    });
                })(jQuery);
            }
        </script>
        
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/vietnaminsider.vn\/vietnam-detects-92-more-covid-19-patients-in-monday-noon-report\/":52519};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/vietnam-detects-92-more-covid-19-patients-in-monday-noon-report/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://vietnaminsider.vn/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://vietnaminsider.vn/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://vietnaminsider.vn/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://vietnaminsider.vn/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://vietnaminsider.vn/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://vietnaminsider.vn/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://vietnaminsider.vn/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://vietnaminsider.vn/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='password-strength-meter-js-extra'>
/* <![CDATA[ */
var pwsL10n = {"unknown":"Password strength unknown","short":"Very weak","bad":"Weak","good":"Medium","strong":"Strong","mismatch":"Mismatch"};
/* ]]> */
</script>
<script type='text/javascript' id='password-strength-meter-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-admin/js/password-strength-meter.min.js' id='password-strength-meter-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/vietnaminsider.vn\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"5c1823a512","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vietnaminsider.vn/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.4' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.masonry.min.js' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://vietnaminsider.vn/wp-content/plugins/wp-user-avatar/assets/js/member-directory.min.js?ver=3.1.4' id='ppress-member-directory-js'></script>
<script type='text/javascript' src='https://vietnaminsider.vn/wp-content/themes/soledad/js/libs-script.min.js?ver=7.9.2' id='penci-libs-js-js'></script>
<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/vietnaminsider.vn\/wp-admin\/admin-ajax.php","nonce":"8113eec396","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vietnaminsider.vn/wp-content/themes/soledad/js/main.js?ver=7.9.2' id='main-scripts-js'></script>
<script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/vietnaminsider.vn\/wp-admin\/admin-ajax.php","nonce":"8113eec396","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vietnaminsider.vn/wp-content/themes/soledad/js/post-like.js?ver=7.9.2' id='penci_ajax_like_post-js'></script>
<script type='text/javascript' id='penci_ajax_more_scroll-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/vietnaminsider.vn\/wp-admin\/admin-ajax.php","nonce":"8113eec396","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vietnaminsider.vn/wp-content/themes/soledad/js/more-post-scroll.js?ver=7.9.2' id='penci_ajax_more_scroll-js'></script>
<script type='text/javascript' id='penci_ajax_archive_more_scroll-js-extra'>
/* <![CDATA[ */
var SOLEDADLOCALIZE = {"url":"https:\/\/vietnaminsider.vn\/wp-admin\/admin-ajax.php","nonce":"8113eec396","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vietnaminsider.vn/wp-content/themes/soledad/js/archive-more-post.js?ver=7.9.2' id='penci_ajax_archive_more_scroll-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://vietnaminsider.vn/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://vietnaminsider.vn/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202123.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8',blog:'188272625',post:'52519',tz:'7',srv:'vietnaminsider.vn'} ]);
	_stq.push([ 'clickTrackerInit', '188272625', '52519' ]);
</script>


</body>
</html>