<!DOCTYPE html>
<html lang="en-US">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11"/>
	        <link rel="shortcut icon" href="https://vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg"
              type="image/x-icon"/>
        <link rel="apple-touch-icon" sizes="180x180" href="https://vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg">
	    <link rel="alternate" type="application/rss+xml" title="Vietnam Insider RSS Feed"
          href="https://vietnaminsider.vn/feed/"/>
    <link rel="alternate" type="application/atom+xml" title="Vietnam Insider Atom Feed"
          href="https://vietnaminsider.vn/feed/atom/"/>
    <link rel="pingback" href="https://vietnaminsider.vn/xmlrpc.php"/>
    <!--[if lt IE 9]>
	<script src="https://vietnaminsider.vn/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	      
    <style id="jetpack-boost-critical-css">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</style><link rel='preconnect' href='https://fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='http://vietnaminsider.vn/wp-content/uploads/2019/07/logo-vietnaminsider-1-2.png' type='image/png'>
<link rel='preload' as='font' href='https://vietnaminsider.vn/wp-content/themes/soledad/fonts/fontawesome-webfont.woff2?v=4.7.0' type='font/woff2' crossorigin='anonymous' />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="aMjSZEC_jbC3botVsXgNN0FDW5cXeGcwqlX2aHa0BHY" />
<meta name="msvalidate.01" content="0B5F2728B65C74E52D93608EAFC779DA" />
<meta name="p:domain_verify" content="1cf3a57ceaf1198380ab769ef0e11445" />

	<!-- This site is optimized with the Yoast SEO plugin v17.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Vietnam as one of the countries to define the future of Asia - Vietnam Insider</title>
	<link rel="canonical" href="https://vietnaminsider.vn/vietnam-as-one-of-the-countries-to-define-the-future-of-asia/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vietnam as one of the countries to define the future of Asia - Vietnam Insider" />
	<meta property="og:description" content="Kurt Campbell, the US National Security Council&#8217;s coordinator for the Indo-Pacific, has described Vietnam as&hellip;" />
	<meta property="og:url" content="https://vietnaminsider.vn/vietnam-as-one-of-the-countries-to-define-the-future-of-asia/" />
	<meta property="og:site_name" content="Vietnam Insider" />
	<meta property="article:publisher" content="https://www.facebook.com/vietnaminsider.vn/" />
	<meta property="article:published_time" content="2021-11-24T08:00:44+00:00" />
	<meta property="article:modified_time" content="2021-11-24T07:16:50+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@insidervietnam" />
	<meta name="twitter:site" content="@insidervietnam" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Anna Le" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://vietnaminsider.vn/vi/#organization","name":"Vietnam Insider","url":"https://vietnaminsider.vn/vi/","sameAs":["https://www.facebook.com/vietnaminsider.vn/","https://www.instagram.com/vietnaminsider.vn/","https://www.linkedin.com/company/vietnaminsider/","https://www.youtube.com/channel/UCnzCSa1K6FJ3uU_2ddepFrg","https://www.pinterest.com/vietnaminsider/","https://twitter.com/insidervietnam"],"logo":{"@type":"ImageObject","@id":"https://vietnaminsider.vn/vi/#logo","inLanguage":"en-US","url":"https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg?fit=400%2C400&ssl=1","contentUrl":"https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg?fit=400%2C400&ssl=1","width":400,"height":400,"caption":"Vietnam Insider"},"image":{"@id":"https://vietnaminsider.vn/vi/#logo"}},{"@type":"WebSite","@id":"https://vietnaminsider.vn/vi/#website","url":"https://vietnaminsider.vn/vi/","name":"Vietnam Insider","description":"Vietnam News","publisher":{"@id":"https://vietnaminsider.vn/vi/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://vietnaminsider.vn/vi/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://vietnaminsider.vn/vietnam-as-one-of-the-countries-to-define-the-future-of-asia/#webpage","url":"https://vietnaminsider.vn/vietnam-as-one-of-the-countries-to-define-the-future-of-asia/","name":"Vietnam as one of the countries to define the future of Asia - Vietnam Insider","isPartOf":{"@id":"https://vietnaminsider.vn/vi/#website"},"datePublished":"2021-11-24T08:00:44+00:00","dateModified":"2021-11-24T07:16:50+00:00","breadcrumb":{"@id":"https://vietnaminsider.vn/vietnam-as-one-of-the-countries-to-define-the-future-of-asia/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://vietnaminsider.vn/vietnam-as-one-of-the-countries-to-define-the-future-of-asia/"]}]},{"@type":"BreadcrumbList","@id":"https://vietnaminsider.vn/vietnam-as-one-of-the-countries-to-define-the-future-of-asia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://vietnaminsider.vn/vi/"},{"@type":"ListItem","position":2,"name":"Vietnam as one of the countries to define the future of Asia"}]},{"@type":"Article","@id":"https://vietnaminsider.vn/vietnam-as-one-of-the-countries-to-define-the-future-of-asia/#article","isPartOf":{"@id":"https://vietnaminsider.vn/vietnam-as-one-of-the-countries-to-define-the-future-of-asia/#webpage"},"author":{"@id":"https://vietnaminsider.vn/vi/#/schema/person/2cf0466e30fe30587da3c026e9fdc369"},"headline":"Vietnam as one of the countries to define the future of Asia","datePublished":"2021-11-24T08:00:44+00:00","dateModified":"2021-11-24T07:16:50+00:00","mainEntityOfPage":{"@id":"https://vietnaminsider.vn/vietnam-as-one-of-the-countries-to-define-the-future-of-asia/#webpage"},"wordCount":173,"publisher":{"@id":"https://vietnaminsider.vn/vi/#organization"},"keywords":["asia","growing fast","Vietnam"],"articleSection":["Reviews"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://vietnaminsider.vn/vi/#/schema/person/2cf0466e30fe30587da3c026e9fdc369","name":"Anna Le","description":"CONTRIBUTOR | Opinions expressed by contributors are their own. If you want to share your story, publish a press release or just want to ask something, contact Vietnam Insider via editor@vietnaminsider.vn. Follow us on Facebook | Twitter","url":"https://vietnaminsider.vn/author/anna/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Vietnam Insider &raquo; Feed" href="https://vietnaminsider.vn/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vietnam Insider &raquo; Comments Feed" href="https://vietnaminsider.vn/comments/feed/" />
<link rel='stylesheet' id='all-css-fe6bf8d49d1d0e61b6ba9922a6e92638' href='https://vietnaminsider.vn/_static/??-eJyNUu1uwjAMfKGl3mCC/Zn2KJNJvBJwPhS7dH37pZRKrGOCfznn7nKXpM/GpqgUFTJ3rY8CB9KM9gghuY5JoBCjkjM5iS5QY0We+mx8tNy5yq0YnBeFHSd7NOx3BcsAogNTE3z8IzgIBHIeiSmMIa5BZhyoGKYW7fCQuu5d42vN3DJ0Zi7aZ5uC7OFE0aUC2GkKqOotKH3r5GR671pSc24w9btMRs7SfHb+QsbYQu52XN1G0TQx02Qp032NKyCJyaGDgDX2jegL2tm2bhnsSVKg5rXZNs+N9JgfVGeK1htfGXfI0/vdN5RkPXJldJVS/rud5QeTPZbRwg3npY/tPeVn/QHzYZzaJL/ArfZLhzHtZT1SP8L7y2a93a4269XbD9tFKv0=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://vietnaminsider.vn/vietnam-as-one-of-the-countries-to-define-the-future-of-asia/' media="not all" onload="this.media='all'" />
<style id='wp-block-library-theme-inline-css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CVarela%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap' media="not all" onload="this.media='all'" />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript'  src='https://vietnaminsider.vn/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?m=1633452470'></script>
<script src='https://vietnaminsider.vn/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://vietnaminsider.vn/wp-content/plugins/falang/public/js/falang-public.js?m=1636564337'></script>
<link rel="https://api.w.org/" href="https://vietnaminsider.vn/wp-json/" /><link rel="alternate" type="application/json" href="https://vietnaminsider.vn/wp-json/wp/v2/posts/59409" />
<link rel='shortlink' href='https://vietnaminsider.vn/?p=59409' />
<link rel="alternate" type="application/json+oembed" href="https://vietnaminsider.vn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvietnaminsider.vn%2Fvietnam-as-one-of-the-countries-to-define-the-future-of-asia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vietnaminsider.vn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvietnaminsider.vn%2Fvietnam-as-one-of-the-countries-to-define-the-future-of-asia%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109159228-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-109159228-1');
</script>
<script type="text/javascript" src="//services.vlitag.com/adv1/?q=137ee67cd688b97053e80b73edd99779"></script>
<script> var vitag = vitag || {};</script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/31a674f980c948adb654b97bf/b79682b6ccea4e618079f1595.js");</script>
<script>if(typeof $=="undefined" && typeof jQuery!="undefined")$=jQuery;</script>		<meta name="jetpack-boost-ready" content="true" />
		<style type='text/css'>img#wpstats{display:none}</style>
		<style id="penci-custom-style" type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/vietnaminsider.vn\/wp-content\/uploads\/2019\/07\/logo-vietnaminsider-mobile.png"
    },
    "url": "https:\/\/vietnaminsider.vn\/",
    "name": "Vietnam Insider",
    "description": "Vietnam News"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Vietnam Insider",
    "alternateName": "Vietnam News",
    "url": "https:\/\/vietnaminsider.vn\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Vietnam as one of the countries to define the future of Asia",
    "description": "Kurt Campbell, the US National Security Council&#8217;s coordinator for the Indo-Pacific, has described Vietnam as&hellip;",
    "datePublished": "2021-11-24",
    "datemodified": "2021-11-24",
    "mainEntityOfPage": "https:\/\/vietnaminsider.vn\/vietnam-as-one-of-the-countries-to-define-the-future-of-asia\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/vietnaminsider.vn\/wp-content\/themes\/soledad\/images\/no-image.jpg"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Vietnam Insider",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/vietnaminsider.vn\/wp-content\/uploads\/2019\/07\/logo-vietnaminsider-mobile.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-AnnaLe",
        "name": "Anna Le",
        "url": "https:\/\/vietnaminsider.vn\/author\/anna\/"
    }
}</script><link rel="alternate" href="https://vietnaminsider.vn/vietnam-as-one-of-the-countries-to-define-the-future-of-asia/" hreflang="en-US" />
<link rel="alternate" href="https://vietnaminsider.vn/vi/vietnam-as-one-of-the-countries-to-define-the-future-of-asia/" hreflang="vi" />
<link rel="amphtml" href="https://vietnaminsider.vn/vietnam-as-one-of-the-countries-to-define-the-future-of-asia/?amp">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg" sizes="32x32" />
<link rel="icon" href="https://vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg" />
<meta name="msapplication-TileImage" content="https://vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg" />
		<!-- Jetpack Google Analytics -->
		<script async src='https://www.googletagmanager.com/gtag/js?id=G-MDSXS5XZT1'></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag() { dataLayer.push( arguments ); }
			gtag( 'js', new Date() );
			gtag( 'config', "G-MDSXS5XZT1" );
					</script>
		<!-- End Jetpack Google Analytics -->
		
</head>

<body class="post-template-default single single-post postid-59409 single-format-standard wp-custom-logo soledad-ver-8-0-5 pclight-mode pcmn-drdw-style-slide_down">
<div class="wrapper-boxed header-style-header-3 penci-hlogo-center header-search-style-default">
	<div class="penci-header-wrap"><div class="penci-top-bar no-social topbar-menu">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="pctopbar-item penci-wtopbar-menu"><ul id="menu-top-menu" class="penci-topbar-menu"><li id="menu-item-4099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-4099"><a href="https://vietnaminsider.vn/about/guidelines-for-contributors/">Become an Insider</a></li>
<li id="menu-item-12742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12742"><a href="https://vietnaminsider.vn/media-outreach/">Media OutReach</a></li>
<li id="menu-item-13617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13617"><a href="https://vietnaminsider.vn/businesswire/">Business Wire</a></li>
<li id="menu-item-33037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33037"><a href="mailto:editor@vietnaminsider.vn">Contact</a></li>
</ul></div>		</div>
	</div>
</div><header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container align-left-logo has-banner">
				<div id="logo">
					<a href="https://vietnaminsider.vn/"><img class="penci-mainlogo" src="http://vietnaminsider.vn/wp-content/uploads/2019/07/logo-vietnaminsider-1-2.png" alt="Vietnam Insider" width="296" height="60"></a>
									</div>

														<div class="header-banner header-style-3">
																			<a rel="noopener" href="https://gbs.com.vn/services/corporate-commercial/" target="_blank"><img class="pc-hdbanner3" src="https://vietnaminsider.vn/wp-content/uploads/2021/06/Legal-services-in-Vietnam.jpg" alt="Banner" width="728" height="90" /></a>											</div>
							</div>
		</div>
						<nav id="navigation" class="header-layout-bottom header-3 menu-style-2 menu-item-padding" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="penci-faicon fa fa-bars" ></i></div>
				<div class="penci-mobile-hlogo"><a href="https://vietnaminsider.vn/"><img class="penci-mainlogo" src="http://vietnaminsider.vn/wp-content/uploads/2019/07/logo-vietnaminsider-1-2.png" alt="Vietnam Insider" width="296" height="60"></a>
</div><ul id="menu-main-menu" class="menu"><li id="menu-item-4102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4102"><a href="https://vietnaminsider.vn/">Home</a></li>
<li id="menu-item-58331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58331"><a href="https://vietnaminsider.vn/category/business/">Business</a>
<ul class="sub-menu">
	<li id="menu-item-4104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4104"><a href="https://vietnaminsider.vn/category/finance/">Finance</a></li>
	<li id="menu-item-58326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58326"><a href="https://vietnaminsider.vn/category/enterprise/">Enterprise</a></li>
	<li id="menu-item-4106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4106"><a href="https://vietnaminsider.vn/category/tech/">Tech</a></li>
</ul>
</li>
<li id="menu-item-4108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4108"><a href="https://vietnaminsider.vn/category/life/">Life</a>
<ul class="sub-menu">
	<li id="menu-item-4107" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-megapos-flexible penci-mega-menu menu-item-4107"><a href="https://vietnaminsider.vn/category/travel/">Travel</a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-4107">		
        <div class="penci-content-megamenu">
            <div class="penci-mega-latest-posts col-mn-5 mega-row-1">
				                    <div class="penci-mega-row penci-mega-5 row-active">
						                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-src="https://vietnaminsider.vn/wp-content/uploads/2020/05/Nha-Trang-263x175.jpg"
                                           href="https://vietnaminsider.vn/visa-exemption-for-foreign-tourists-to-vietnam-should-be-considered/"
                                           title="Why visa exemption for foreign tourists to Vietnam should be considered?">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/visa-exemption-for-foreign-tourists-to-vietnam-should-be-considered/"
                                               title="Why visa exemption for foreign tourists to Vietnam should be considered?">Why visa exemption for foreign tourists to Vietnam&#8230;</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2021-11-24T10:21:56+07:00">November 24, 2021</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-src="https://vietnaminsider.vn/wp-content/uploads/2021/11/khanh-hoa-vietnam.jpg"
                                           href="https://vietnaminsider.vn/how-khanh-hoa-preprare-to-welcome-more-than-9000-foreign-visitors/"
                                           title="How Khanh Hoa preprare to welcome more than 9000 foreign visitors">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/how-khanh-hoa-preprare-to-welcome-more-than-9000-foreign-visitors/"
                                               title="How Khanh Hoa preprare to welcome more than 9000 foreign visitors">How Khanh Hoa preprare to welcome more than&#8230;</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2021-11-23T19:00:36+07:00">November 23, 2021</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-src="https://vietnaminsider.vn/wp-content/uploads/2019/11/Notre-Dame-of-Saigon-263x175.jpg"
                                           href="https://vietnaminsider.vn/notre-dame-cathedral-of-saigon-will-reopen-next-saturday/"
                                           title="Notre Dame Cathedral of Saigon will reopen next Saturday">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/notre-dame-cathedral-of-saigon-will-reopen-next-saturday/"
                                               title="Notre Dame Cathedral of Saigon will reopen next Saturday">Notre Dame Cathedral of Saigon will reopen next&#8230;</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2021-11-22T10:06:16+07:00">November 22, 2021</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-src="https://vietnaminsider.vn/wp-content/uploads/2021/10/Phu-Quoc-United-Center.jpeg"
                                           href="https://vietnaminsider.vn/vietnams-phu-quoc-island-welcomed-the-first-international-tourists/"
                                           title="Vietnam’s Phu Quoc island welcomed the first international tourists">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/vietnams-phu-quoc-island-welcomed-the-first-international-tourists/"
                                               title="Vietnam’s Phu Quoc island welcomed the first international tourists">Vietnam’s Phu Quoc island welcomed the first international&#8230;</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2021-11-20T19:14:41+07:00">November 20, 2021</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-src="https://vietnaminsider.vn/wp-content/uploads/2021/06/Vietnam-HCMC-Saigon-night.jpeg"
                                           href="https://vietnaminsider.vn/saigon-plans-to-allow-quarantine-free-for-foreign-tourists-from-next-month/"
                                           title="Saigon plans to allow quarantine-free for foreign tourists from next month">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/saigon-plans-to-allow-quarantine-free-for-foreign-tourists-from-next-month/"
                                               title="Saigon plans to allow quarantine-free for foreign tourists from next month">Saigon plans to allow quarantine-free for foreign tourists&#8230;</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2021-11-19T14:24:04+07:00">November 19, 2021</time></p>
										                                    </div>
                                </div>
							                    </div>
					            </div>
        </div>

		</div></li>
	</ul>
</li>
	<li id="menu-item-4109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4109"><a href="https://vietnaminsider.vn/category/sports/">Sports</a></li>
	<li id="menu-item-4110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4110"><a href="https://vietnaminsider.vn/category/entertainment/">Entertainment</a></li>
	<li id="menu-item-44244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44244"><a href="https://vietnaminsider.vn/category/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-4103" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-megapos-flexible penci-mega-menu menu-item-4103"><a href="https://vietnaminsider.vn/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-4103">		
        <div class="penci-content-megamenu">
            <div class="penci-mega-latest-posts col-mn-5 mega-row-1">
				                    <div class="penci-mega-row penci-mega-4 row-active">
						                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/news/">
											News										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-src="https://vietnaminsider.vn/wp-content/uploads/2021/11/prime_minister_meets_with_former_japanese_pm_1.jpg"
                                           href="https://vietnaminsider.vn/vietnam-creates-the-best-conditions-for-japanese-investors/"
                                           title="Vietnam creates the best conditions for Japanese investors">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/vietnam-creates-the-best-conditions-for-japanese-investors/"
                                               title="Vietnam creates the best conditions for Japanese investors">Vietnam creates the best conditions for Japanese investors</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2021-11-23T15:34:38+07:00">November 23, 2021</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/news/">
											News										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-src="https://vietnaminsider.vn/wp-content/uploads/2021/05/Covid-19-Coronavirus.jpeg"
                                           href="https://vietnaminsider.vn/vietnam-confirmed-10321-new-covid-19-infection-cases-on-monday/"
                                           title="Vietnam confirmed 10,321 new Covid-19 infection cases on Monday">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/vietnam-confirmed-10321-new-covid-19-infection-cases-on-monday/"
                                               title="Vietnam confirmed 10,321 new Covid-19 infection cases on Monday">Vietnam confirmed 10,321 new Covid-19 infection cases on&#8230;</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2021-11-23T08:33:18+07:00">November 23, 2021</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/news/">
											News										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-src="https://vietnaminsider.vn/wp-content/uploads/2020/09/Joe-Biden-and-Donald-Trump-263x175.jpg"
                                           href="https://vietnaminsider.vn/biden-tells-allies-hell-run-in-2024-but-one-democratic-donor-said-many-are-just-praying-that-trump-runs/"
                                           title="Biden tells allies he&#8217;ll run in 2024 but one Democratic donor said many are just &#8216;praying that Trump runs’">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/biden-tells-allies-hell-run-in-2024-but-one-democratic-donor-said-many-are-just-praying-that-trump-runs/"
                                               title="Biden tells allies he&#8217;ll run in 2024 but one Democratic donor said many are just &#8216;praying that Trump runs’">Biden tells allies he&#8217;ll run in 2024 but&#8230;</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2021-11-21T15:20:04+07:00">November 21, 2021</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/news/">
											News										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-src="https://vietnaminsider.vn/wp-content/uploads/2021/11/5307C5D3-BCDB-415E-9889-DD06963213DE.jpeg"
                                           href="https://vietnaminsider.vn/cinemas-in-vietnams-hcmc-reopened-as-covid-is-under-control/"
                                           title="Cinemas in Vietnam’s HCMC reopened as covid is under control">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/cinemas-in-vietnams-hcmc-reopened-as-covid-is-under-control/"
                                               title="Cinemas in Vietnam’s HCMC reopened as covid is under control">Cinemas in Vietnam’s HCMC reopened as covid is&#8230;</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2021-11-21T15:06:36+07:00">November 21, 2021</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/news/">
											News										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-src="https://vietnaminsider.vn/wp-content/uploads/2020/05/Hanoi-street-during-coronavirus-@-Yu-Jason-263x175.jpg"
                                           href="https://vietnaminsider.vn/vietnam-sees-highest-number-of-new-covid-infections-in-two-months/"
                                           title="Vietnam sees highest number of new Covid infections in two months">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/vietnam-sees-highest-number-of-new-covid-infections-in-two-months/"
                                               title="Vietnam sees highest number of new Covid infections in two months">Vietnam sees highest number of new Covid infections&#8230;</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2021-11-18T22:57:30+07:00">November 18, 2021</time></p>
										                                    </div>
                                </div>
							                    </div>
					            </div>
        </div>

		</div></li>
</ul>
</li>
<li id="menu-item-58358" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58358"><a href="https://vietnaminsider.vn/category/reviews/">Reviews</a></li>
<li id="menu-item-58359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58359"><a href="#">All</a>
<ul class="sub-menu">
	<li id="menu-item-58361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58361"><a href="https://vietnaminsider.vn/category/news/">News</a></li>
	<li id="menu-item-58362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58362"><a href="https://vietnaminsider.vn/category/enterprise/">Enterprise</a></li>
	<li id="menu-item-58363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58363"><a href="https://vietnaminsider.vn/category/finance/">Finance</a></li>
	<li id="menu-item-58365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58365"><a href="https://vietnaminsider.vn/category/tech/">Tech</a></li>
	<li id="menu-item-58360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58360"><a href="https://vietnaminsider.vn/category/life/">Life</a></li>
	<li id="menu-item-58364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58364"><a href="https://vietnaminsider.vn/category/travel/">Travel</a></li>
	<li id="menu-item-58366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58366"><a href="https://vietnaminsider.vn/category/sports/">Sports</a></li>
	<li id="menu-item-58367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58367"><a href="https://vietnaminsider.vn/category/entertainment/">Entertainment</a></li>
	<li id="menu-item-58368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58368"><a href="https://vietnaminsider.vn/category/video/">Video</a></li>
	<li id="menu-item-58369" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58369"><a href="https://vietnaminsider.vn/category/reviews/">Reviews</a></li>
</ul>
</li>
<li id="menu-item-44239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44239"><a href="https://vietnaminsider.vn/awards/">Awards</a>
<ul class="sub-menu">
	<li id="menu-item-44243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44243"><a href="https://vietnaminsider.vn/awards/calendar/">Calendar</a></li>
	<li id="menu-item-44242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44242"><a href="https://vietnaminsider.vn/awards/nominations/">Nominations</a></li>
	<li id="menu-item-44241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44241"><a href="https://vietnaminsider.vn/awards/judging-process/">Judging process</a></li>
	<li id="menu-item-52919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52919"><a href="https://vietnaminsider.vn/awards/2021-winners/">Winners 2021</a></li>
	<li id="menu-item-52910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52910"><a href="https://vietnaminsider.vn/awards/2020-winners/">Winners 2020</a></li>
	<li id="menu-item-44240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44240"><a href="https://vietnaminsider.vn/awards/winners-2019/">Winners 2019</a></li>
</ul>
</li>
<li id="menu-item-58730-vi" class="falang-menu-item falang-vi menu-item menu-item-type-custom menu-item-object-custom menu-item-58730-vi"><a href="https://vietnaminsider.vn/vi/"><img src="https://vietnaminsider.vn/wp-content/plugins/falang/flags/vn.png" alt="Tiếng Việt"/></a></li>
</ul><div id="top-search" class="penci-top-search pcheader-icon top-search-classes">
	<a class="search-click">
		<i class="penciicon-magnifiying-glass"></i>
	</a>
	<div class="show-search">
		<form role="search" method="get" class="pc-searchform" action="https://vietnaminsider.vn/">
    <div class="pc-searchform-inner">
        <input type="text" class="search-input"
               placeholder="Type and hit enter..." name="s"/>
        <i class="penciicon-magnifiying-glass"></i>
        <input type="submit" class="searchsubmit" value="Search"/>
    </div>
</form>

        <a class="search-click close-search"><i class="penciicon-close-button"></i></a>
	</div>
</div>
				
            </div>
        </nav><!-- End Navigation -->
			
</header>
<!-- end #header -->
</div>
    <div class="penci-single-wrapper penci-single-infiscroll">
        <div class="penci-single-block"             data-prev-url="https://vietnaminsider.vn/why-vietnams-binh-duong-province-updates-28000-additional-covid-cases-in-a-single-day/"
             data-current-url="https://vietnaminsider.vn/vietnam-as-one-of-the-countries-to-define-the-future-of-asia/"
             data-post-title="Vietnam as one of the countries to define the future of Asia"
             data-edit-post=""
             data-postid="59409">
							<div class="container penci-breadcrumb single-breadcrumb"><span><span><a href="https://vietnaminsider.vn/vi/">Home</a> » <span class="breadcrumb_last" aria-current="page">Vietnam as one of the countries to define the future of Asia</span></span></span></div>		
		
            <div class="container container-single container-single-magazine penci_sidebar right-sidebar penci-enable-lightbox">
                <div id="main" class="penci-main-sticky-sidebar">
                    <div class="theiaStickySidebar">

						
																				<article id="post-59409" class="post type-post status-publish">

	
	
            <div class="header-standard header-classic single-header">
				                    <div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name penci-cat-18595" href="https://vietnaminsider.vn/category/reviews/"  rel="category tag">Reviews</a></span></div>
				
                <h1 class="post-title single-post-title entry-title">Vietnam as one of the countries to define the future of Asia</h1>
										<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">by <a class="url fn n" href="https://vietnaminsider.vn/author/anna/">Anna Le</a></span>
			<time class="entry-date published" datetime="2021-11-24T15:00:44+07:00">November 24, 2021</time>		</div>
										                    <div class="post-box-meta-single">
												                            <span><time class="entry-date published" datetime="2021-11-24T15:00:44+07:00">November 24, 2021</time></span>
																					</div>
			</div>

		
	
	
	
		
	
	
	
	
	    <div class="post-entry blockquote-style-2">
        <div class="inner-post-entry entry-content" id="penci-post-entry-inner">

			
			<ul>
<li>
<h6>Kurt Campbell, the US National Security Council&#8217;s coordinator for the Indo-Pacific, has described Vietnam as one of the countries to define the future of Asia, according to the asia.nikkei.com.</h6>
</li>
<li>
<h6>More stories at <a href="https://vietnaminsider.vn/">Vietnam Insider&#8217;s homepage</a>.</h6>
</li>
</ul>
<blockquote><p>The website reported that while speaking at an event hosted by the US Institute of Peace in Washington, Campbell noted that many high-tech and manufacturing companies are increasingly looking in Vietnam “to diversify their holdings, investment, patterns of trade in Asia”. He also noted Vietnam’s “remarkable growth in its technology sectors and the like”.</p></blockquote>
<p>“They are raising their diplomatic game,” he was quoted as saying, soon after noting Vietnam’s more active role in the Association of Southeast Asian Nations.</p>
<p>According to him, Vietnam is going to be a critical swing state, not just strategically but commercially and technologically.</p>
<p>“Fundamentally, the ability to work closely with Vietnam will be decisive for us going forward,” he noted.</p>
<p>Source: Asia Nikkei, reported by VOV.</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-59409" class="share-facebook sd-button share-icon" href="https://vietnaminsider.vn/vietnam-as-one-of-the-countries-to-define-the-future-of-asia/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-59409" class="share-linkedin sd-button share-icon" href="https://vietnaminsider.vn/vietnam-as-one-of-the-countries-to-define-the-future-of-asia/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://vietnaminsider.vn/vietnam-as-one-of-the-countries-to-define-the-future-of-asia/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-59409" class="share-twitter sd-button share-icon" href="https://vietnaminsider.vn/vietnam-as-one-of-the-countries-to-define-the-future-of-asia/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://vietnaminsider.vn/vietnam-as-one-of-the-countries-to-define-the-future-of-asia/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
			
            <div class="penci-single-link-pages">
				            </div>

							                    <div class="post-tags">
						<a href="https://vietnaminsider.vn/post_tag/asia/" rel="tag">asia</a><a href="https://vietnaminsider.vn/post_tag/growing-fast/" rel="tag">growing fast</a><a href="https://vietnaminsider.vn/post_tag/vietnam/" rel="tag">Vietnam</a>                    </div>
							        </div>
    </div>

			<div class="penci-google-adsense-2">
			<div class="adsbyvli" data-ad-slot="vi_682621617"></div> <script>(vitag.Init = window.vitag.Init || []).push(function () { viAPItag.display("vi_682621617") })</script>		</div>
	
		
	
			<div class="post-author abio-style-1 bioimg-round">
    <div class="author-img">
		    </div>
    <div class="author-content">
        <h5><a href="https://vietnaminsider.vn/author/anna/" title="Author Anna Le" rel="author">Anna Le</a></h5>
        <p>CONTRIBUTOR | Opinions expressed by contributors are their own. If you want to share your story, publish a press release or just want to ask something, contact Vietnam Insider via <a href="mailto:editor@vietnaminsider.vn">editor@vietnaminsider.vn</a>. Follow us on <a href="https://www.facebook.com/vietnaminsider.vn/">Facebook </a>  |  <a href="https://twitter.com/InsiderVietnam/">Twitter </a></p>
        <div class="bio-social">
																														        </div>
    </div>
</div>
	
	
		
		
	
	
	
		
		
	
	
	
		
		
	
	
	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">You may also like</h4></div>
				<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="true" data-speed="300" data-dots="true" data-nav="false">
								<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/11/vietnam-flag.jpeg" href="https://vietnaminsider.vn/vietnam-as-one-of-the-countries-to-define-the-future-of-asia-2/" title="Vietnam as one of the countries to define the future of Asia">
																			</a>
										<h3><a href="https://vietnaminsider.vn/vietnam-as-one-of-the-countries-to-define-the-future-of-asia-2/">Vietnam as one of the countries to define...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/05/img_4715-585x390.jpg" href="https://vietnaminsider.vn/why-vietnams-binh-duong-province-updates-28000-additional-covid-cases-in-a-single-day/" title="Why Vietnam&#8217;s Binh Duong province updates 28,000 additional Covid cases in a single day?">
																			</a>
										<h3><a href="https://vietnaminsider.vn/why-vietnams-binh-duong-province-updates-28000-additional-covid-cases-in-a-single-day/">Why Vietnam&#8217;s Binh Duong province updates 28,000 additional...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/05/Nha-Trang-585x390.jpg" href="https://vietnaminsider.vn/visa-exemption-for-foreign-tourists-to-vietnam-should-be-considered/" title="Why visa exemption for foreign tourists to Vietnam should be considered?">
																			</a>
										<h3><a href="https://vietnaminsider.vn/visa-exemption-for-foreign-tourists-to-vietnam-should-be-considered/">Why visa exemption for foreign tourists to Vietnam...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/11/khanh-hoa-vietnam.jpg" href="https://vietnaminsider.vn/how-khanh-hoa-preprare-to-welcome-more-than-9000-foreign-visitors/" title="How Khanh Hoa preprare to welcome more than 9000 foreign visitors">
																			</a>
										<h3><a href="https://vietnaminsider.vn/how-khanh-hoa-preprare-to-welcome-more-than-9000-foreign-visitors/">How Khanh Hoa preprare to welcome more than...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/06/Shirmp-Factory-585x390.jpg" href="https://vietnaminsider.vn/vietnamese-shrimp-exports-may-reach-us3-8-billion-this-year/" title="Vietnamese shrimp exports may reach US$3.8 billion this year">
																			</a>
										<h3><a href="https://vietnaminsider.vn/vietnamese-shrimp-exports-may-reach-us3-8-billion-this-year/">Vietnamese shrimp exports may reach US$3.8 billion this...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/11/prime_minister_meets_with_former_japanese_pm_1.jpg" href="https://vietnaminsider.vn/vietnam-creates-the-best-conditions-for-japanese-investors/" title="Vietnam creates the best conditions for Japanese investors">
																			</a>
										<h3><a href="https://vietnaminsider.vn/vietnam-creates-the-best-conditions-for-japanese-investors/">Vietnam creates the best conditions for Japanese investors</a></h3>
									</div>
		</div></div>		
		
		
	
</article>
						                    </div>
                </div>
				
<div id="sidebar"
     class="penci-sidebar-right penci-sidebar-content style-5 pcalign-left  pciconp-right pcicon-right penci-sticky-sidebar">
    <div class="theiaStickySidebar">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="pc-searchform" action="https://vietnaminsider.vn/">
    <div class="pc-searchform-inner">
        <input type="text" class="search-input"
               placeholder="Type and hit enter..." name="s"/>
        <i class="penciicon-magnifiying-glass"></i>
        <input type="submit" class="searchsubmit" value="Search"/>
    </div>
</form>

</aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><p><a href="https://gbs.com.vn/services/company-formation/"><img loading="lazy" class="aligncenter wp-image-28494 size-full jetpack-lazy-image" src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2021/09/GBS-Ads-banner.jpeg?resize=290%2C214&#038;ssl=1" alt width="290" height="214" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2021/09/GBS-Ads-banner.jpeg?resize=290%2C214&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter wp-image-28494 size-full" src="https://i1.wp.com/vietnaminsider.vn/wp-content/uploads/2021/09/GBS-Ads-banner.jpeg?resize=290%2C214&#038;ssl=1" alt="" width="290" height="214" data-recalc-dims="1" /></noscript></a></p>
</div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><ul>
<li><a href="https://gbs.com.vn/services/company-formation/">Forming a foreign company in Vietnam</a></li>
<li><a href="https://gbs.com.vn/services/corporate-commercial/">Corporate &amp; Commercial Law in Vietnam</a></li>
<li><a href="https://gbs.com.vn/services/mergers-acquisitions/">M&amp;A Consulting services in Vietnam</a></li>
</ul>
</div>
		</aside><aside id="penci_latest_news_widget-4" class="widget penci_latest_news_widget"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Just In</span></h3>                <ul id="penci-latestwg-9923"
                    class="side-newsfeed">
					                        <li class="penci-feed">
							                            <div class="side-item">
								                                    <div class="side-image">
																				                                            <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
                                               data-src="https://vietnaminsider.vn/wp-content/uploads/2021/11/vietnam-flag.jpeg"
                                               href="https://vietnaminsider.vn/vietnam-as-one-of-the-countries-to-define-the-future-of-asia-2/"
                                               title="Vietnam as one of the countries to define the future of Asia"></a>
										
										                                    </div>
								                                <div class="side-item-text">
                                    <h4 class="side-title-post">
                                        <a href="https://vietnaminsider.vn/vietnam-as-one-of-the-countries-to-define-the-future-of-asia-2/" rel="bookmark" title="Vietnam as one of the countries to define the future of Asia">
											Vietnam as one of the countries to define the future of Asia                                        </a>
                                    </h4>
									                                        <div class="grid-post-box-meta penci-side-item-meta">
																						                                                <span class="side-item-meta side-wdate"><time class="entry-date published" datetime="2021-11-24T15:00:55+07:00">November 24, 2021</time></span>
																																	                                        </div>
									                                </div>
                            </div>
                        </li>
						                        <li class="penci-feed">
							                            <div class="side-item">
								                                <div class="side-item-text">
                                    <h4 class="side-title-post">
                                        <a href="https://vietnaminsider.vn/vietnam-as-one-of-the-countries-to-define-the-future-of-asia/" rel="bookmark" title="Vietnam as one of the countries to define the future of Asia">
											Vietnam as one of the countries to define the future of Asia                                        </a>
                                    </h4>
									                                        <div class="grid-post-box-meta penci-side-item-meta">
																						                                                <span class="side-item-meta side-wdate"><time class="entry-date published" datetime="2021-11-24T15:00:44+07:00">November 24, 2021</time></span>
																																	                                        </div>
									                                </div>
                            </div>
                        </li>
						                        <li class="penci-feed">
							                            <div class="side-item">
								                                    <div class="side-image">
																				                                            <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
                                               data-src="https://vietnaminsider.vn/wp-content/uploads/2020/05/img_4715-263x175.jpg"
                                               href="https://vietnaminsider.vn/why-vietnams-binh-duong-province-updates-28000-additional-covid-cases-in-a-single-day/"
                                               title="Why Vietnam&#8217;s Binh Duong province updates 28,000 additional Covid cases in a single day?"></a>
										
										                                    </div>
								                                <div class="side-item-text">
                                    <h4 class="side-title-post">
                                        <a href="https://vietnaminsider.vn/why-vietnams-binh-duong-province-updates-28000-additional-covid-cases-in-a-single-day/" rel="bookmark" title="Why Vietnam&#8217;s Binh Duong province updates 28,000 additional Covid cases in a single day?">
											Why Vietnam&#8217;s Binh Duong province updates 28,000 additional Covid cases in a single day?                                        </a>
                                    </h4>
									                                        <div class="grid-post-box-meta penci-side-item-meta">
																						                                                <span class="side-item-meta side-wdate"><time class="entry-date published" datetime="2021-11-24T10:54:18+07:00">November 24, 2021</time></span>
																																	                                        </div>
									                                </div>
                            </div>
                        </li>
						                        <li class="penci-feed">
							                            <div class="side-item">
								                                    <div class="side-image">
																				                                            <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
                                               data-src="https://vietnaminsider.vn/wp-content/uploads/2020/07/jailed-263x175.jpg"
                                               href="https://vietnaminsider.vn/a-man-sentenced-for-selling-his-lover-to-a-chinese-man-for-only-440/"
                                               title="A man sentenced for selling his lover to a Chinese man for only $440"></a>
										
										                                    </div>
								                                <div class="side-item-text">
                                    <h4 class="side-title-post">
                                        <a href="https://vietnaminsider.vn/a-man-sentenced-for-selling-his-lover-to-a-chinese-man-for-only-440/" rel="bookmark" title="A man sentenced for selling his lover to a Chinese man for only $440">
											A man sentenced for selling his lover to a Chinese man for only $440                                        </a>
                                    </h4>
									                                        <div class="grid-post-box-meta penci-side-item-meta">
																						                                                <span class="side-item-meta side-wdate"><time class="entry-date published" datetime="2021-11-24T10:33:57+07:00">November 24, 2021</time></span>
																																	                                        </div>
									                                </div>
                            </div>
                        </li>
						                        <li class="penci-feed">
							                            <div class="side-item">
								                                    <div class="side-image">
																				                                            <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
                                               data-src="https://vietnaminsider.vn/wp-content/uploads/2020/05/Nha-Trang-263x175.jpg"
                                               href="https://vietnaminsider.vn/visa-exemption-for-foreign-tourists-to-vietnam-should-be-considered/"
                                               title="Why visa exemption for foreign tourists to Vietnam should be considered?"></a>
										
										                                    </div>
								                                <div class="side-item-text">
                                    <h4 class="side-title-post">
                                        <a href="https://vietnaminsider.vn/visa-exemption-for-foreign-tourists-to-vietnam-should-be-considered/" rel="bookmark" title="Why visa exemption for foreign tourists to Vietnam should be considered?">
											Why visa exemption for foreign tourists to Vietnam should be considered?                                        </a>
                                    </h4>
									                                        <div class="grid-post-box-meta penci-side-item-meta">
																						                                                <span class="side-item-meta side-wdate"><time class="entry-date published" datetime="2021-11-24T10:21:56+07:00">November 24, 2021</time></span>
																																	                                        </div>
									                                </div>
                            </div>
                        </li>
						                </ul>
				</aside><aside id="penci_facebook_widget-2" class="widget penci_facebook_widget"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Follow us</span></h3>                <div id="fb-root"></div>
                <script data-cfasync="false">(function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v9.0";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
                <div class="fb-page"
                     data-href="https://www.facebook.com/vietnaminsider.vn" data-height="290"                     data-small-header="false" data-hide-cover="false" data-show-facepile="false" data-show-posts="true" data-adapt-container-width="true">
                    <div class="fb-xfbml-parse-ignore"><a
                                href="https://www.facebook.com/vietnaminsider.vn">Follow us</a></div>
                </div>
				</aside><aside id="penci_popular_news_widget-2" class="widget penci_popular_news_widget"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Most read</span></h3>                <ul id="penci-popularwg-2580"
                    class="side-newsfeed">

					
                        <li class="penci-feed">
							                            <div class="side-item">
								                                    <div class="side-image">
																				                                            <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
                                               data-src="https://vietnaminsider.vn/wp-content/uploads/2020/06/Cryptocurrency-263x175.jpg"
                                               href="https://vietnaminsider.vn/vietnam-is-among-top-cryptocurrency-use-in-the-world/"
                                               title="Vietnam is among top cryptocurrency use in the world"></a>
										
										                                    </div>
								                                <div class="side-item-text">
                                    <h4 class="side-title-post">
                                        <a href="https://vietnaminsider.vn/vietnam-is-among-top-cryptocurrency-use-in-the-world/" rel="bookmark" title="Vietnam is among top cryptocurrency use in the world">
											Vietnam is among top cryptocurrency use in the world                                        </a>
                                    </h4>
									                                </div>
                            </div>
                        </li>

						
                        <li class="penci-feed">
							                            <div class="side-item">
								                                    <div class="side-image">
																				                                            <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
                                               data-src="https://vietnaminsider.vn/wp-content/uploads/2020/08/Vietnam-1-263x175.jpg"
                                               href="https://vietnaminsider.vn/dont-be-afraid-to-start-your-business-in-vietnam-as-a-foreigner/"
                                               title="Don’t be afraid to start your business in Vietnam as a foreigner"></a>
										
										                                    </div>
								                                <div class="side-item-text">
                                    <h4 class="side-title-post">
                                        <a href="https://vietnaminsider.vn/dont-be-afraid-to-start-your-business-in-vietnam-as-a-foreigner/" rel="bookmark" title="Don’t be afraid to start your business in Vietnam as a foreigner">
											Don’t be afraid to start your business in Vietnam as a foreigner                                        </a>
                                    </h4>
									                                </div>
                            </div>
                        </li>

						
                        <li class="penci-feed">
							                            <div class="side-item">
								                                    <div class="side-image">
																				                                            <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
                                               data-src="https://vietnaminsider.vn/wp-content/uploads/2019/02/Cybersecurity-e1557389202575.jpg"
                                               href="https://vietnaminsider.vn/vietnam-has-improved-cybersecurity-significantly/"
                                               title="Vietnam has improved cybersecurity significantly"></a>
										
										                                    </div>
								                                <div class="side-item-text">
                                    <h4 class="side-title-post">
                                        <a href="https://vietnaminsider.vn/vietnam-has-improved-cybersecurity-significantly/" rel="bookmark" title="Vietnam has improved cybersecurity significantly">
											Vietnam has improved cybersecurity significantly                                        </a>
                                    </h4>
									                                </div>
                            </div>
                        </li>

						
                        <li class="penci-feed">
							                            <div class="side-item">
								                                    <div class="side-image">
																				                                            <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
                                               data-src="https://vietnaminsider.vn/wp-content/uploads/2021/03/do-hung-dung.jpg"
                                               href="https://vietnaminsider.vn/v-league-horror-tackle-garners-attention-from-foreign-media-outlets/"
                                               title="V.League horror tackle garners attention from foreign media outlets"></a>
										
										                                    </div>
								                                <div class="side-item-text">
                                    <h4 class="side-title-post">
                                        <a href="https://vietnaminsider.vn/v-league-horror-tackle-garners-attention-from-foreign-media-outlets/" rel="bookmark" title="V.League horror tackle garners attention from foreign media outlets">
											V.League horror tackle garners attention from foreign media outlets                                        </a>
                                    </h4>
									                                </div>
                            </div>
                        </li>

						
                        <li class="penci-feed">
							                            <div class="side-item">
								                                    <div class="side-image">
																				                                            <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
                                               data-src="https://vietnaminsider.vn/wp-content/uploads/2021/05/chatwork-@-iGlocal.jpeg"
                                               href="https://vietnaminsider.vn/how-chatwork-helps-business-professionals-to-improve-internal-communication/"
                                               title="How Chatwork helps business professionals to improve internal communication"></a>
										
										                                    </div>
								                                <div class="side-item-text">
                                    <h4 class="side-title-post">
                                        <a href="https://vietnaminsider.vn/how-chatwork-helps-business-professionals-to-improve-internal-communication/" rel="bookmark" title="How Chatwork helps business professionals to improve internal communication">
											How Chatwork helps business professionals to improve internal communication                                        </a>
                                    </h4>
									                                </div>
                            </div>
                        </li>

						
                </ul>

				</aside>    </div>
</div>
            </div>

				</div>
</div>
	<div class="penci-ldsingle"><div class="penci-ldspinner"><div class="bounce1"></div><div class="bounce2"></div><div class="bounce3"></div></div></div>


    <div class="clear-footer"></div>

											        <footer id="footer-section"
                class="penci-footer-social-media penci-lazy footer-social-remove-circle"		        itemscope itemtype="https://schema.org/WPFooter">
            <div class="container">
				                    <div class="footer-socials-section">
                        <ul class="footer-socials">
							                                    <li><a href="https://www.facebook.com/vietnaminsider.vn"
                                           aria-label="Facebook"  rel="noreferrer"                                           target="_blank"><i class="penci-faicon fa fa-facebook" ></i>                                            <span>Facebook</span></a>
                                    </li>
									                                    <li><a href="https://twitter.com/insidervietnam"
                                           aria-label="Twitter"  rel="noreferrer"                                           target="_blank"><i class="penci-faicon fa fa-twitter" ></i>                                            <span>Twitter</span></a>
                                    </li>
									                                    <li><a href="https://www.instagram.com/vietnaminsider.vn/"
                                           aria-label="Instagram"  rel="noreferrer"                                           target="_blank"><i class="penci-faicon fa fa-instagram" ></i>                                            <span>Instagram</span></a>
                                    </li>
									                                    <li><a href="https://www.linkedin.com/company/vietnaminsider"
                                           aria-label="Linkedin"  rel="noreferrer"                                           target="_blank"><i class="penci-faicon fa fa-linkedin" ></i>                                            <span>Linkedin</span></a>
                                    </li>
									                                    <li><a href="mailto:editor@vietnaminsider.vn"
                                           aria-label="Email"  rel="noreferrer"                                           target="_blank"><i class="penci-faicon fa fa-envelope" ></i>                                            <span>Email</span></a>
                                    </li>
									                        </ul>
                    </div>
												                    <div class="footer-logo-copyright">
						                            <div id="footer-logo">
                                <a href="https://vietnaminsider.vn/">
									                                        <img class="penci-lazy"
                                             src="https://vietnaminsider.vn/wp-content/themes/soledad/images/penci-holder.png"
                                             data-src="https://vietnaminsider.vn/wp-content/uploads/2019/07/logo-vietnaminsider-1-2.png"
                                             alt="Footer Logo"/>
									                                </a>
                            </div>
						
						                            <div class="footer-menu-wrap" role="navigation"
							     itemscope
                                 itemtype="https://schema.org/SiteNavigationElement">
								<ul id="menu-top-menu-1" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-4099"><a href="https://vietnaminsider.vn/about/guidelines-for-contributors/">Become an Insider</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12742"><a href="https://vietnaminsider.vn/media-outreach/">Media OutReach</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13617"><a href="https://vietnaminsider.vn/businesswire/">Business Wire</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33037"><a href="mailto:editor@vietnaminsider.vn">Contact</a></li>
</ul>                            </div>
						
						                            <div id="footer-copyright">
                                <p>Copyright © 2020 <a rel="nofollow" href="https://vietnaminsider.vn" target="_blank">Vietnam Insider</a>. All rights reserved.  I Email: <a href="mailto:editor@vietnaminsider.vn">editor@vietnaminsider.vn</a></p>
                            </div>
												                            <div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i
                                                class="penciicon-up-chevron"></i> <br>Back To Top</span></a>
                            </div>
						                    </div>
				            </div>
        </footer>
	</div><!-- End .wrapper-boxed -->

	<div class="penci-go-to-top-floating"><i class="penciicon-up-chevron"></i></div>
    <a id="close-sidebar-nav"
       class="header-3"><i class="penci-faicon fa fa-close" ></i></a>
    <nav id="sidebar-nav" class="header-3" role="navigation"
	     itemscope
         itemtype="https://schema.org/SiteNavigationElement">

		            <div id="sidebar-nav-logo">
									                        <a href="https://vietnaminsider.vn/"><img class="penci-lazy" src="https://vietnaminsider.vn/wp-content/themes/soledad/images/penci-holder.png" width="296" height="60" data-src="http://vietnaminsider.vn/wp-content/uploads/2019/07/logo-vietnaminsider-1-2.png" alt="Vietnam Insider"/></a>
									            </div>
		
		            <div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
				<a href="https://www.facebook.com/vietnaminsider.vn" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
						<a href="https://twitter.com/insidervietnam" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
						<a href="https://www.instagram.com/vietnaminsider.vn/" aria-label="Instagram"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
						<a href="https://www.linkedin.com/company/vietnaminsider" aria-label="Linkedin"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin" ></i></a>
						<a href="mailto:editor@vietnaminsider.vn" aria-label="Email"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope" ></i></a>
			</div>            </div>
		
		
		<ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4102"><a href="https://vietnaminsider.vn/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58331"><a href="https://vietnaminsider.vn/category/business/">Business</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4104"><a href="https://vietnaminsider.vn/category/finance/">Finance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58326"><a href="https://vietnaminsider.vn/category/enterprise/">Enterprise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4106"><a href="https://vietnaminsider.vn/category/tech/">Tech</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4108"><a href="https://vietnaminsider.vn/category/life/">Life</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-megapos-flexible penci-mega-menu menu-item-4107"><a href="https://vietnaminsider.vn/category/travel/">Travel</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-4107">		
        <div class="penci-content-megamenu">
            <div class="penci-mega-latest-posts col-mn-5 mega-row-1">
				                    <div class="penci-mega-row penci-mega-5 row-active">
						                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-src="https://vietnaminsider.vn/wp-content/uploads/2020/05/Nha-Trang-263x175.jpg"
                                           href="https://vietnaminsider.vn/visa-exemption-for-foreign-tourists-to-vietnam-should-be-considered/"
                                           title="Why visa exemption for foreign tourists to Vietnam should be considered?">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/visa-exemption-for-foreign-tourists-to-vietnam-should-be-considered/"
                                               title="Why visa exemption for foreign tourists to Vietnam should be considered?">Why visa exemption for foreign tourists to Vietnam&#8230;</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2021-11-24T10:21:56+07:00">November 24, 2021</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-src="https://vietnaminsider.vn/wp-content/uploads/2021/11/khanh-hoa-vietnam.jpg"
                                           href="https://vietnaminsider.vn/how-khanh-hoa-preprare-to-welcome-more-than-9000-foreign-visitors/"
                                           title="How Khanh Hoa preprare to welcome more than 9000 foreign visitors">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/how-khanh-hoa-preprare-to-welcome-more-than-9000-foreign-visitors/"
                                               title="How Khanh Hoa preprare to welcome more than 9000 foreign visitors">How Khanh Hoa preprare to welcome more than&#8230;</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2021-11-23T19:00:36+07:00">November 23, 2021</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-src="https://vietnaminsider.vn/wp-content/uploads/2019/11/Notre-Dame-of-Saigon-263x175.jpg"
                                           href="https://vietnaminsider.vn/notre-dame-cathedral-of-saigon-will-reopen-next-saturday/"
                                           title="Notre Dame Cathedral of Saigon will reopen next Saturday">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/notre-dame-cathedral-of-saigon-will-reopen-next-saturday/"
                                               title="Notre Dame Cathedral of Saigon will reopen next Saturday">Notre Dame Cathedral of Saigon will reopen next&#8230;</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2021-11-22T10:06:16+07:00">November 22, 2021</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-src="https://vietnaminsider.vn/wp-content/uploads/2021/10/Phu-Quoc-United-Center.jpeg"
                                           href="https://vietnaminsider.vn/vietnams-phu-quoc-island-welcomed-the-first-international-tourists/"
                                           title="Vietnam’s Phu Quoc island welcomed the first international tourists">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/vietnams-phu-quoc-island-welcomed-the-first-international-tourists/"
                                               title="Vietnam’s Phu Quoc island welcomed the first international tourists">Vietnam’s Phu Quoc island welcomed the first international&#8230;</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2021-11-20T19:14:41+07:00">November 20, 2021</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-src="https://vietnaminsider.vn/wp-content/uploads/2021/06/Vietnam-HCMC-Saigon-night.jpeg"
                                           href="https://vietnaminsider.vn/saigon-plans-to-allow-quarantine-free-for-foreign-tourists-from-next-month/"
                                           title="Saigon plans to allow quarantine-free for foreign tourists from next month">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/saigon-plans-to-allow-quarantine-free-for-foreign-tourists-from-next-month/"
                                               title="Saigon plans to allow quarantine-free for foreign tourists from next month">Saigon plans to allow quarantine-free for foreign tourists&#8230;</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2021-11-19T14:24:04+07:00">November 19, 2021</time></p>
										                                    </div>
                                </div>
							                    </div>
					            </div>
        </div>

		</div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4109"><a href="https://vietnaminsider.vn/category/sports/">Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4110"><a href="https://vietnaminsider.vn/category/entertainment/">Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44244"><a href="https://vietnaminsider.vn/category/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-megapos-flexible penci-mega-menu menu-item-4103"><a href="https://vietnaminsider.vn/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-4103">		
        <div class="penci-content-megamenu">
            <div class="penci-mega-latest-posts col-mn-5 mega-row-1">
				                    <div class="penci-mega-row penci-mega-4 row-active">
						                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/news/">
											News										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-src="https://vietnaminsider.vn/wp-content/uploads/2021/11/prime_minister_meets_with_former_japanese_pm_1.jpg"
                                           href="https://vietnaminsider.vn/vietnam-creates-the-best-conditions-for-japanese-investors/"
                                           title="Vietnam creates the best conditions for Japanese investors">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/vietnam-creates-the-best-conditions-for-japanese-investors/"
                                               title="Vietnam creates the best conditions for Japanese investors">Vietnam creates the best conditions for Japanese investors</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2021-11-23T15:34:38+07:00">November 23, 2021</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/news/">
											News										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-src="https://vietnaminsider.vn/wp-content/uploads/2021/05/Covid-19-Coronavirus.jpeg"
                                           href="https://vietnaminsider.vn/vietnam-confirmed-10321-new-covid-19-infection-cases-on-monday/"
                                           title="Vietnam confirmed 10,321 new Covid-19 infection cases on Monday">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/vietnam-confirmed-10321-new-covid-19-infection-cases-on-monday/"
                                               title="Vietnam confirmed 10,321 new Covid-19 infection cases on Monday">Vietnam confirmed 10,321 new Covid-19 infection cases on&#8230;</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2021-11-23T08:33:18+07:00">November 23, 2021</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/news/">
											News										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-src="https://vietnaminsider.vn/wp-content/uploads/2020/09/Joe-Biden-and-Donald-Trump-263x175.jpg"
                                           href="https://vietnaminsider.vn/biden-tells-allies-hell-run-in-2024-but-one-democratic-donor-said-many-are-just-praying-that-trump-runs/"
                                           title="Biden tells allies he&#8217;ll run in 2024 but one Democratic donor said many are just &#8216;praying that Trump runs’">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/biden-tells-allies-hell-run-in-2024-but-one-democratic-donor-said-many-are-just-praying-that-trump-runs/"
                                               title="Biden tells allies he&#8217;ll run in 2024 but one Democratic donor said many are just &#8216;praying that Trump runs’">Biden tells allies he&#8217;ll run in 2024 but&#8230;</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2021-11-21T15:20:04+07:00">November 21, 2021</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/news/">
											News										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-src="https://vietnaminsider.vn/wp-content/uploads/2021/11/5307C5D3-BCDB-415E-9889-DD06963213DE.jpeg"
                                           href="https://vietnaminsider.vn/cinemas-in-vietnams-hcmc-reopened-as-covid-is-under-control/"
                                           title="Cinemas in Vietnam’s HCMC reopened as covid is under control">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/cinemas-in-vietnams-hcmc-reopened-as-covid-is-under-control/"
                                               title="Cinemas in Vietnam’s HCMC reopened as covid is under control">Cinemas in Vietnam’s HCMC reopened as covid is&#8230;</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2021-11-21T15:06:36+07:00">November 21, 2021</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/news/">
											News										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-src="https://vietnaminsider.vn/wp-content/uploads/2020/05/Hanoi-street-during-coronavirus-@-Yu-Jason-263x175.jpg"
                                           href="https://vietnaminsider.vn/vietnam-sees-highest-number-of-new-covid-infections-in-two-months/"
                                           title="Vietnam sees highest number of new Covid infections in two months">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/vietnam-sees-highest-number-of-new-covid-infections-in-two-months/"
                                               title="Vietnam sees highest number of new Covid infections in two months">Vietnam sees highest number of new Covid infections&#8230;</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2021-11-18T22:57:30+07:00">November 18, 2021</time></p>
										                                    </div>
                                </div>
							                    </div>
					            </div>
        </div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58358"><a href="https://vietnaminsider.vn/category/reviews/">Reviews</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58359"><a href="#">All</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58361"><a href="https://vietnaminsider.vn/category/news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58362"><a href="https://vietnaminsider.vn/category/enterprise/">Enterprise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58363"><a href="https://vietnaminsider.vn/category/finance/">Finance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58365"><a href="https://vietnaminsider.vn/category/tech/">Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58360"><a href="https://vietnaminsider.vn/category/life/">Life</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58364"><a href="https://vietnaminsider.vn/category/travel/">Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58366"><a href="https://vietnaminsider.vn/category/sports/">Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58367"><a href="https://vietnaminsider.vn/category/entertainment/">Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58368"><a href="https://vietnaminsider.vn/category/video/">Video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58369"><a href="https://vietnaminsider.vn/category/reviews/">Reviews</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44239"><a href="https://vietnaminsider.vn/awards/">Awards</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44243"><a href="https://vietnaminsider.vn/awards/calendar/">Calendar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44242"><a href="https://vietnaminsider.vn/awards/nominations/">Nominations</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44241"><a href="https://vietnaminsider.vn/awards/judging-process/">Judging process</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52919"><a href="https://vietnaminsider.vn/awards/2021-winners/">Winners 2021</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52910"><a href="https://vietnaminsider.vn/awards/2020-winners/">Winners 2020</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44240"><a href="https://vietnaminsider.vn/awards/winners-2019/">Winners 2019</a></li>
</ul>
</li>
<li class="falang-menu-item falang-vi menu-item menu-item-type-custom menu-item-object-custom menu-item-58730-vi"><a href="https://vietnaminsider.vn/vi/"><img src="https://vietnaminsider.vn/wp-content/plugins/falang/flags/vn.png" alt="Tiếng Việt"/></a></li>
</ul>    </nav>



<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202147'></script>
		<script>window.addEventListener('load', function() {
				document.querySelectorAll('link').forEach(function(e) {'not all' === e.media && (e.media = 'all');});
				var e = document.getElementById('jetpack-boost-critical-css');
				e && (e.media = 'not all');
			});</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/vietnaminsider.vn\/vietnam-as-one-of-the-countries-to-define-the-future-of-asia\/":59409};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/vietnam-as-one-of-the-countries-to-define-the-future-of-asia/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://vietnaminsider.vn/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script id='main-scripts-js-extra'>
var ajax_var_more = {"url":"https:\/\/vietnaminsider.vn\/wp-admin\/admin-ajax.php","nonce":"33e1f25328","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password","headerstyle":"default"};
</script>
<script id='penci_ajax_like_post-js-extra'>
var ajax_var = {"url":"https:\/\/vietnaminsider.vn\/wp-admin\/admin-ajax.php","nonce":"33e1f25328","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password","headerstyle":"default"};
</script>
<script id='penci_ajax_more_scroll-js-extra'>
var ajax_var_more = {"url":"https:\/\/vietnaminsider.vn\/wp-admin\/admin-ajax.php","nonce":"33e1f25328","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password","headerstyle":"default"};
</script>
<script id='penci_ajax_archive_more_scroll-js-extra'>
var SOLEDADLOCALIZE = {"url":"https:\/\/vietnaminsider.vn\/wp-admin\/admin-ajax.php","nonce":"33e1f25328","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password","headerstyle":"default"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script type='text/javascript'  src='https://vietnaminsider.vn/_static/??-eJytkN0KwjAMRl/ILjhheiM+inRtcJltU5psQ5/eIf4hXuzCq0CSc76QKRvHSTEp5DCcKAn0qNm6MxwpOWgHCh5yx8rpUapIqeplNb1R7TCigHBAbz30AoFaMeIKZV20Hy0tE2cWNYHOuEzLBc0dmW/hEBZBtriORjQv+Af1/awRk+cCdlCOVpXcc2KCvV4MRXuaQzyJAs2GIuiUOBluBcuI5b8RH42H+BD362az3dbNpt7dAPwHvVA='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://vietnaminsider.vn/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202147.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4-a.9',blog:'188272625',post:'59409',tz:'7',srv:'vietnaminsider.vn'} ]);
	_stq.push([ 'clickTrackerInit', '188272625', '59409' ]);
</script>
<script type="text/javascript">!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this); !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script>
	

</body>
</html>
