<!DOCTYPE html>
<html lang="en-US">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11"/>
	        <link rel="shortcut icon" href="https://vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg"
              type="image/x-icon"/>
        <link rel="apple-touch-icon" sizes="180x180" href="https://vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg">
	    <link rel="alternate" type="application/rss+xml" title="Vietnam Insider RSS Feed"
          href="https://vietnaminsider.vn/feed/"/>
    <link rel="alternate" type="application/atom+xml" title="Vietnam Insider Atom Feed"
          href="https://vietnaminsider.vn/feed/atom/"/>
    <link rel="pingback" href="https://vietnaminsider.vn/xmlrpc.php"/>
    <!--[if lt IE 9]>
	<script src="https://vietnaminsider.vn/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	      
    <link rel='preconnect' href='https://fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="aMjSZEC_jbC3botVsXgNN0FDW5cXeGcwqlX2aHa0BHY" />
<meta name="msvalidate.01" content="0B5F2728B65C74E52D93608EAFC779DA" />
<meta name="p:domain_verify" content="1cf3a57ceaf1198380ab769ef0e11445" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.6 (Yoast SEO v19.2) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>The &quot;key&quot; to a happy and healthy life was announced by Harvard University - Vietnam Insider</title>
	<meta name="description" content="&quot;What keeps us healthy and happy?&quot; was the opening question for the famous psychiatrist Robert Waldinger&#039;s TED Talks , which attracted more than 22 million views" />
	<link rel="canonical" href="https://vietnaminsider.vn/the-key-to-a-happy-and-healthy-life-was-announced-by-harvard-university/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The &quot;key&quot; to a happy and healthy life was announced by Harvard University" />
	<meta property="og:description" content="&quot;What keeps us healthy and happy?&quot; was the opening question for the famous psychiatrist Robert Waldinger&#039;s TED Talks , which attracted more than 22 million views" />
	<meta property="og:url" content="https://vietnaminsider.vn/the-key-to-a-happy-and-healthy-life-was-announced-by-harvard-university/" />
	<meta property="og:site_name" content="Vietnam Insider" />
	<meta property="article:publisher" content="https://www.facebook.com/vietnaminsider.vn/" />
	<meta property="article:published_time" content="2022-07-10T16:07:24+00:00" />
	<meta property="og:image" content="https://vietnaminsider.vn/wp-content/uploads/2022/07/happy.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Phuoc Hong" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@insidervietnam" />
	<meta name="twitter:site" content="@insidervietnam" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Phuoc Hong" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="6 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://vietnaminsider.vn/#organization","name":"Vietnam Insider","url":"https://vietnaminsider.vn/","sameAs":["https://www.instagram.com/vietnaminsider.vn/","https://www.linkedin.com/company/vietnaminsider/","https://www.pinterest.com/vietnaminsider/","https://www.youtube.com/channel/UCnzCSa1K6FJ3uU_2ddepFrg","https://www.facebook.com/vietnaminsider.vn/","https://twitter.com/insidervietnam"],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://vietnaminsider.vn/#/schema/logo/image/","url":"https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg?fit=400%2C400&ssl=1","contentUrl":"https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg?fit=400%2C400&ssl=1","width":400,"height":400,"caption":"Vietnam Insider"},"image":{"@id":"https://vietnaminsider.vn/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://vietnaminsider.vn/#website","url":"https://vietnaminsider.vn/","name":"Vietnam Insider","description":"Vietnam News","publisher":{"@id":"https://vietnaminsider.vn/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://vietnaminsider.vn/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://vietnaminsider.vn/the-key-to-a-happy-and-healthy-life-was-announced-by-harvard-university/#primaryimage","url":"https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2022/07/happy.jpg?fit=1280%2C720&ssl=1","contentUrl":"https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2022/07/happy.jpg?fit=1280%2C720&ssl=1","width":1280,"height":720},{"@type":"WebPage","@id":"https://vietnaminsider.vn/the-key-to-a-happy-and-healthy-life-was-announced-by-harvard-university/#webpage","url":"https://vietnaminsider.vn/the-key-to-a-happy-and-healthy-life-was-announced-by-harvard-university/","name":"The \"key\" to a happy and healthy life was announced by Harvard University - Vietnam Insider","isPartOf":{"@id":"https://vietnaminsider.vn/#website"},"primaryImageOfPage":{"@id":"https://vietnaminsider.vn/the-key-to-a-happy-and-healthy-life-was-announced-by-harvard-university/#primaryimage"},"datePublished":"2022-07-10T16:07:24+00:00","dateModified":"2022-07-10T16:07:24+00:00","description":"\"What keeps us healthy and happy?\" was the opening question for the famous psychiatrist Robert Waldinger's TED Talks , which attracted more than 22 million views","breadcrumb":{"@id":"https://vietnaminsider.vn/the-key-to-a-happy-and-healthy-life-was-announced-by-harvard-university/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://vietnaminsider.vn/the-key-to-a-happy-and-healthy-life-was-announced-by-harvard-university/"]}]},{"@type":"BreadcrumbList","@id":"https://vietnaminsider.vn/the-key-to-a-happy-and-healthy-life-was-announced-by-harvard-university/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://vietnaminsider.vn/"},{"@type":"ListItem","position":2,"name":"The &#8220;key&#8221; to a happy and healthy life was announced by Harvard University"}]},{"@type":"Article","@id":"https://vietnaminsider.vn/the-key-to-a-happy-and-healthy-life-was-announced-by-harvard-university/#article","isPartOf":{"@id":"https://vietnaminsider.vn/the-key-to-a-happy-and-healthy-life-was-announced-by-harvard-university/#webpage"},"author":{"name":"Phuoc Hong","@id":"https://vietnaminsider.vn/#/schema/person/af018065ed195d111d49eb999a34fc74"},"headline":"The &#8220;key&#8221; to a happy and healthy life was announced by Harvard University","datePublished":"2022-07-10T16:07:24+00:00","dateModified":"2022-07-10T16:07:24+00:00","mainEntityOfPage":{"@id":"https://vietnaminsider.vn/the-key-to-a-happy-and-healthy-life-was-announced-by-harvard-university/#webpage"},"wordCount":1038,"publisher":{"@id":"https://vietnaminsider.vn/#organization"},"image":{"@id":"https://vietnaminsider.vn/the-key-to-a-happy-and-healthy-life-was-announced-by-harvard-university/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2022/07/happy.jpg?fit=1280%2C720&ssl=1","articleSection":["Life"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://vietnaminsider.vn/#/schema/person/af018065ed195d111d49eb999a34fc74","name":"Phuoc Hong","description":"CONTRIBUTOR | Opinions expressed by contributors are their own. If you want to share your story, publish a press release or just want to ask something, contact Vietnam Insider via editor@vietnaminsider.vn. Follow us on Facebook | Twitter","sameAs":["https://vietnaminsider.vn/"],"url":"https://vietnaminsider.vn/author/hongphuoc/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Vietnam Insider &raquo; Feed" href="https://vietnaminsider.vn/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vietnam Insider &raquo; Comments Feed" href="https://vietnaminsider.vn/comments/feed/" />
<link rel='stylesheet' id='all-css-7e0720fc4c76245ac4ad18db83a0ed6b' href='https://vietnaminsider.vn/_static/??-eJyNUu1OwzAMfCFSM2mj4gfiUZCXmC6b86HaofTtSddVGt3Q+Jez7y6+OEM2NkWlqJC5dD4KHEkz2hOE5AqTQE+MSs7kJLpCjRV5GrLx0XJxlVsxOC8Ke072ZNjve+xHEB2ZmuDjjeAoEMh5JKYwDXENMuNIvWHq0I7/UtfeNb7WLClDMUvQIdsU5ABfFF3qAYumgKregtK3zk5m8K4jNecEc75LZeKszRfnT2SMHeSy5+o2ieaKmStrmR7quAKSmBw6CHg79opytqwtgwNJCtRsm7Z5bmTAfC/0HXWmaL3xlfGAPO/usaEk65Ero1RK/9fLrD+XHLCfLNx4PvrYPVJ+1O0vl3HqkvwC99KvHaZpL+eJ+h7eNi+7dvPatrvtD0S7KZI=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://vietnaminsider.vn/the-key-to-a-happy-and-healthy-life-was-announced-by-harvard-university/' media='all' />
<style id='wp-block-library-theme-inline-css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='global-styles-css'  href='https://vietnaminsider.vn/the-key-to-a-happy-and-healthy-life-was-announced-by-harvard-university/' media='1' />
<style id='global-styles-inline-css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='penci-fonts-css'  href='https://fonts.googleapis.com/css?family=Varela%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript'  src='https://vietnaminsider.vn/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?m=1638896208'></script>
<script src='https://vietnaminsider.vn/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://vietnaminsider.vn/wp-json/" /><link rel="alternate" type="application/json" href="https://vietnaminsider.vn/wp-json/wp/v2/posts/70466" />
<link rel='shortlink' href='https://vietnaminsider.vn/?p=70466' />
<link rel="alternate" type="application/json+oembed" href="https://vietnaminsider.vn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvietnaminsider.vn%2Fthe-key-to-a-happy-and-healthy-life-was-announced-by-harvard-university%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vietnaminsider.vn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvietnaminsider.vn%2Fthe-key-to-a-happy-and-healthy-life-was-announced-by-harvard-university%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109159228-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-109159228-1');
</script>
<script type="text/javascript" src="//services.vlitag.com/adv1/?q=137ee67cd688b97053e80b73edd99779"></script>
<script> var vitag = vitag || {};</script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/31a674f980c948adb654b97bf/b79682b6ccea4e618079f1595.js");</script>
<script>if(typeof $=="undefined" && typeof jQuery!="undefined")$=jQuery;</script><style>img#wpstats{display:none}</style>
	<style id="penci-custom-style" type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/vietnaminsider.vn\/wp-content\/uploads\/2019\/07\/logo-vietnaminsider-mobile.png"
    },
    "url": "https:\/\/vietnaminsider.vn\/",
    "name": "Vietnam Insider",
    "description": "Vietnam News"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Vietnam Insider",
    "alternateName": "Vietnam News",
    "url": "https:\/\/vietnaminsider.vn\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "The \"key\" to a happy and healthy life was announced by Harvard University",
    "description": "&#8220;What keeps us healthy and happy?&#8221; was the opening question for the famous psychiatrist Robert&hellip;",
    "datePublished": "2022-07-10",
    "datemodified": "2022-07-10",
    "mainEntityOfPage": "https:\/\/vietnaminsider.vn\/the-key-to-a-happy-and-healthy-life-was-announced-by-harvard-university\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i0.wp.com\/vietnaminsider.vn\/wp-content\/uploads\/2022\/07\/happy.jpg?fit=1280%2C720&ssl=1",
        "width": 1280,
        "height": 720
    },
    "publisher": {
        "@type": "Organization",
        "name": "Vietnam Insider",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/vietnaminsider.vn\/wp-content\/uploads\/2019\/07\/logo-vietnaminsider-mobile.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-PhuocHong",
        "name": "Phuoc Hong",
        "url": "https:\/\/vietnaminsider.vn\/author\/hongphuoc\/"
    }
}</script><link rel="alternate" href="https://vietnaminsider.vn/the-key-to-a-happy-and-healthy-life-was-announced-by-harvard-university/" hreflang="en-US" />
<link rel="alternate" href="https://vietnaminsider.vn/vi/the-key-to-a-happy-and-healthy-life-was-announced-by-harvard-university/" hreflang="vi" />
<link rel="amphtml" href="https://vietnaminsider.vn/the-key-to-a-happy-and-healthy-life-was-announced-by-harvard-university/?amp">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg" sizes="32x32" />
<link rel="icon" href="https://vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg" />
<meta name="msapplication-TileImage" content="https://vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg" />
		<!-- Jetpack Google Analytics -->
		<script async src='https://www.googletagmanager.com/gtag/js?id=G-MDSXS5XZT1'></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag() { dataLayer.push( arguments ); }
			gtag( 'js', new Date() );
			gtag( 'config', "G-MDSXS5XZT1" );
					</script>
		<!-- End Jetpack Google Analytics -->
		
</head>

<body class="post-template-default single single-post postid-70466 single-format-standard wp-custom-logo soledad-ver-8-2-1 pclight-mode pcmn-drdw-style-slide_down pchds-default">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="wrapper-boxed header-style-header-3 penci-hlogo-center header-search-style-default">
	<div class="penci-header-wrap"><div class="penci-top-bar no-social topbar-menu">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="pctopbar-item penci-wtopbar-menu"><ul id="menu-top-menu" class="penci-topbar-menu"><li id="menu-item-4099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy ajax-mega-menu menu-item-4099"><a href="https://vietnaminsider.vn/guidelines-for-contributors/">Write for us</a></li>
<li id="menu-item-12742" class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-12742"><a href="https://vietnaminsider.vn/media-outreach/">Media OutReach</a></li>
<li id="menu-item-13617" class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-13617"><a href="https://vietnaminsider.vn/businesswire/">Business Wire</a></li>
<li id="menu-item-33037" class="menu-item menu-item-type-custom menu-item-object-custom ajax-mega-menu menu-item-33037"><a href="mailto:editor@vietnaminsider.vn">Contact</a></li>
</ul></div>		</div>
	</div>
</div><header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container align-left-logo has-banner">
				<div id="logo">
					<a href="https://vietnaminsider.vn/"><img class="penci-mainlogo" src="http://vietnaminsider.vn/wp-content/uploads/2019/07/logo-vietnaminsider-1-2.png" alt="Vietnam Insider" width="296" height="60"></a>
									</div>

														<div class="header-banner header-style-3">
																			<a rel="noopener" href="https://gbs.com.vn/services/corporate-commercial/" target="_blank"><img class="pc-hdbanner3" src="https://vietnaminsider.vn/wp-content/uploads/2021/06/Legal-services-in-Vietnam.jpg" alt="Banner" width="728" height="90" /></a>											</div>
							</div>
		</div>
						<nav id="navigation" class="header-layout-bottom header-3 menu-style-2 menu-item-padding" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-3"><svg width=18px height=18px viewBox="0 0 512 384" version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink><g stroke=none stroke-width=1 fill-rule=evenodd><g transform="translate(0.000000, 0.250080)"><rect x=0 y=0 width=512 height=62></rect><rect x=0 y=161 width=512 height=62></rect><rect x=0 y=321 width=512 height=62></rect></g></g></svg></div>
				<div class="penci-mobile-hlogo"><a href="https://vietnaminsider.vn/"><img class="penci-mainlogo" src="http://vietnaminsider.vn/wp-content/uploads/2019/07/logo-vietnaminsider-1-2.png" alt="Vietnam Insider" width="296" height="60"></a>
</div><ul id="menu-main-menu" class="menu"><li id="menu-item-4102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4102"><a href="https://vietnaminsider.vn/">Home</a></li>
<li id="menu-item-58331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58331"><a href="https://vietnaminsider.vn/category/business/">Business</a>
<ul class="sub-menu">
	<li id="menu-item-4104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4104"><a href="https://vietnaminsider.vn/category/finance/">Finance</a></li>
	<li id="menu-item-58326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58326"><a href="https://vietnaminsider.vn/category/enterprise/">Enterprise</a></li>
	<li id="menu-item-4106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4106"><a href="https://vietnaminsider.vn/category/tech/">Tech</a></li>
</ul>
</li>
<li id="menu-item-4108" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4108"><a href="https://vietnaminsider.vn/category/life/">Life</a>
<ul class="sub-menu">
	<li id="menu-item-4107" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-megapos-flexible penci-mega-menu menu-item-4107"><a href="https://vietnaminsider.vn/category/travel/">Travel</a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-4107">		
        <div class="penci-content-megamenu">
            <div class="penci-mega-latest-posts col-mn-5 mega-row-1">
				                    <div class="penci-mega-row penci-mega-5 row-active">
						                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://vietnaminsider.vn/wp-content/uploads/2022/03/HCMC.jpg"
                                           href="https://vietnaminsider.vn/the-most-developed-localities-in-tourism-in-the-first-6-months-of-the-year/"
                                           title="The most developed localities in tourism in the first 6 months of the year">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/the-most-developed-localities-in-tourism-in-the-first-6-months-of-the-year/"
                                               title="The most developed localities in tourism in the first 6 months of the year">The most developed localities in tourism in the&#8230;</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-07-10T22:14:39+07:00">July 10, 2022</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://vietnaminsider.vn/wp-content/uploads/2021/08/Nha-Trang-Travel-Guide-Vietnam-Tourism.jpg"
                                           href="https://vietnaminsider.vn/revealing-localities-collect-the-most-money-from-tourism-in-the-first-6-months-of-2022/"
                                           title="Revealing localities collect the most money from tourism in the first 6 months of 2022">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/revealing-localities-collect-the-most-money-from-tourism-in-the-first-6-months-of-2022/"
                                               title="Revealing localities collect the most money from tourism in the first 6 months of 2022">Revealing localities collect the most money from tourism&#8230;</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-07-09T11:43:44+07:00">July 9, 2022</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://vietnaminsider.vn/wp-content/uploads/2022/01/Airport-in-HCMC.jpg"
                                           href="https://vietnaminsider.vn/tan-son-nhat-airports-international-terminal-is-full-of-people-traveling-in-the-summer/"
                                           title="Tan Son Nhat airport&#8217;s international terminal is full of people traveling in the summer">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/tan-son-nhat-airports-international-terminal-is-full-of-people-traveling-in-the-summer/"
                                               title="Tan Son Nhat airport&#8217;s international terminal is full of people traveling in the summer">Tan Son Nhat airport&#8217;s international terminal is full&#8230;</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-07-09T11:33:11+07:00">July 9, 2022</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://vietnaminsider.vn/wp-content/uploads/2022/02/Foreign-tourist.jpg"
                                           href="https://vietnaminsider.vn/post-pandemic-travel-i-find-it-all-in-vietnam/"
                                           title="Post-pandemic travel: I find it all in Vietnam">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/post-pandemic-travel-i-find-it-all-in-vietnam/"
                                               title="Post-pandemic travel: I find it all in Vietnam">Post-pandemic travel: I find it all in Vietnam</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-07-07T21:41:59+07:00">July 7, 2022</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://vietnaminsider.vn/wp-content/uploads/2022/07/090737baoxaydung_image001.jpg"
                                           href="https://vietnaminsider.vn/slow-living-among-the-old-houses-in-hanoi/"
                                           title="Slow living among the old houses in Hanoi">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/slow-living-among-the-old-houses-in-hanoi/"
                                               title="Slow living among the old houses in Hanoi">Slow living among the old houses in Hanoi</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-07-07T14:20:17+07:00">July 7, 2022</time></p>
										                                    </div>
                                </div>
							                    </div>
					            </div>
        </div>

		</div></li>
	</ul>
</li>
	<li id="menu-item-4109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4109"><a href="https://vietnaminsider.vn/category/sports/">Sports</a></li>
	<li id="menu-item-4110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4110"><a href="https://vietnaminsider.vn/category/entertainment/">Entertainment</a></li>
	<li id="menu-item-44244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44244"><a href="https://vietnaminsider.vn/category/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-4103" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-megapos-flexible penci-mega-menu menu-item-4103"><a href="https://vietnaminsider.vn/category/news/">Trending</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-4103">		
        <div class="penci-content-megamenu">
            <div class="penci-mega-latest-posts col-mn-5 mega-row-1">
				                    <div class="penci-mega-row penci-mega-4 row-active">
						                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/news/">
											Trending										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://vietnaminsider.vn/wp-content/uploads/2020/04/img_4244-263x175.jpg"
                                           href="https://vietnaminsider.vn/breaking-former-japanese-prime-minister-shinzo-abe-was-shot-in-nara/"
                                           title="Breaking: Former Japanese Prime Minister Shinzo Abe was shot in Nara">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/breaking-former-japanese-prime-minister-shinzo-abe-was-shot-in-nara/"
                                               title="Breaking: Former Japanese Prime Minister Shinzo Abe was shot in Nara">Breaking: Former Japanese Prime Minister Shinzo Abe was&#8230;</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-07-08T10:58:56+07:00">July 8, 2022</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/news/">
											Trending										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://vietnaminsider.vn/wp-content/uploads/2021/12/Girl-waiting-train-during-Covid.jpg"
                                           href="https://vietnaminsider.vn/vietnams-largest-cities-are-facing-new-covid-19-outbreaks-heres-why/"
                                           title="Vietnam&#8217;s largest cities are facing new Covid-19 outbreaks, here’s why">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/vietnams-largest-cities-are-facing-new-covid-19-outbreaks-heres-why/"
                                               title="Vietnam&#8217;s largest cities are facing new Covid-19 outbreaks, here’s why">Vietnam&#8217;s largest cities are facing new Covid-19 outbreaks,&#8230;</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-07-08T07:28:53+07:00">July 8, 2022</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/news/">
											Trending										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://vietnaminsider.vn/wp-content/uploads/2020/03/Boris-Johnson-263x175.jpg"
                                           href="https://vietnaminsider.vn/breaking-u-k-prime-minister-boris-johnson-has-resigned/"
                                           title="Breaking: U.K. Prime Minister Boris Johnson has resigned">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/breaking-u-k-prime-minister-boris-johnson-has-resigned/"
                                               title="Breaking: U.K. Prime Minister Boris Johnson has resigned">Breaking: U.K. Prime Minister Boris Johnson has resigned</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-07-07T18:57:08+07:00">July 7, 2022</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/news/">
											Trending										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://vietnaminsider.vn/wp-content/uploads/2022/07/Russia-invaded-Ukraine.jpg"
                                           href="https://vietnaminsider.vn/heres-why-ukrainian-soldiers-describe-eastern-front-as-the-hell-on-earth/"
                                           title="Here&#8217;s why Ukrainian soldiers describe eastern front as the Hell on earth">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/heres-why-ukrainian-soldiers-describe-eastern-front-as-the-hell-on-earth/"
                                               title="Here&#8217;s why Ukrainian soldiers describe eastern front as the Hell on earth">Here&#8217;s why Ukrainian soldiers describe eastern front as&#8230;</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-07-06T18:18:42+07:00">July 6, 2022</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/news/">
											Trending										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://vietnaminsider.vn/wp-content/uploads/2022/07/Crimo.jpg"
                                           href="https://vietnaminsider.vn/what-we-know-about-the-suspect-in-the-fourth-of-july-shooting/"
                                           title="What we know so fat about the suspect in the Fourth of July shooting">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/what-we-know-about-the-suspect-in-the-fourth-of-july-shooting/"
                                               title="What we know so fat about the suspect in the Fourth of July shooting">What we know so fat about the suspect&#8230;</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-07-06T09:16:44+07:00">July 6, 2022</time></p>
										                                    </div>
                                </div>
							                    </div>
					            </div>
        </div>

		</div></li>
</ul>
</li>
<li id="menu-item-58358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58358"><a href="https://vietnaminsider.vn/category/reviews/">Reviews</a></li>
<li id="menu-item-58359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58359"><a href="#">All</a>
<ul class="sub-menu">
	<li id="menu-item-58361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58361"><a href="https://vietnaminsider.vn/category/news/">Trending</a></li>
	<li id="menu-item-58362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58362"><a href="https://vietnaminsider.vn/category/enterprise/">Enterprise</a></li>
	<li id="menu-item-58363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58363"><a href="https://vietnaminsider.vn/category/finance/">Finance</a></li>
	<li id="menu-item-58365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58365"><a href="https://vietnaminsider.vn/category/tech/">Tech</a></li>
	<li id="menu-item-58360" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58360"><a href="https://vietnaminsider.vn/category/life/">Life</a></li>
	<li id="menu-item-58364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58364"><a href="https://vietnaminsider.vn/category/travel/">Travel</a></li>
	<li id="menu-item-58366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58366"><a href="https://vietnaminsider.vn/category/sports/">Sports</a></li>
	<li id="menu-item-58367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58367"><a href="https://vietnaminsider.vn/category/entertainment/">Entertainment</a></li>
	<li id="menu-item-58368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58368"><a href="https://vietnaminsider.vn/category/video/">Video</a></li>
	<li id="menu-item-58369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58369"><a href="https://vietnaminsider.vn/category/reviews/">Reviews</a></li>
</ul>
</li>
<li id="menu-item-44239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44239"><a href="https://vietnaminsider.vn/awards/">Awards</a>
<ul class="sub-menu">
	<li id="menu-item-44243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44243"><a href="https://vietnaminsider.vn/awards/calendar/">Calendar</a></li>
	<li id="menu-item-44242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44242"><a href="https://vietnaminsider.vn/awards/nominations/">Nominations</a></li>
	<li id="menu-item-44241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44241"><a href="https://vietnaminsider.vn/awards/judging-process/">Judging process</a></li>
	<li id="menu-item-52919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52919"><a href="https://vietnaminsider.vn/awards/2021-winners/">Winners 2021</a></li>
	<li id="menu-item-52910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52910"><a href="https://vietnaminsider.vn/awards/2020-winners/">Winners 2020</a></li>
	<li id="menu-item-44240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44240"><a href="https://vietnaminsider.vn/awards/winners-2019/">Winners 2019</a></li>
</ul>
</li>
<li id="menu-item-58730-vi" class="falang-menu-item falang-vi menu-item menu-item-type-custom menu-item-object-custom menu-item-58730-vi"><a href="https://vietnaminsider.vn/vi/the-key-to-a-happy-and-healthy-life-was-announced-by-harvard-university/"><img src="https://vietnaminsider.vn/wp-content/plugins/falang/flags/vn.png" alt="Tiếng Việt" width="16" height="11" /></a></li>
</ul><div id="top-search" class="penci-top-search pcheader-icon top-search-classes">
	<a class="search-click">
		<i class="penciicon-magnifiying-glass"></i>
	</a>
	<div class="show-search">
		<form role="search" method="get" class="pc-searchform" action="https://vietnaminsider.vn/">
    <div class="pc-searchform-inner">
        <input type="text" class="search-input"
               placeholder="Type and hit enter..." name="s"/>
        <i class="penciicon-magnifiying-glass"></i>
        <input type="submit" class="searchsubmit" value="Search"/>
    </div>
</form>
        <a class="search-click close-search"><i class="penciicon-close-button"></i></a>
	</div>
</div>
				
            </div>
        </nav><!-- End Navigation -->
			
</header>
<!-- end #header -->
</div>
    <div class="penci-single-wrapper penci-single-infiscroll">
        <div class="penci-single-block"             data-prev-url="https://vietnaminsider.vn/gold-prices-had-their-biggest-weekly-loss-in-more-than-a-year-despite-a-slight-recovery-on-friday/"
             data-current-url="https://vietnaminsider.vn/the-key-to-a-happy-and-healthy-life-was-announced-by-harvard-university/"
             data-post-title="The &#8220;key&#8221; to a happy and healthy life was announced by Harvard University"
             data-edit-post=""
             data-postid="70466">
							<div class="container penci-breadcrumb single-breadcrumb"><span><span><a href="https://vietnaminsider.vn/">Home</a> » <span class="breadcrumb_last" aria-current="page">The &#8220;key&#8221; to a happy and healthy life was announced by Harvard University</span></span></span></div>		
		
            <div class="container container-single container-single-magazine penci_sidebar right-sidebar penci-enable-lightbox">
                <div id="main" class="penci-main-sticky-sidebar">
                    <div class="theiaStickySidebar">

						
																				<article id="post-70466" class="post type-post status-publish">

	
		
            <div class="header-standard header-classic single-header">
				                    <div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name penci-cat-8" href="https://vietnaminsider.vn/category/life/"  rel="category tag">Life</a></span></div>
				
                <h1 class="post-title single-post-title entry-title">The &#8220;key&#8221; to a happy and healthy life was announced by Harvard University</h1>
										<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">by <a class="url fn n" href="https://vietnaminsider.vn/author/hongphuoc/">Phuoc Hong</a></span>
			<time class="entry-date published" datetime="2022-07-10T23:07:24+07:00">July 10, 2022</time>		</div>
										                    <div class="post-box-meta-single">
												                            <span><time class="entry-date published" datetime="2022-07-10T23:07:24+07:00">July 10, 2022</time></span>
																								                    </div>
				            </div>

			
			
			
		
		
							                    <div class="post-image">
						<a href="https://vietnaminsider.vn/wp-content/uploads/2022/07/happy.jpg" data-rel="penci-gallery-image-content">							                                <img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image pc-singlep-img"
                                     width="1170" height="658"
                                     src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201170%20658&#039;%3E%3C/svg%3E"
                                     alt="" title="happy"                                     data-sizes="auto"
                                     data-srcset=""
                                     data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2022/07/happy.jpg?fit=1170%2C658&#038;ssl=1">
														</a>                    </div>
							
		
	
	
	
	    <div class="post-entry blockquote-style-2">
        <div class="inner-post-entry entry-content" id="penci-post-entry-inner">

			
			<blockquote>
<p class="title">&#8220;What keeps us healthy and happy?&#8221; <span style="font-size: 14px; color: #313131;">was the opening question for the famous psychiatrist Robert Waldinger&#8217;s</span> TED Talks<span style="font-size: 14px; color: #313131;"> , which attracted more than 22 million views</span></p>
</blockquote>
<div class="w640 fr clear">
<div id="contentdetail" class="contentdetail fl">
<div id="mainContent">
<p>He is currently Professor of Psychiatry at Harvard Medical School and is responsible for directing the project The study of Adult Development. This is one of the most important studies with the longest time in history ever done.</p>
<div class="VCSortableInPreviewMode">
<div><a class="detail-img-lightbox" href="https://i0.wp.com/cafefcdn.com/203337114487263232/2022/7/9/photo-1-1657325955478873919603.png?ssl=1" data-rel="penci-gallery-image-content"  data-fancybox="img-lightbox"><img id="img_470021932727549952" title="Harvard&#039;s 80-year study reveals the key to a happy and healthy life - Photo 1." src="https://i0.wp.com/cafefcdn.com/203337114487263232/2022/7/9/photo-1-1657325955478873919603.png?w=1170&#038;ssl=1" alt="Harvard&#039;s 80-year study reveals the key to a happy and healthy life - Photo 1." width height data-original="https://i0.wp.com/cafefcdn.com/203337114487263232/2022/7/9/photo-1-1657325955478873919603.png?w=1170&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/cafefcdn.com/203337114487263232/2022/7/9/photo-1-1657325955478873919603.png?w=1170&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" id="img_470021932727549952" title="Harvard's 80-year study reveals the key to a happy and healthy life - Photo 1." src="https://i0.wp.com/cafefcdn.com/203337114487263232/2022/7/9/photo-1-1657325955478873919603.png?w=1170&#038;ssl=1" alt="Harvard's 80-year study reveals the key to a happy and healthy life - Photo 1." width="" height="" data-original="https://i0.wp.com/cafefcdn.com/203337114487263232/2022/7/9/photo-1-1657325955478873919603.png?w=1170&#038;ssl=1" data-recalc-dims="1"  /></noscript></a></div>
<div class="PhotoCMS_Caption">
<p class="" data-placeholder="[nhập chú thích]">Professor Robert Waldinger is the fourth successor of The study of Adult Development project.</p>
</div>
</div>
<h3>The longest study in history</h3>
<p>Accordingly, the project The study of Adult Development &#8211; Research on human development was started in 1938 and has lasted until now. During more than 80 years of research, scientists surveyed the lives of 724 men. These people were divided into 2 groups, group 1 was a sophomore at Harvard University, group 2 was a male student from the most disadvantaged family in Boston.</p>
<p>After more than 80 years of research, up to now, nearly 60 of these 724 people are still alive, in their 90s and still participating in the project. Not only that, the descendants of these people also agreed to participate in this study, so far the number has increased to more than 2,000 people.</p>
<p>According to Professor Robert Waldinger, all participants were subjected to periodic health monitoring, blood samples and brain wave scans. Experts even interviewed the parents of these people to learn about the personality and living environment of each member of the project.</p>
<p>Those boys later grew up and entered all walks of life. Some became doctors, some became lawyers, some became workers, one of them even became the President of the United States.</p>
<p>Among 724 male students at that time, there were those who rose above poverty to reach high positions in society, while there were those who fell from high places to the bottom of society. Among them, there are also people who have a happy, happy and successful life, and there are people who always live in pain and struggle with the humiliation of failure. Through decades of research and tens of thousands of pages of data, Professor Robert Waldinger has shown:</p>
<p><b><i>&#8220;It&#8217;s not wealth, fame or hard work that make us happy, it&#8217;s the good relationships that make us happier and healthier.&#8221;</i></b></p>
<p>Professor Robert Waldinger shared, when conducting a survey on <i><b>&#8220;What is the most important goal in your life&#8221;</b></i> , more than 80% of people answered &#8220;getting rich&#8221;. From this result, Professor Robert Waldinger said, the fact that we unconsciously assume that trying to earn a lot of money and more money to have a better and happier life easily makes us incorrect. corpse.</p>
<h1 class="title"><img style="font-family: &#039;PT Serif&#039;, serif; font-size: 14px;" title="Over 80 years of Harvard research reveals the &quot;key&quot; to a happy and healthy life" src="https://i0.wp.com/cafefcdn.com/thumb_w/650/203337114487263232/2022/7/9/photo1657326058987-16573260625541172858776.jpeg?w=1170&#038;ssl=1" alt="Over 80 years of Harvard research reveals the &quot;key&quot; to a happy and healthy life" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/cafefcdn.com/thumb_w/650/203337114487263232/2022/7/9/photo1657326058987-16573260625541172858776.jpeg?w=1170&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" style="font-family: 'PT Serif', serif; font-size: 14px;" title="Over 80 years of Harvard research reveals the &quot;key&quot; to a happy and healthy life" src="https://i0.wp.com/cafefcdn.com/thumb_w/650/203337114487263232/2022/7/9/photo1657326058987-16573260625541172858776.jpeg?w=1170&#038;ssl=1" alt="Over 80 years of Harvard research reveals the &quot;key&quot; to a happy and healthy life" data-recalc-dims="1"  /></noscript></h1>
<p>Accordingly, through research on human development, the professor pointed out that what determines whether a person&#8217;s life is happy or not depends on relationships with relatives, friends and the community.</p>
<p>Here are three big lessons about relationships that scientists learned from this study.</p>
<h3>Actively connect, stay away from &#8220;toxic&#8221; loneliness</h3>
<p>The first step to a good relationship we need to be brave, proactively connect, expand relationships and make friends. Avoid letting yourself become lost or sink into &#8220;toxic&#8221; loneliness without someone beside you to understand.</p>
<p>Because through research professor Robert Waldinger pointed out, people who are isolated, living in &#8220;toxic&#8221; loneliness often have poor health in early middle age, brain function declines and life expectancy is shortened. .</p>
<p>This idea is similar to <b><i>a study by the University of Chicago</i></b> , which found that the brains of lonely people are sluggish, more susceptible to cardiovascular diseases, have more difficulties in communication, and are more susceptible to psychological diseases. people with good relationships.</p>
<p>From these studies, Professor Robert Waldinger has suggested that the way to &#8220;kill&#8221; &#8220;toxic&#8221; loneliness is &#8220;positive&#8221; relationships.</p>
<p>Through research, the professor said, people who have better relationships with family, friends, and community are often more likely to enjoy joy, happiness, better health and live longer with those they do not know. single few friends.</p>
<p>It can be seen that having good relationships is a prerequisite to help us have joy and happiness and health both physically and mentally.</p>
<h3>Quality of relationships is more important than quantity</h3>
<p>According to statistics, 1 in 5 adults is lonely in a crowd, lonely in the work environment, lonely in their marriage or lonely in their own family&#8230; Accordingly, the message The second thing that experts have drawn after the study is: <i><b>&#8221; </b></i><b><i>It doesn&#8217;t matter how many friends or relatives you have, what matters is the quality of those relationships&#8221;.</i></b></p>
<p>According to research, there are many 80-year-old men and women who say that they feel extremely happy even though their bodies are old and weak and often suffer from pain, but they are always happy because they have someone beside them. spouses or relatives who understand and love them.</p>
<div class="VCSortableInPreviewMode">
<div><a class="detail-img-lightbox" href="https://i0.wp.com/cafefcdn.com/203337114487263232/2022/7/9/photo-3-1657325962891425048013.jpg?ssl=1" data-rel="penci-gallery-image-content"  data-fancybox="img-lightbox"><img id="img_470021972768919552" title="Harvard&#039;s 80-year research reveals the key to a happy and healthy life - Photo 4." src="https://i0.wp.com/cafefcdn.com/203337114487263232/2022/7/9/photo-3-1657325962891425048013.jpg?w=1170&#038;ssl=1" alt="Harvard&#039;s 80-year research reveals the key to a happy and healthy life - Photo 4." width height data-original="https://i0.wp.com/cafefcdn.com/203337114487263232/2022/7/9/photo-3-1657325962891425048013.jpg?w=1170&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/cafefcdn.com/203337114487263232/2022/7/9/photo-3-1657325962891425048013.jpg?w=1170&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" id="img_470021972768919552" title="Harvard's 80-year research reveals the key to a happy and healthy life - Photo 4." src="https://i0.wp.com/cafefcdn.com/203337114487263232/2022/7/9/photo-3-1657325962891425048013.jpg?w=1170&#038;ssl=1" alt="Harvard's 80-year research reveals the key to a happy and healthy life - Photo 4." width="" height="" data-original="https://i0.wp.com/cafefcdn.com/203337114487263232/2022/7/9/photo-3-1657325962891425048013.jpg?w=1170&#038;ssl=1" data-recalc-dims="1"  /></noscript></a></div>
<div class="PhotoCMS_Caption">
<p class="" data-placeholder="[nhập chú thích]">Illustrated photo.</p>
</div>
</div>
<p>In contrast, couples or those who often live in the midst of disagreements, coldness, and unhappy relationships often feel that the physical pain seems to multiply and become worse each time. there is the presence of emotional pain.</p>
<p><i>&#8220;Having to live with a toxic husband or wife can sometimes be even more terrifying than divorce,&#8221;</i> said Professor Robert Waldinger.</p>
<p>Therefore, in this case, always keep in mind that &#8220;quality is more important than quantity&#8221;, choose to go with people who truly understand and respect and love you sincerely.</p>
<h3>Not afraid of controversial relationships, only afraid of relationships without trust</h3>
<p>Professor Robert Waldinger said that being attached to other people helps our memory become &#8220;sharper&#8221;. According to research, being in good relationships, always trusting each other will help us have a better memory than usual. In contrast, people in relationships who cannot trust others are more susceptible to memory impairment.</p>
<p>Studies also show that a relationship that is not always &#8220;cool&#8221; will sometimes have conflicts. For example, a couple can have arguments, but as long as they always trust each other, when difficulties always come to each other, those quarrels do not adversely affect their memory. <i><b>As can be seen, relationships built on trust will help &#8220;protect&#8221; our brain better.</b></i></p>
<div class="VCSortableInPreviewMode active">
<div><a class="detail-img-lightbox" href="https://i0.wp.com/cafefcdn.com/203337114487263232/2022/7/9/photo-4-16573259631971067098957.jpg?ssl=1" data-rel="penci-gallery-image-content"  data-fancybox="img-lightbox"><img id="img_470021965564661760" title="Harvard&#039;s 80-year research reveals the key to a happy and healthy life - Photo 5." src="https://i0.wp.com/cafefcdn.com/203337114487263232/2022/7/9/photo-4-16573259631971067098957.jpg?w=1170&#038;ssl=1" alt="Harvard&#039;s 80-year research reveals the key to a happy and healthy life - Photo 5." width height data-original="https://i0.wp.com/cafefcdn.com/203337114487263232/2022/7/9/photo-4-16573259631971067098957.jpg?w=1170&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/cafefcdn.com/203337114487263232/2022/7/9/photo-4-16573259631971067098957.jpg?w=1170&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" id="img_470021965564661760" title="Harvard's 80-year research reveals the key to a happy and healthy life - Photo 5." src="https://i0.wp.com/cafefcdn.com/203337114487263232/2022/7/9/photo-4-16573259631971067098957.jpg?w=1170&#038;ssl=1" alt="Harvard's 80-year research reveals the key to a happy and healthy life - Photo 5." width="" height="" data-original="https://i0.wp.com/cafefcdn.com/203337114487263232/2022/7/9/photo-4-16573259631971067098957.jpg?w=1170&#038;ssl=1" data-recalc-dims="1"  /></noscript></a></div>
<div class="PhotoCMS_Caption">
<p class="" data-placeholder="[nhập chú thích]">Illustrated photo.</p>
</div>
</div>
<p>After all, the key to a happy life is not money or fame but the good relationships that accompany us throughout life. Hopefully, after this article, everyone can draw their own &#8220;key&#8221; to happiness.</p>
<p><em>Source: CafeF</em></p>
</div>
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-70466" class="share-facebook sd-button share-icon" href="https://vietnaminsider.vn/the-key-to-a-happy-and-healthy-life-was-announced-by-harvard-university/?share=facebook" target="_blank" title="Click to share on Facebook" ><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-70466" class="share-linkedin sd-button share-icon" href="https://vietnaminsider.vn/the-key-to-a-happy-and-healthy-life-was-announced-by-harvard-university/?share=linkedin" target="_blank" title="Click to share on LinkedIn" ><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://vietnaminsider.vn/the-key-to-a-happy-and-healthy-life-was-announced-by-harvard-university/?share=reddit" target="_blank" title="Click to share on Reddit" ><span>Reddit</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-70466" class="share-twitter sd-button share-icon" href="https://vietnaminsider.vn/the-key-to-a-happy-and-healthy-life-was-announced-by-harvard-university/?share=twitter" target="_blank" title="Click to share on Twitter" ><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BShared%20Post%5D%20The%20%22key%22%20to%20a%20happy%20and%20healthy%20life%20was%20announced%20by%20Harvard%20University&body=https%3A%2F%2Fvietnaminsider.vn%2Fthe-key-to-a-happy-and-healthy-life-was-announced-by-harvard-university%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="b247cc934d" data-email-share-track-url="https://vietnaminsider.vn/the-key-to-a-happy-and-healthy-life-was-announced-by-harvard-university/?share=email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
			
            <div class="penci-single-link-pages">
				            </div>

			        </div>
    </div>

	        <div class="penci-google-adsense-2">
			<div class="adsbyvli" data-ad-slot="vi_682621617"></div> <script>(vitag.Init = window.vitag.Init || []).push(function () { viAPItag.display("vi_682621617") })</script>        </div>
	
		
	
							<div class="post-author abio-style-1 bioimg-round">
    <div class="author-img">
		    </div>
    <div class="author-content">
        <h5><a href="https://vietnaminsider.vn/author/hongphuoc/" title="Author Phuoc Hong" rel="author">Phuoc Hong</a></h5>
        <p>CONTRIBUTOR | Opinions expressed by contributors are their own. If you want to share your story, publish a press release or just want to ask something, contact Vietnam Insider via <a href="mailto:editor@vietnaminsider.vn">editor@vietnaminsider.vn</a>. Follow us on <a href="https://www.facebook.com/vietnaminsider.vn/">Facebook </a>  |  <a href="https://twitter.com/InsiderVietnam/">Twitter </a></p>
        <div class="bio-social">
			                <a  rel="noreferrer" target="_blank" class="author-social"
                                                              href="https://vietnaminsider.vn/"><i class="penci-faicon fa fa-globe" ></i></a>
																														        </div>
    </div>
</div>
			
			
			
			
		
			
			
			
			
		
			
			
			
			
		
			
			
										
			
		
	
</article>
						                    </div>
                </div>
				
<div id="sidebar"
     class="penci-sidebar-right penci-sidebar-content style-5 pcalign-left  pciconp-right pcicon-right penci-sticky-sidebar">
    <div class="theiaStickySidebar">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="pc-searchform" action="https://vietnaminsider.vn/">
    <div class="pc-searchform-inner">
        <input type="text" class="search-input"
               placeholder="Type and hit enter..." name="s"/>
        <i class="penciicon-magnifiying-glass"></i>
        <input type="submit" class="searchsubmit" value="Search"/>
    </div>
</form>
</aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><p><a href="https://gbs.com.vn/services/company-formation/"><img class="aligncenter wp-image-28494 size-full jetpack-lazy-image" src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2022/04/Ads-banner.jpg?resize=300%2C221&#038;ssl=1" alt width="300" height="221" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2022/04/Ads-banner.jpg?resize=300%2C221&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" class="aligncenter wp-image-28494 size-full" src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2022/04/Ads-banner.jpg?resize=300%2C221&#038;ssl=1" alt="" width="300" height="221" data-recalc-dims="1"  /></noscript></a></p>
</div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><ul>
<li><a href="https://gbs.com.vn/services/company-formation/">Forming a foreign company in Vietnam</a></li>
<li><a href="https://gbs.com.vn/services/corporate-commercial/">Corporate &amp; Commercial Law in Vietnam</a></li>
<li><a href="https://gbs.com.vn/services/mergers-acquisitions/">M&amp;A Consulting services in Vietnam</a></li>
</ul>
</div>
		</aside><aside id="penci_latest_news_widget-4" class="widget penci_latest_news_widget"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Just In</span></h3>                <ul id="penci-latestwg-4971" class="side-newsfeed">
					                        <li class="penci-feed">
							                            <div class="side-item">				
								                                    <div class="side-image">
																				                                            <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
                                               data-bgset="https://vietnaminsider.vn/wp-content/uploads/2021/03/smartphone.jpg"
                                               href="https://vietnaminsider.vn/maybe-you-are-being-eavesdropped-without-even-knowing-it-follow-the-instructions-below-to-check-now/"
                                               title="Maybe you are being eavesdropped without even knowing it, follow the instructions below to check now!"></a>
										
										                                    </div>
								                                <div class="side-item-text">
																		
                                    <h4 class="side-title-post">
                                        <a href="https://vietnaminsider.vn/maybe-you-are-being-eavesdropped-without-even-knowing-it-follow-the-instructions-below-to-check-now/" rel="bookmark" title="Maybe you are being eavesdropped without even knowing it, follow the instructions below to check now!">
											Maybe you are being eavesdropped without even knowing it, follow the instructions below to check now!                                        </a>
                                    </h4>
									                                        <div class="grid-post-box-meta penci-side-item-meta pcsnmt-below">
																						                                                <span class="side-item-meta side-wdate"><time class="entry-date published" datetime="2022-07-10T23:10:14+07:00">July 10, 2022</time></span>
																																	                                        </div>
									                                </div>
                            </div>
                        </li>
						                        <li class="penci-feed">
							                            <div class="side-item">				
								                                    <div class="side-image">
																				                                            <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
                                               data-bgset="https://vietnaminsider.vn/wp-content/uploads/2022/07/happy.jpg"
                                               href="https://vietnaminsider.vn/the-key-to-a-happy-and-healthy-life-was-announced-by-harvard-university/"
                                               title="The &#8220;key&#8221; to a happy and healthy life was announced by Harvard University"></a>
										
										                                    </div>
								                                <div class="side-item-text">
																		
                                    <h4 class="side-title-post">
                                        <a href="https://vietnaminsider.vn/the-key-to-a-happy-and-healthy-life-was-announced-by-harvard-university/" rel="bookmark" title="The &#8220;key&#8221; to a happy and healthy life was announced by Harvard University">
											The &#8220;key&#8221; to a happy and healthy life was announced by Harvard University                                        </a>
                                    </h4>
									                                        <div class="grid-post-box-meta penci-side-item-meta pcsnmt-below">
																						                                                <span class="side-item-meta side-wdate"><time class="entry-date published" datetime="2022-07-10T23:07:24+07:00">July 10, 2022</time></span>
																																	                                        </div>
									                                </div>
                            </div>
                        </li>
						                        <li class="penci-feed">
							                            <div class="side-item">				
								                                    <div class="side-image">
																				                                            <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
                                               data-bgset="https://vietnaminsider.vn/wp-content/uploads/2020/08/gold-263x175.jpg"
                                               href="https://vietnaminsider.vn/gold-prices-had-their-biggest-weekly-loss-in-more-than-a-year-despite-a-slight-recovery-on-friday/"
                                               title="Gold prices had their biggest weekly loss in more than a year despite a slight recovery on Friday"></a>
										
										                                    </div>
								                                <div class="side-item-text">
																		
                                    <h4 class="side-title-post">
                                        <a href="https://vietnaminsider.vn/gold-prices-had-their-biggest-weekly-loss-in-more-than-a-year-despite-a-slight-recovery-on-friday/" rel="bookmark" title="Gold prices had their biggest weekly loss in more than a year despite a slight recovery on Friday">
											Gold prices had their biggest weekly loss in more than a year despite a slight recovery on Friday                                        </a>
                                    </h4>
									                                        <div class="grid-post-box-meta penci-side-item-meta pcsnmt-below">
																						                                                <span class="side-item-meta side-wdate"><time class="entry-date published" datetime="2022-07-10T23:02:46+07:00">July 10, 2022</time></span>
																																	                                        </div>
									                                </div>
                            </div>
                        </li>
						                        <li class="penci-feed">
							                            <div class="side-item">				
								                                    <div class="side-image">
																				                                            <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
                                               data-bgset="https://vietnaminsider.vn/wp-content/uploads/2022/07/dragon-fruit.jpg"
                                               href="https://vietnaminsider.vn/the-world-calls-dragon-fruit-a-super-fruit-vietnam-ranks-first-in-export/"
                                               title="The world calls dragon fruit a &#8220;super fruit&#8221;, Vietnam ranks first in export"></a>
										
										                                    </div>
								                                <div class="side-item-text">
																		
                                    <h4 class="side-title-post">
                                        <a href="https://vietnaminsider.vn/the-world-calls-dragon-fruit-a-super-fruit-vietnam-ranks-first-in-export/" rel="bookmark" title="The world calls dragon fruit a &#8220;super fruit&#8221;, Vietnam ranks first in export">
											The world calls dragon fruit a &#8220;super fruit&#8221;, Vietnam ranks first in export                                        </a>
                                    </h4>
									                                        <div class="grid-post-box-meta penci-side-item-meta pcsnmt-below">
																						                                                <span class="side-item-meta side-wdate"><time class="entry-date published" datetime="2022-07-10T22:59:03+07:00">July 10, 2022</time></span>
																																	                                        </div>
									                                </div>
                            </div>
                        </li>
						                        <li class="penci-feed">
							                            <div class="side-item">				
								                                    <div class="side-image">
																				                                            <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
                                               data-bgset="https://vietnaminsider.vn/wp-content/uploads/2020/11/kids-masks-263x175.jpg"
                                               href="https://vietnaminsider.vn/4-things-to-do-to-develop-eq-for-children/"
                                               title="4 things to do to develop EQ for children"></a>
										
										                                    </div>
								                                <div class="side-item-text">
																		
                                    <h4 class="side-title-post">
                                        <a href="https://vietnaminsider.vn/4-things-to-do-to-develop-eq-for-children/" rel="bookmark" title="4 things to do to develop EQ for children">
											4 things to do to develop EQ for children                                        </a>
                                    </h4>
									                                        <div class="grid-post-box-meta penci-side-item-meta pcsnmt-below">
																						                                                <span class="side-item-meta side-wdate"><time class="entry-date published" datetime="2022-07-10T22:54:14+07:00">July 10, 2022</time></span>
																																	                                        </div>
									                                </div>
                            </div>
                        </li>
						                </ul>
				</aside><aside id="penci_facebook_widget-2" class="widget penci_facebook_widget"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Follow us</span></h3>                <div id="fb-root"></div>
                <script data-cfasync="false">(function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v9.0";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
                <div class="fb-page"
                     data-href="https://www.facebook.com/vietnaminsider.vn" data-height="290"                     data-small-header="false" data-hide-cover="false" data-show-facepile="false" data-show-posts="true" data-adapt-container-width="true">
                    <div class="fb-xfbml-parse-ignore"><a
                                href="https://www.facebook.com/vietnaminsider.vn">Follow us</a></div>
                </div>
				</aside><aside id="penci_popular_news_widget-2" class="widget penci_popular_news_widget"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Most read</span></h3>                <ul id="penci-popularwg-4355"
                    class="side-newsfeed">

					
                        <li class="penci-feed">
							                            <div class="side-item">
								                                    <div class="side-image">
																				                                            <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
                                               data-bgset="https://vietnaminsider.vn/wp-content/uploads/2021/01/GBS-Vietnam-263x175.jpg"
                                               href="https://vietnaminsider.vn/gbs-and-media-outreach-further-expand-news-content-partnership-to-enrich-corporate-news/"
                                               title="GBS And Media OutReach Further Expand News Content Partnership To Enrich Corporate News"></a>
										
										                                    </div>
								                                <div class="side-item-text">
																		
                                    <h4 class="side-title-post">
                                        <a href="https://vietnaminsider.vn/gbs-and-media-outreach-further-expand-news-content-partnership-to-enrich-corporate-news/" rel="bookmark" title="GBS And Media OutReach Further Expand News Content Partnership To Enrich Corporate News">
											GBS And Media OutReach Further Expand News Content Partnership To Enrich Corporate News                                        </a>
                                    </h4>
									                                </div>
                            </div>
                        </li>

						
                        <li class="penci-feed">
							                            <div class="side-item">
								                                    <div class="side-image">
																				                                            <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
                                               data-bgset="https://vietnaminsider.vn/wp-content/uploads/2020/09/Passport-263x175.jpg"
                                               href="https://vietnaminsider.vn/vietnam-resumes-visa-exemption-for-foreigners-from-march-15/"
                                               title="Vietnam resumes visa exemption for foreigners from March 15"></a>
										
										                                    </div>
								                                <div class="side-item-text">
																		
                                    <h4 class="side-title-post">
                                        <a href="https://vietnaminsider.vn/vietnam-resumes-visa-exemption-for-foreigners-from-march-15/" rel="bookmark" title="Vietnam resumes visa exemption for foreigners from March 15">
											Vietnam resumes visa exemption for foreigners from March 15                                        </a>
                                    </h4>
									                                </div>
                            </div>
                        </li>

						
                        <li class="penci-feed">
							                            <div class="side-item">
								                                    <div class="side-image">
																				                                            <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
                                               data-bgset="https://vietnaminsider.vn/wp-content/uploads/2019/05/moneyexchange-1557282460-15572-3211-4811-1557282542_680x0.png"
                                               href="https://vietnaminsider.vn/vnd-usd-exchange-rate-increased-by-8-vnd-compared-to-the-end-of-last-week/"
                                               title="VND/USD exchange rate increased by 8 VND compared to the end of last week"></a>
										
										                                    </div>
								                                <div class="side-item-text">
																		
                                    <h4 class="side-title-post">
                                        <a href="https://vietnaminsider.vn/vnd-usd-exchange-rate-increased-by-8-vnd-compared-to-the-end-of-last-week/" rel="bookmark" title="VND/USD exchange rate increased by 8 VND compared to the end of last week">
											VND/USD exchange rate increased by 8 VND compared to the end of last week                                        </a>
                                    </h4>
									                                </div>
                            </div>
                        </li>

						
                        <li class="penci-feed">
							                            <div class="side-item">
								                                    <div class="side-image">
																				                                            <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
                                               data-bgset="https://vietnaminsider.vn/wp-content/uploads/2019/05/Gold-Bars-in-Vietnam.jpg"
                                               href="https://vietnaminsider.vn/just-created-a-new-peak-the-day-before-the-world-gold-price-dropped-by-nearly-100-usd/"
                                               title="Just created a new peak the day before, the world gold price dropped by nearly 100 USD"></a>
										
										                                    </div>
								                                <div class="side-item-text">
																		
                                    <h4 class="side-title-post">
                                        <a href="https://vietnaminsider.vn/just-created-a-new-peak-the-day-before-the-world-gold-price-dropped-by-nearly-100-usd/" rel="bookmark" title="Just created a new peak the day before, the world gold price dropped by nearly 100 USD">
											Just created a new peak the day before, the world gold price dropped by nearly 100 USD                                        </a>
                                    </h4>
									                                </div>
                            </div>
                        </li>

						
                        <li class="penci-feed">
							                            <div class="side-item">
								                                    <div class="side-image">
																				                                            <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
                                               data-bgset="https://vietnaminsider.vn/wp-content/uploads/2019/02/Vietnam-Life-Insurance-Market-e1554032900962.jpg"
                                               href="https://vietnaminsider.vn/life-insurance-can-reduce-medical-inflation-problem/"
                                               title="Life insurance can reduce medical inflation problem"></a>
										
										                                    </div>
								                                <div class="side-item-text">
																		
                                    <h4 class="side-title-post">
                                        <a href="https://vietnaminsider.vn/life-insurance-can-reduce-medical-inflation-problem/" rel="bookmark" title="Life insurance can reduce medical inflation problem">
											Life insurance can reduce medical inflation problem                                        </a>
                                    </h4>
									                                </div>
                            </div>
                        </li>

						
                </ul>

				</aside>    </div>
</div>
            </div>

				</div>
</div>
	<div class="penci-ldsingle"><div class="penci-ldspinner"><div class="bounce1"></div><div class="bounce2"></div><div class="bounce3"></div></div></div>


    <div class="clear-footer"></div>

											        <footer id="footer-section"
                class="penci-footer-social-media penci-lazy footer-social-remove-circle"		        itemscope itemtype="https://schema.org/WPFooter">
            <div class="container">
				                    <div class="footer-socials-section">
                        <ul class="footer-socials">
							                                    <li><a href="https://www.facebook.com/vietnaminsider.vn"
                                           aria-label="Facebook"  rel="noreferrer"                                           target="_blank"><i class="penci-faicon fa fa-facebook" ></i>                                            <span>Facebook</span></a>
                                    </li>
									                                    <li><a href="https://twitter.com/insidervietnam"
                                           aria-label="Twitter"  rel="noreferrer"                                           target="_blank"><i class="penci-faicon fa fa-twitter" ></i>                                            <span>Twitter</span></a>
                                    </li>
									                                    <li><a href="https://www.instagram.com/vietnaminsider.vn/"
                                           aria-label="Instagram"  rel="noreferrer"                                           target="_blank"><i class="penci-faicon fa fa-instagram" ></i>                                            <span>Instagram</span></a>
                                    </li>
									                                    <li><a href="https://www.linkedin.com/company/vietnaminsider"
                                           aria-label="Linkedin"  rel="noreferrer"                                           target="_blank"><i class="penci-faicon fa fa-linkedin" ></i>                                            <span>Linkedin</span></a>
                                    </li>
									                                    <li><a href="mailto:editor@vietnaminsider.vn"
                                           aria-label="Email"  rel="noreferrer"                                           target="_blank"><i class="penci-faicon fa fa-envelope" ></i>                                            <span>Email</span></a>
                                    </li>
									                        </ul>
                    </div>
												                    <div class="footer-logo-copyright">
						                            <div id="footer-logo">
                                <a href="https://vietnaminsider.vn/">
									                                        <img class="penci-lazy"
                                             src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20296%2060&#039;%3E%3C/svg%3E"
                                             data-src="https://vietnaminsider.vn/wp-content/uploads/2019/07/logo-vietnaminsider-1-2.png"
                                             alt="Footer Logo" width="296" height="60" />
									                                </a>
                            </div>
						
						                            <div class="footer-menu-wrap" role="navigation"
							     itemscope
                                 itemtype="https://schema.org/SiteNavigationElement">
								<ul id="menu-top-menu-1" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy ajax-mega-menu menu-item-4099"><a href="https://vietnaminsider.vn/guidelines-for-contributors/">Write for us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-12742"><a href="https://vietnaminsider.vn/media-outreach/">Media OutReach</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-13617"><a href="https://vietnaminsider.vn/businesswire/">Business Wire</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom ajax-mega-menu menu-item-33037"><a href="mailto:editor@vietnaminsider.vn">Contact</a></li>
</ul>                            </div>
						
						                            <div id="footer-copyright">
                                <p>Copyright © 2020 <a rel="nofollow" href="https://vietnaminsider.vn" target="_blank">Vietnam Insider</a>. All rights reserved.  I Email: <a href="mailto:editor@vietnaminsider.vn">editor@vietnaminsider.vn</a></p>
                            </div>
												                            <div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i
                                                class="penciicon-up-chevron"></i> <br>Back To Top</span></a>
                            </div>
						                    </div>
				            </div>
        </footer>
	</div><!-- End .wrapper-boxed -->

	<div class="penci-go-to-top-floating"><i class="penciicon-up-chevron"></i></div>
    <a id="close-sidebar-nav"
       class="header-3"><i class="penci-faicon fa fa-close" ></i></a>
    <nav id="sidebar-nav" class="header-3" role="navigation"
	     itemscope
         itemtype="https://schema.org/SiteNavigationElement">

		            <div id="sidebar-nav-logo">
									                        <a href="https://vietnaminsider.vn/"><img class="penci-lazy"
                                                                    src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20296%2060&#039;%3E%3C/svg%3E"
                                                                    width="296"
                                                                    height="60"
                                                                    data-src="http://vietnaminsider.vn/wp-content/uploads/2019/07/logo-vietnaminsider-1-2.png"
                                                                    alt="Vietnam Insider"/></a>
									            </div>
		
		            <div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
				<a href="https://www.facebook.com/vietnaminsider.vn" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
						<a href="https://twitter.com/insidervietnam" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
						<a href="https://www.instagram.com/vietnaminsider.vn/" aria-label="Instagram"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
						<a href="https://www.linkedin.com/company/vietnaminsider" aria-label="Linkedin"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin" ></i></a>
						<a href="mailto:editor@vietnaminsider.vn" aria-label="Email"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope" ></i></a>
			</div>            </div>
		
		
		<ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4102"><a href="https://vietnaminsider.vn/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58331"><a href="https://vietnaminsider.vn/category/business/">Business</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4104"><a href="https://vietnaminsider.vn/category/finance/">Finance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58326"><a href="https://vietnaminsider.vn/category/enterprise/">Enterprise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4106"><a href="https://vietnaminsider.vn/category/tech/">Tech</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4108"><a href="https://vietnaminsider.vn/category/life/">Life</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-megapos-flexible penci-mega-menu menu-item-4107"><a href="https://vietnaminsider.vn/category/travel/">Travel</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-4107">		
        <div class="penci-content-megamenu">
            <div class="penci-mega-latest-posts col-mn-5 mega-row-1">
				                    <div class="penci-mega-row penci-mega-5 row-active">
						                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://vietnaminsider.vn/wp-content/uploads/2022/03/HCMC.jpg"
                                           href="https://vietnaminsider.vn/the-most-developed-localities-in-tourism-in-the-first-6-months-of-the-year/"
                                           title="The most developed localities in tourism in the first 6 months of the year">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/the-most-developed-localities-in-tourism-in-the-first-6-months-of-the-year/"
                                               title="The most developed localities in tourism in the first 6 months of the year">The most developed localities in tourism in the&#8230;</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-07-10T22:14:39+07:00">July 10, 2022</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://vietnaminsider.vn/wp-content/uploads/2021/08/Nha-Trang-Travel-Guide-Vietnam-Tourism.jpg"
                                           href="https://vietnaminsider.vn/revealing-localities-collect-the-most-money-from-tourism-in-the-first-6-months-of-2022/"
                                           title="Revealing localities collect the most money from tourism in the first 6 months of 2022">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/revealing-localities-collect-the-most-money-from-tourism-in-the-first-6-months-of-2022/"
                                               title="Revealing localities collect the most money from tourism in the first 6 months of 2022">Revealing localities collect the most money from tourism&#8230;</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-07-09T11:43:44+07:00">July 9, 2022</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://vietnaminsider.vn/wp-content/uploads/2022/01/Airport-in-HCMC.jpg"
                                           href="https://vietnaminsider.vn/tan-son-nhat-airports-international-terminal-is-full-of-people-traveling-in-the-summer/"
                                           title="Tan Son Nhat airport&#8217;s international terminal is full of people traveling in the summer">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/tan-son-nhat-airports-international-terminal-is-full-of-people-traveling-in-the-summer/"
                                               title="Tan Son Nhat airport&#8217;s international terminal is full of people traveling in the summer">Tan Son Nhat airport&#8217;s international terminal is full&#8230;</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-07-09T11:33:11+07:00">July 9, 2022</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://vietnaminsider.vn/wp-content/uploads/2022/02/Foreign-tourist.jpg"
                                           href="https://vietnaminsider.vn/post-pandemic-travel-i-find-it-all-in-vietnam/"
                                           title="Post-pandemic travel: I find it all in Vietnam">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/post-pandemic-travel-i-find-it-all-in-vietnam/"
                                               title="Post-pandemic travel: I find it all in Vietnam">Post-pandemic travel: I find it all in Vietnam</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-07-07T21:41:59+07:00">July 7, 2022</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://vietnaminsider.vn/wp-content/uploads/2022/07/090737baoxaydung_image001.jpg"
                                           href="https://vietnaminsider.vn/slow-living-among-the-old-houses-in-hanoi/"
                                           title="Slow living among the old houses in Hanoi">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/slow-living-among-the-old-houses-in-hanoi/"
                                               title="Slow living among the old houses in Hanoi">Slow living among the old houses in Hanoi</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-07-07T14:20:17+07:00">July 7, 2022</time></p>
										                                    </div>
                                </div>
							                    </div>
					            </div>
        </div>

		</div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4109"><a href="https://vietnaminsider.vn/category/sports/">Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4110"><a href="https://vietnaminsider.vn/category/entertainment/">Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44244"><a href="https://vietnaminsider.vn/category/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-megapos-flexible penci-mega-menu menu-item-4103"><a href="https://vietnaminsider.vn/category/news/">Trending</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-4103">		
        <div class="penci-content-megamenu">
            <div class="penci-mega-latest-posts col-mn-5 mega-row-1">
				                    <div class="penci-mega-row penci-mega-4 row-active">
						                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/news/">
											Trending										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://vietnaminsider.vn/wp-content/uploads/2020/04/img_4244-263x175.jpg"
                                           href="https://vietnaminsider.vn/breaking-former-japanese-prime-minister-shinzo-abe-was-shot-in-nara/"
                                           title="Breaking: Former Japanese Prime Minister Shinzo Abe was shot in Nara">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/breaking-former-japanese-prime-minister-shinzo-abe-was-shot-in-nara/"
                                               title="Breaking: Former Japanese Prime Minister Shinzo Abe was shot in Nara">Breaking: Former Japanese Prime Minister Shinzo Abe was&#8230;</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-07-08T10:58:56+07:00">July 8, 2022</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/news/">
											Trending										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://vietnaminsider.vn/wp-content/uploads/2021/12/Girl-waiting-train-during-Covid.jpg"
                                           href="https://vietnaminsider.vn/vietnams-largest-cities-are-facing-new-covid-19-outbreaks-heres-why/"
                                           title="Vietnam&#8217;s largest cities are facing new Covid-19 outbreaks, here’s why">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/vietnams-largest-cities-are-facing-new-covid-19-outbreaks-heres-why/"
                                               title="Vietnam&#8217;s largest cities are facing new Covid-19 outbreaks, here’s why">Vietnam&#8217;s largest cities are facing new Covid-19 outbreaks,&#8230;</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-07-08T07:28:53+07:00">July 8, 2022</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/news/">
											Trending										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://vietnaminsider.vn/wp-content/uploads/2020/03/Boris-Johnson-263x175.jpg"
                                           href="https://vietnaminsider.vn/breaking-u-k-prime-minister-boris-johnson-has-resigned/"
                                           title="Breaking: U.K. Prime Minister Boris Johnson has resigned">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/breaking-u-k-prime-minister-boris-johnson-has-resigned/"
                                               title="Breaking: U.K. Prime Minister Boris Johnson has resigned">Breaking: U.K. Prime Minister Boris Johnson has resigned</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-07-07T18:57:08+07:00">July 7, 2022</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/news/">
											Trending										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://vietnaminsider.vn/wp-content/uploads/2022/07/Russia-invaded-Ukraine.jpg"
                                           href="https://vietnaminsider.vn/heres-why-ukrainian-soldiers-describe-eastern-front-as-the-hell-on-earth/"
                                           title="Here&#8217;s why Ukrainian soldiers describe eastern front as the Hell on earth">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/heres-why-ukrainian-soldiers-describe-eastern-front-as-the-hell-on-earth/"
                                               title="Here&#8217;s why Ukrainian soldiers describe eastern front as the Hell on earth">Here&#8217;s why Ukrainian soldiers describe eastern front as&#8230;</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-07-06T18:18:42+07:00">July 6, 2022</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/news/">
											Trending										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://vietnaminsider.vn/wp-content/uploads/2022/07/Crimo.jpg"
                                           href="https://vietnaminsider.vn/what-we-know-about-the-suspect-in-the-fourth-of-july-shooting/"
                                           title="What we know so fat about the suspect in the Fourth of July shooting">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/what-we-know-about-the-suspect-in-the-fourth-of-july-shooting/"
                                               title="What we know so fat about the suspect in the Fourth of July shooting">What we know so fat about the suspect&#8230;</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-07-06T09:16:44+07:00">July 6, 2022</time></p>
										                                    </div>
                                </div>
							                    </div>
					            </div>
        </div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58358"><a href="https://vietnaminsider.vn/category/reviews/">Reviews</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58359"><a href="#">All</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58361"><a href="https://vietnaminsider.vn/category/news/">Trending</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58362"><a href="https://vietnaminsider.vn/category/enterprise/">Enterprise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58363"><a href="https://vietnaminsider.vn/category/finance/">Finance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58365"><a href="https://vietnaminsider.vn/category/tech/">Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58360"><a href="https://vietnaminsider.vn/category/life/">Life</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58364"><a href="https://vietnaminsider.vn/category/travel/">Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58366"><a href="https://vietnaminsider.vn/category/sports/">Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58367"><a href="https://vietnaminsider.vn/category/entertainment/">Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58368"><a href="https://vietnaminsider.vn/category/video/">Video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58369"><a href="https://vietnaminsider.vn/category/reviews/">Reviews</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44239"><a href="https://vietnaminsider.vn/awards/">Awards</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44243"><a href="https://vietnaminsider.vn/awards/calendar/">Calendar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44242"><a href="https://vietnaminsider.vn/awards/nominations/">Nominations</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44241"><a href="https://vietnaminsider.vn/awards/judging-process/">Judging process</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52919"><a href="https://vietnaminsider.vn/awards/2021-winners/">Winners 2021</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52910"><a href="https://vietnaminsider.vn/awards/2020-winners/">Winners 2020</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44240"><a href="https://vietnaminsider.vn/awards/winners-2019/">Winners 2019</a></li>
</ul>
</li>
<li class="falang-menu-item falang-vi menu-item menu-item-type-custom menu-item-object-custom menu-item-58730-vi"><a href="https://vietnaminsider.vn/vi/the-key-to-a-happy-and-healthy-life-was-announced-by-harvard-university/"><img src="https://vietnaminsider.vn/wp-content/plugins/falang/flags/vn.png" alt="Tiếng Việt" width="16" height="11" /></a></li>
</ul>    </nav>



<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic'  src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202227'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/vietnaminsider.vn\/the-key-to-a-happy-and-healthy-life-was-announced-by-harvard-university\/":70466};
	</script>
				<script type='text/javascript'  src='https://vietnaminsider.vn/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?m=1638896208'></script>
<script src='https://www.youtube.com/iframe_api' id='youtube-api-js'></script>
<script id='main-scripts-js-extra'>
var ajax_var_more = {"url":"https:\/\/vietnaminsider.vn\/wp-admin\/admin-ajax.php","nonce":"1822c95907","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password","headerstyle":"default"};
</script>
<script id='penci_ajax_like_post-js-extra'>
var ajax_var = {"url":"https:\/\/vietnaminsider.vn\/wp-admin\/admin-ajax.php","nonce":"1822c95907","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password","headerstyle":"default"};
</script>
<script id='penci_ajax_more_scroll-js-extra'>
var ajax_var_more = {"url":"https:\/\/vietnaminsider.vn\/wp-admin\/admin-ajax.php","nonce":"1822c95907","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password","headerstyle":"default"};
</script>
<script id='penci_ajax_archive_more_scroll-js-extra'>
var SOLEDADLOCALIZE = {"url":"https:\/\/vietnaminsider.vn\/wp-admin\/admin-ajax.php","nonce":"1822c95907","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password","headerstyle":"default"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script type='text/javascript'  src='https://vietnaminsider.vn/_static/??-eJy1kEFOAzEMRS+Em6kE7QpxFORJrI6nSRzF7lRwelykKSyQOhuWtt7zt/61QZRqVC20fDlx1dCoRgadpFuURBpQlcz3GT92sz5dfxSbqDigkilhCvMqZ/x8jGYeFTR2brYrXB/yBR3aAjZRg8xn2nZWOsG34r9Izpsk7HHiheAu/2Gtfc5kDeMZRnFund4Xqkl6wItJQTOOd+5WHnDBk0cmdoX9XleKxlJBRqW+UP+vsF8Lj3grr/vDy3E4Pg/74QvdktL9'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://vietnaminsider.vn/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202227.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2-a.1',blog:'188272625',post:'70466',tz:'7',srv:'vietnaminsider.vn',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '188272625', '70466' ]);
</script>


<script type='text/javascript' id="soledad-pagespeed-header" data-cfasync="false">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</script>
</body>
</html>
<!--
	generated 244 seconds ago
	generated in 0.730 seconds
	served from batcache in 0.003 seconds
	expires in 56 seconds
-->
