<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="https://vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="https://vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg">
		<link rel="alternate" type="application/rss+xml" title="Vietnam Insider RSS Feed" href="https://vietnaminsider.vn/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Vietnam Insider Atom Feed" href="https://vietnaminsider.vn/feed/atom/" />
	<link rel="pingback" href="https://vietnaminsider.vn/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="https://vietnaminsider.vn/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="aMjSZEC_jbC3botVsXgNN0FDW5cXeGcwqlX2aHa0BHY" />
<meta name="msvalidate.01" content="0B5F2728B65C74E52D93608EAFC779DA" />
<meta name="p:domain_verify" content="1cf3a57ceaf1198380ab769ef0e11445" />

	<!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>New US Embassy worths $1.2bn to be built in Hanoi - Vietnam Insider</title>
	<link rel="canonical" href="https://vietnaminsider.vn/new-us-embassy-worths-1-2bn-to-be-built-in-hanoi/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="New US Embassy worths $1.2bn to be built in Hanoi - Vietnam Insider" />
	<meta property="og:description" content="The U.S. Embassy in Vietnam and a local agency have signed a lease agreement for&hellip;" />
	<meta property="og:url" content="https://vietnaminsider.vn/new-us-embassy-worths-1-2bn-to-be-built-in-hanoi/" />
	<meta property="og:site_name" content="Vietnam Insider" />
	<meta property="article:publisher" content="https://www.facebook.com/vietnaminsider.vn/" />
	<meta property="article:published_time" content="2021-08-27T04:39:51+00:00" />
	<meta property="og:image" content="https://vietnaminsider.vn/wp-content/uploads/2021/08/US-Vice-president-in-Vietnam.jpg" />
	<meta property="og:image:width" content="586" />
	<meta property="og:image:height" content="391" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@insidervietnam" />
	<meta name="twitter:site" content="@insidervietnam" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Anna Le" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://vietnaminsider.vn/#organization","name":"Vietnam Insider","url":"https://vietnaminsider.vn/","sameAs":["https://www.facebook.com/vietnaminsider.vn/","https://www.instagram.com/vietnaminsider.vn/","https://www.linkedin.com/company/vietnaminsider/","https://www.youtube.com/channel/UCnzCSa1K6FJ3uU_2ddepFrg","https://www.pinterest.com/vietnaminsider/","https://twitter.com/insidervietnam"],"logo":{"@type":"ImageObject","@id":"https://vietnaminsider.vn/#logo","inLanguage":"en-US","url":"https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg?fit=400%2C400&ssl=1","contentUrl":"https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg?fit=400%2C400&ssl=1","width":400,"height":400,"caption":"Vietnam Insider"},"image":{"@id":"https://vietnaminsider.vn/#logo"}},{"@type":"WebSite","@id":"https://vietnaminsider.vn/#website","url":"https://vietnaminsider.vn/","name":"Vietnam Insider","description":"Vietnam News","publisher":{"@id":"https://vietnaminsider.vn/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://vietnaminsider.vn/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://vietnaminsider.vn/new-us-embassy-worths-1-2bn-to-be-built-in-hanoi/#primaryimage","inLanguage":"en-US","url":"https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2021/08/US-Vice-president-in-Vietnam.jpg?fit=586%2C391&ssl=1","contentUrl":"https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2021/08/US-Vice-president-in-Vietnam.jpg?fit=586%2C391&ssl=1","width":586,"height":391,"caption":"his image shows U.S. Vice President Kamala Harris witnessing the signing of the lease agreement for a new compound of the U.S. Embassy in Hanoi on August 25, 2021. Photo: Ha Thao / Tuoi Tre"},{"@type":"WebPage","@id":"https://vietnaminsider.vn/new-us-embassy-worths-1-2bn-to-be-built-in-hanoi/#webpage","url":"https://vietnaminsider.vn/new-us-embassy-worths-1-2bn-to-be-built-in-hanoi/","name":"New US Embassy worths $1.2bn to be built in Hanoi - Vietnam Insider","isPartOf":{"@id":"https://vietnaminsider.vn/#website"},"primaryImageOfPage":{"@id":"https://vietnaminsider.vn/new-us-embassy-worths-1-2bn-to-be-built-in-hanoi/#primaryimage"},"datePublished":"2021-08-27T04:39:51+00:00","dateModified":"2021-08-27T04:39:51+00:00","breadcrumb":{"@id":"https://vietnaminsider.vn/new-us-embassy-worths-1-2bn-to-be-built-in-hanoi/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://vietnaminsider.vn/new-us-embassy-worths-1-2bn-to-be-built-in-hanoi/"]}]},{"@type":"BreadcrumbList","@id":"https://vietnaminsider.vn/new-us-embassy-worths-1-2bn-to-be-built-in-hanoi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://vietnaminsider.vn/"},{"@type":"ListItem","position":2,"name":"New US Embassy worths $1.2bn to be built in Hanoi"}]},{"@type":"Article","@id":"https://vietnaminsider.vn/new-us-embassy-worths-1-2bn-to-be-built-in-hanoi/#article","isPartOf":{"@id":"https://vietnaminsider.vn/new-us-embassy-worths-1-2bn-to-be-built-in-hanoi/#webpage"},"author":{"@id":"https://vietnaminsider.vn/#/schema/person/2cf0466e30fe30587da3c026e9fdc369"},"headline":"New US Embassy worths $1.2bn to be built in Hanoi","datePublished":"2021-08-27T04:39:51+00:00","dateModified":"2021-08-27T04:39:51+00:00","mainEntityOfPage":{"@id":"https://vietnaminsider.vn/new-us-embassy-worths-1-2bn-to-be-built-in-hanoi/#webpage"},"wordCount":478,"commentCount":0,"publisher":{"@id":"https://vietnaminsider.vn/#organization"},"image":{"@id":"https://vietnaminsider.vn/new-us-embassy-worths-1-2bn-to-be-built-in-hanoi/#primaryimage"},"thumbnailUrl":"https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2021/08/US-Vice-president-in-Vietnam.jpg?fit=586%2C391&ssl=1","keywords":["hanoi","US","US Embassy","US Embassy in Hanoi","Vietnam"],"articleSection":["Life"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://vietnaminsider.vn/new-us-embassy-worths-1-2bn-to-be-built-in-hanoi/#respond"]}]},{"@type":"Person","@id":"https://vietnaminsider.vn/#/schema/person/2cf0466e30fe30587da3c026e9fdc369","name":"Anna Le","description":"CONTRIBUTOR | Opinions expressed by contributors are their own. If you want to share your story, publish a press release or just want to ask something, contact Vietnam Insider via editor@vietnaminsider.vn. Follow us on Facebook | Twitter","url":"https://vietnaminsider.vn/author/anna/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Vietnam Insider &raquo; Feed" href="https://vietnaminsider.vn/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vietnam Insider &raquo; Comments Feed" href="https://vietnaminsider.vn/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vietnam Insider &raquo; New US Embassy worths $1.2bn to be built in Hanoi Comments Feed" href="https://vietnaminsider.vn/new-us-embassy-worths-1-2bn-to-be-built-in-hanoi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/vietnaminsider.vn\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://vietnaminsider.vn/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CVarela%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-main-style-css'  href='https://vietnaminsider.vn/wp-content/themes/soledad/main.min.css?ver=7.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesomeold-css'  href='https://vietnaminsider.vn/wp-content/themes/soledad/css/font-awesome.4.7.0.swap.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_icon-css'  href='https://vietnaminsider.vn/wp-content/themes/soledad/css/penci-icon.css?ver=7.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://vietnaminsider.vn/wp-content/themes/soledad/style.css?ver=7.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.0/css/jetpack.css' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://vietnaminsider.vn/wp-json/" /><link rel="alternate" type="application/json" href="https://vietnaminsider.vn/wp-json/wp/v2/posts/56271" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vietnaminsider.vn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vietnaminsider.vn/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://vietnaminsider.vn/?p=56271' />
<link rel="alternate" type="application/json+oembed" href="https://vietnaminsider.vn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvietnaminsider.vn%2Fnew-us-embassy-worths-1-2bn-to-be-built-in-hanoi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vietnaminsider.vn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvietnaminsider.vn%2Fnew-us-embassy-worths-1-2bn-to-be-built-in-hanoi%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109159228-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-109159228-1');
</script>
<script type="text/javascript" src="//services.vlitag.com/adv1/?q=137ee67cd688b97053e80b73edd99779"></script>
<script> var vitag = vitag || {};</script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/31a674f980c948adb654b97bf/b79682b6ccea4e618079f1595.js");</script>
<style type='text/css'>img#wpstats{display:none}</style>
		<style id="penci-custom-style" type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/vietnaminsider.vn\/wp-content\/uploads\/2019\/07\/logo-vietnaminsider-mobile.png"
    },
    "url": "https:\/\/vietnaminsider.vn\/",
    "name": "Vietnam Insider",
    "description": "Vietnam News"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Vietnam Insider",
    "alternateName": "Vietnam News",
    "url": "https:\/\/vietnaminsider.vn\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "New US Embassy worths $1.2bn to be built in Hanoi",
    "description": "The U.S. Embassy in Vietnam and a local agency have signed a lease agreement for&hellip;",
    "datePublished": "2021-08-27",
    "datemodified": "2021-08-27",
    "mainEntityOfPage": "https:\/\/vietnaminsider.vn\/new-us-embassy-worths-1-2bn-to-be-built-in-hanoi\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i2.wp.com\/vietnaminsider.vn\/wp-content\/uploads\/2021\/08\/US-Vice-president-in-Vietnam.jpg?fit=586%2C391&ssl=1",
        "width": 586,
        "height": 391
    },
    "publisher": {
        "@type": "Organization",
        "name": "Vietnam Insider",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/vietnaminsider.vn\/wp-content\/uploads\/2019\/07\/logo-vietnaminsider-mobile.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-AnnaLe",
        "name": "Anna Le"
    }
}</script><link rel="amphtml" href="https://vietnaminsider.vn/new-us-embassy-worths-1-2bn-to-be-built-in-hanoi/?fbclid=IwAR38sUlV7p_S9bZkSnphRXZHC6G64I-uJaFJgs_kp8ZnwbOdUeUGsnnEC8A&#038;amp">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg" sizes="32x32" />
<link rel="icon" href="https://vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg" />
<meta name="msapplication-TileImage" content="https://vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg" />
		<!-- Jetpack Google Analytics -->
		<script async src='https://www.googletagmanager.com/gtag/js?id=G-MDSXS5XZT1'></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag() { dataLayer.push( arguments ); }
			gtag( 'js', new Date() );
			gtag( 'config', "G-MDSXS5XZT1" );
					</script>
		<!-- End Jetpack Google Analytics -->
		</head>

<body class="post-template-default single single-post postid-56271 single-format-standard wp-custom-logo soledad-ver-7-9-6 pclight-mode">
<div class="wrapper-boxed header-style-header-3 penci-hlogo-center">
<div class="penci-header-wrap"><div class="penci-top-bar no-social topbar-menu">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="pctopbar-item penci-wtopbar-menu"><ul id="menu-top-menu" class="penci-topbar-menu"><li id="menu-item-4099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-4099"><a href="https://vietnaminsider.vn/about/guidelines-for-contributors/">Become an Insider</a></li>
<li id="menu-item-12742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12742"><a href="https://vietnaminsider.vn/media-outreach/">Media OutReach</a></li>
<li id="menu-item-13617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13617"><a href="https://vietnaminsider.vn/businesswire/">Business Wire</a></li>
<li id="menu-item-33037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33037"><a href="mailto:editor@vietnaminsider.vn">Contact</a></li>
</ul></div>		</div>
	</div>
</div><header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container align-left-logo has-banner">
				<div id="logo">
					<a href="https://vietnaminsider.vn/"><img class="penci-mainlogo" src="http://vietnaminsider.vn/wp-content/uploads/2019/07/logo-vietnaminsider-1-2.png" alt="Vietnam Insider" width="296" height="60" /></a>									</div>

														<div class="header-banner header-style-3">
																			<a rel="noopener" href="https://gbs.com.vn/services/corporate-commercial/" target="_blank"><img src="https://vietnaminsider.vn/wp-content/uploads/2021/06/Legal-services-in-Vietnam.jpg" alt="Banner" width="728" height="90" /></a>											</div>
							</div>
		</div>
						<nav id="navigation" class="header-layout-bottom header-3 menu-style-2 menu-item-padding" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="penci-faicon fa fa-bars" ></i></div>
				<div class="penci-mobile-hlogo"><a href="https://vietnaminsider.vn/"><img class="penci-mainlogo" src="http://vietnaminsider.vn/wp-content/uploads/2019/07/logo-vietnaminsider-1-2.png" alt="Vietnam Insider" width="296" height="60" /></a></div><ul id="menu-main-menu" class="menu"><li id="menu-item-4102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4102"><a href="https://vietnaminsider.vn/">Home</a></li>
<li id="menu-item-4103" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-4103"><a href="https://vietnaminsider.vn/category/trending/">Trending</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-4 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/trending/">
											Trending										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/04/Coronavirus-mask-office-263x175.jpg" href="https://vietnaminsider.vn/vietnam-logs-records-11569-new-cases-as-2000-residents-in-hcmc-evacuated-from-high-risk-areas/" title="Covid-19: Vietnam logs records 11,569 new cases as 2,000 residents in HCMC evacuated from high risk areas">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/vietnam-logs-records-11569-new-cases-as-2000-residents-in-hcmc-evacuated-from-high-risk-areas/" title="Covid-19: Vietnam logs records 11,569 new cases as 2,000 residents in HCMC evacuated from high risk areas">Covid-19: Vietnam logs records 11,569 new cases as&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-27T08:15:37+07:00">August 27, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/trending/">
											Trending										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/02/img_2596.jpg" href="https://vietnaminsider.vn/vietnams-gdp-is-expected-to-grow-by-about-4-8-in-2021/" title="Vietnam’s GDP is expected to grow by about 4.8% in 2021">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/vietnams-gdp-is-expected-to-grow-by-about-4-8-in-2021/" title="Vietnam’s GDP is expected to grow by about 4.8% in 2021">Vietnam’s GDP is expected to grow by about&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-26T10:33:24+07:00">August 26, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/trending/">
											Trending										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/05/Coronavirus-frontliner-263x175.jpg" href="https://vietnaminsider.vn/covid-19-hanoi-records-96-new-cases-vietnam-total-cases-reach-377245/" title="Covid-19: Hanoi records 96 new cases, Vietnam total cases reach 377,245">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/covid-19-hanoi-records-96-new-cases-vietnam-total-cases-reach-377245/" title="Covid-19: Hanoi records 96 new cases, Vietnam total cases reach 377,245">Covid-19: Hanoi records 96 new cases, Vietnam total&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-25T20:02:45+07:00">August 25, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/trending/">
											Trending										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/07/Kamala-Devi-Harris.jpeg" href="https://vietnaminsider.vn/the-u-s-will-donate-1-million-pfizer-biontech-vaccine-doses-to-vietnam-kamala-harris/" title="The U.S will donate 1 million Pfizer-BioNTech vaccine doses to Vietnam: Kamala Harris">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/the-u-s-will-donate-1-million-pfizer-biontech-vaccine-doses-to-vietnam-kamala-harris/" title="The U.S will donate 1 million Pfizer-BioNTech vaccine doses to Vietnam: Kamala Harris">The U.S will donate 1 million Pfizer-BioNTech vaccine&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-25T13:20:24+07:00">August 25, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/trending/">
											Trending										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/08/img_7402.jpg" href="https://vietnaminsider.vn/kamala-harris-lands-in-vietnam/" title="Kamala Harris lands in Vietnam">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/kamala-harris-lands-in-vietnam/" title="Kamala Harris lands in Vietnam">Kamala Harris lands in Vietnam</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-24T22:09:12+07:00">August 24, 2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-4104" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-4104"><a href="https://vietnaminsider.vn/category/finance/">Finance</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-10 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/finance/">
											Finance										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2017/12/15-things-to-know-personal-finance.jpg" href="https://vietnaminsider.vn/thailands-bank-to-acquire-vietnams-consumer-finance-company/" title="Thailand&#8217;s bank to acquire Vietnam&#8217;s consumer finance company">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/thailands-bank-to-acquire-vietnams-consumer-finance-company/" title="Thailand&#8217;s bank to acquire Vietnam&#8217;s consumer finance company">Thailand&#8217;s bank to acquire Vietnam&#8217;s consumer finance company</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-26T18:49:07+07:00">August 26, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/finance/">
											Finance										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/08/tokomall-launch.jpeg" href="https://vietnaminsider.vn/tokomall-indonesias-first-multi-category-nft-marketplace/" title="Tokomall: Indonesia’s First Multi-Category NFT Marketplace">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/tokomall-indonesias-first-multi-category-nft-marketplace/" title="Tokomall: Indonesia’s First Multi-Category NFT Marketplace">Tokomall: Indonesia’s First Multi-Category NFT Marketplace</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-26T16:05:25+07:00">August 26, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/finance/">
											Finance										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/07/money-263x175.jpg" href="https://vietnaminsider.vn/banks-reduce-lending-rate-to-support-clients-affected-by-covid-19/" title="Banks reduce lending rate to support clients affected by Covid-19">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/banks-reduce-lending-rate-to-support-clients-affected-by-covid-19/" title="Banks reduce lending rate to support clients affected by Covid-19">Banks reduce lending rate to support clients affected&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-26T14:54:40+07:00">August 26, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/finance/">
											Finance										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2017/12/gia_bitcoin_hom_nay_16_12.jpg" href="https://vietnaminsider.vn/is-bitcoin-a-good-investment/" title="Is Bitcoin a Good Investment?">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/is-bitcoin-a-good-investment/" title="Is Bitcoin a Good Investment?">Is Bitcoin a Good Investment?</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-25T15:04:39+07:00">August 25, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/finance/">
											Finance										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/06/Cryptocurrency-263x175.jpg" href="https://vietnaminsider.vn/five-golden-rules-of-cryptocurrency-trading-for-newbies/" title="Five Golden Rules of Cryptocurrency Trading for Newbies">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/five-golden-rules-of-cryptocurrency-trading-for-newbies/" title="Five Golden Rules of Cryptocurrency Trading for Newbies">Five Golden Rules of Cryptocurrency Trading for Newbies</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-25T14:59:50+07:00">August 25, 2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-4105" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-4105"><a href="https://vietnaminsider.vn/category/enterprise/">Enterprise</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-15 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/enterprise/">
											Enterprise										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/06/Hanoi-Vietnam.jpeg" href="https://vietnaminsider.vn/fdi-into-vietnam-reaches-us19-1-billion-in-the-first-8-months/" title="Vietnam FDI reaches US$19.1 billion in the first 8 months">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/fdi-into-vietnam-reaches-us19-1-billion-in-the-first-8-months/" title="Vietnam FDI reaches US$19.1 billion in the first 8 months">Vietnam FDI reaches US$19.1 billion in the first&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-27T08:42:34+07:00">August 27, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/enterprise/">
											Enterprise										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/02/HTC-Factory-12-263x175.jpg" href="https://vietnaminsider.vn/auto-industry-hit-hardest-by-supply-chain-disruptions-during-the-pandemic/" title="Auto industry hit hardest by supply chain disruptions during the pandemic">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/auto-industry-hit-hardest-by-supply-chain-disruptions-during-the-pandemic/" title="Auto industry hit hardest by supply chain disruptions during the pandemic">Auto industry hit hardest by supply chain disruptions&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-26T09:55:17+07:00">August 26, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/enterprise/">
											Enterprise										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/05/Boeing-747F-Cargo-263x175.jpg" href="https://vietnaminsider.vn/boeing-opens-its-office-in-vietnam-to-support-the-growth-objectives/" title="Boeing opens its office in Vietnam to support the growth objectives">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/boeing-opens-its-office-in-vietnam-to-support-the-growth-objectives/" title="Boeing opens its office in Vietnam to support the growth objectives">Boeing opens its office in Vietnam to support&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-25T14:01:53+07:00">August 25, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/enterprise/">
											Enterprise										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/06/Factory-Textiles.jpeg" href="https://vietnaminsider.vn/delta-variant-is-affecting-production-in-asian-countries/" title="Delta variant is affecting production in Asian countries">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/delta-variant-is-affecting-production-in-asian-countries/" title="Delta variant is affecting production in Asian countries">Delta variant is affecting production in Asian countries</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-25T13:41:24+07:00">August 25, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/enterprise/">
											Enterprise										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/01/Vinfast-VF33-263x175.jpg" href="https://vietnaminsider.vn/heres-what-you-may-want-to-know-about-vingroups-battery-strategy-for-vinfasts-electric-vehicles/" title="Here&#8217;s what you may want to know about Vingroup’s battery strategy for Vinfast’s electric vehicles">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/heres-what-you-may-want-to-know-about-vingroups-battery-strategy-for-vinfasts-electric-vehicles/" title="Here&#8217;s what you may want to know about Vingroup’s battery strategy for Vinfast’s electric vehicles">Here&#8217;s what you may want to know about&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-24T13:33:51+07:00">August 24, 2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-4107" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-4107"><a href="https://vietnaminsider.vn/category/travel/">Travel</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-5 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/08/UK-visa.jpg" href="https://vietnaminsider.vn/uk-visa-application-center-reopens-in-hanoi/" title="UK visa application center reopens in Hanoi">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/uk-visa-application-center-reopens-in-hanoi/" title="UK visa application center reopens in Hanoi">UK visa application center reopens in Hanoi</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-27T11:27:58+07:00">August 27, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/08/cho-noi-cai-rang-2.jpg" href="https://vietnaminsider.vn/cai-rang-floating-market-among-worlds-must-visit-food-hubs/" title="Cai Rang floating market among world&#8217;s must-visit food hubs">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/cai-rang-floating-market-among-worlds-must-visit-food-hubs/" title="Cai Rang floating market among world&#8217;s must-visit food hubs">Cai Rang floating market among world&#8217;s must-visit food&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-26T15:23:28+07:00">August 26, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/02/Hoi-An.jpg" href="https://vietnaminsider.vn/vietnams-best-photography-locations-you-should-know/" title="Vietnam’s best photography locations you should know">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/vietnams-best-photography-locations-you-should-know/" title="Vietnam’s best photography locations you should know">Vietnam’s best photography locations you should know</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-25T10:02:11+07:00">August 25, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/08/SOJO.jpg" href="https://vietnaminsider.vn/the-story-of-sojo-hotels-vietnams-first-refreshing-smart-hotel-brand-to-compete-at-world-travel-awards/" title="The story of SOJO Hotels &#8211; Vietnam’s first refreshing smart hotel brand to compete at World Travel Awards">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/the-story-of-sojo-hotels-vietnams-first-refreshing-smart-hotel-brand-to-compete-at-world-travel-awards/" title="The story of SOJO Hotels &#8211; Vietnam’s first refreshing smart hotel brand to compete at World Travel Awards">The story of SOJO Hotels &#8211; Vietnam’s first&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-21T07:01:01+07:00">August 21, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/08/SOJO-Hotels.jpg" href="https://vietnaminsider.vn/sojo-hotels-the-only-vietnamese-nominee-to-compete-in-asias-leading-lifestyle-hotel-category-by-world-travel-awards-2021/" title="Sojo Hotels – the only Vietnamese nominee to compete in “Asia’s leading lifestyle hotel” category by World travel Awards 2021">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/sojo-hotels-the-only-vietnamese-nominee-to-compete-in-asias-leading-lifestyle-hotel-category-by-world-travel-awards-2021/" title="Sojo Hotels – the only Vietnamese nominee to compete in “Asia’s leading lifestyle hotel” category by World travel Awards 2021">Sojo Hotels – the only Vietnamese nominee to&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-20T06:44:01+07:00">August 20, 2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-4106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4106"><a href="https://vietnaminsider.vn/category/tech/">Tech</a></li>
<li id="menu-item-4108" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children penci-mega-menu menu-item-4108"><a href="https://vietnaminsider.vn/category/life/">Life</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-8 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/life/">
											Life										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/08/US-Vice-president-in-Vietnam.jpg" href="https://vietnaminsider.vn/new-us-embassy-worths-1-2bn-to-be-built-in-hanoi/" title="New US Embassy worths $1.2bn to be built in Hanoi">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/new-us-embassy-worths-1-2bn-to-be-built-in-hanoi/" title="New US Embassy worths $1.2bn to be built in Hanoi">New US Embassy worths $1.2bn to be built&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-27T11:39:51+07:00">August 27, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/life/">
											Life										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/08/expats.jpg" href="https://vietnaminsider.vn/how-expats-overcome-the-pandemic-and-help-local-people/" title="How expats overcome the pandemic and help local people?">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/how-expats-overcome-the-pandemic-and-help-local-people/" title="How expats overcome the pandemic and help local people?">How expats overcome the pandemic and help local&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-26T15:05:50+07:00">August 26, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/life/">
											Life										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/07/money-263x175.jpg" href="https://vietnaminsider.vn/banks-reduce-lending-rate-to-support-clients-affected-by-covid-19/" title="Banks reduce lending rate to support clients affected by Covid-19">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/banks-reduce-lending-rate-to-support-clients-affected-by-covid-19/" title="Banks reduce lending rate to support clients affected by Covid-19">Banks reduce lending rate to support clients affected&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-26T14:54:40+07:00">August 26, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/life/">
											Life										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/04/Bui-Vien-Saigon-263x175.jpg" href="https://vietnaminsider.vn/good-news-79-pct-of-hcmc-population-aged-over-18-vaccinated/" title="Good news: 79% pct of HCMC population aged over 18 vaccinated">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/good-news-79-pct-of-hcmc-population-aged-over-18-vaccinated/" title="Good news: 79% pct of HCMC population aged over 18 vaccinated">Good news: 79% pct of HCMC population aged&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-26T12:38:29+07:00">August 26, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/life/">
											Life										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/02/HCMC.jpg" href="https://vietnaminsider.vn/reopen-economy-is-an-urgent-task-hcmcs-new-chairman-said/" title="&#8220;Reopen economy is an urgent task&#8221;, HCMCs new chairman said">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/reopen-economy-is-an-urgent-task-hcmcs-new-chairman-said/" title="&#8220;Reopen economy is an urgent task&#8221;, HCMCs new chairman said">&#8220;Reopen economy is an urgent task&#8221;, HCMCs new&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-25T14:58:07+07:00">August 25, 2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
	<li id="menu-item-4109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4109"><a href="https://vietnaminsider.vn/category/sports/">Sports</a></li>
	<li id="menu-item-4110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4110"><a href="https://vietnaminsider.vn/category/entertainment/">Entertainment</a></li>
	<li id="menu-item-44244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44244"><a href="https://vietnaminsider.vn/category/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-44239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44239"><a href="https://vietnaminsider.vn/awards/">Awards</a>
<ul class="sub-menu">
	<li id="menu-item-44243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44243"><a href="https://vietnaminsider.vn/awards/calendar/">Calendar</a></li>
	<li id="menu-item-44242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44242"><a href="https://vietnaminsider.vn/awards/nominations/">Nominations</a></li>
	<li id="menu-item-44241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44241"><a href="https://vietnaminsider.vn/awards/judging-process/">Judging process</a></li>
	<li id="menu-item-52919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52919"><a href="https://vietnaminsider.vn/awards/2021-winners/">Winners 2021</a></li>
	<li id="menu-item-52910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52910"><a href="https://vietnaminsider.vn/awards/2020-winners/">Winners 2020</a></li>
	<li id="menu-item-44240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44240"><a href="https://vietnaminsider.vn/awards/winners-2019/">Winners 2019</a></li>
</ul>
</li>
</ul><div id="top-search" class="pcheader-icon penci-top-search">
	<a class="search-click"><i class="penciicon-magnifiying-glass"></i></a>
	<div class="show-search">
		<form role="search" method="get" class="pc-searchform" action="https://vietnaminsider.vn/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" />
		<i class="penciicon-magnifiying-glass"></i>
	</div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>				
			</div>
		</nav><!-- End Navigation -->
			
</header>
<!-- end #header --></div>
<div class="penci-single-wrapper penci-single-infiscroll">
	<div class="penci-single-block" data-prev-url="https://vietnaminsider.vn/uk-visa-application-center-reopens-in-hanoi/" data-current-url="https://vietnaminsider.vn/new-us-embassy-worths-1-2bn-to-be-built-in-hanoi/" data-post-title="New US Embassy worths $1.2bn to be built in Hanoi" data-edit-post="" data-postid="56271">
					<div class="container penci-breadcrumb single-breadcrumb"><span><span><a href="https://vietnaminsider.vn/">Home</a> » <span class="breadcrumb_last" aria-current="page">New US Embassy worths $1.2bn to be built in Hanoi</span></span></span></div>		
		
		<div class="container container-single container-single-magazine penci_sidebar right-sidebar penci-enable-lightbox">
			<div id="main" class="penci-main-sticky-sidebar">
				<div class="theiaStickySidebar">
					
									
																	<article id="post-56271" class="post type-post status-publish">

	
	
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name penci-cat-8" href="https://vietnaminsider.vn/category/life/"  rel="category tag">Life</a></span></div>
		
		<h1 class="post-title single-post-title entry-title">New US Embassy worths $1.2bn to be built in Hanoi</h1>
						<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">by <a class="url fn n" href="https://vietnaminsider.vn/author/anna/">Anna Le</a></span>
			<time class="entry-date published" datetime="2021-08-27T11:39:51+07:00">August 27, 2021</time>		</div>
									<div class="post-box-meta-single">
													<span><time class="entry-date published" datetime="2021-08-27T11:39:51+07:00">August 27, 2021</time></span>
																			</div>
			</div>

		
	
	
	
									<div class="post-image">
					<a href="https://vietnaminsider.vn/wp-content/uploads/2021/08/US-Vice-president-in-Vietnam.jpg" data-rel="penci-gallery-image-content">													<img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="https://vietnaminsider.vn/wp-content/themes/soledad/images/penci-holder.png" alt="" title="US Vice president in Vietnam" data-src="https://i2.wp.com/vietnaminsider.vn/wp-content/uploads/2021/08/US-Vice-president-in-Vietnam.jpg?fit=586%2C391&#038;ssl=1">
												</a><div class="penci-featured-caption">his image shows U.S. Vice President Kamala Harris witnessing the signing of the lease agreement for a new compound of the U.S. Embassy in Hanoi on August 25, 2021. Photo: Ha Thao / Tuoi Tre
</div>				</div>
					
	
	
	
	
		<div class="post-entry blockquote-style-2">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			
						
			<ul><li>
<h6>The U.S. Embassy in Vietnam and a local agency have signed a lease agreement for building a new embassy complex in Hanoi, in the presence of visiting U.S. Vice President Kamala Harris.</h6>
</li>
<li>
<h6>More stories at <a href="https://vietnaminsider.vn/">Vietnam Insider’s homepage</a>.</h6>
</li>
</ul><blockquote><p>Chargé d’ Affaires of the U.S. Embassy in Vietnam Christopher Klein and Bui Duy Cuong, director of the Hanoi Department of Natural Resources and Environment, signed the agreement at a ceremony on Wednesday.</p></blockquote>
<p>Chairman of the city’s administration Chu Ngoc Anh and U.S. Vice President Harris, who is on a three-day visit to Vietnam starting Tuesday evening, were among the participant in the ceremony.</p>
<p>The new embassy campus, to be built at a cost of US$1.2 billion, will be located on a 3.2-hectare land lot in Cau Giay District under a 99-year lease.</p>
<p>The compound’s architecture is inspired by Ha Long Bay, a UNESCO World Heritage Site in Quang Ninh Province, while the landscapes around it highlight the tradition of rice cultivation, like the topography of the Red River and the Mekong Delta.</p>
<p>The U.S. Bureau of Overseas Buildings Operations is responsible for location selection, design, construction, relocation, and management in relation to the new compound, while U.S.-based EYP Architecture &amp; Engineering Group is in charge of architecture.</p>
<p>The new embassy campus will be a modern urban space embodying the culture and vitality of the Vietnamese capital city, and become a symbol of cooperation, friendship, and development for years to come, the embassy said.</p>
<p>The project is in the design process and its groundbreaking will take place at an appropriate time in the future, the diplomatic agency added.</p>
<div><div class="penci-custom-html-inside-content"><div class="adsbyvli" data-ad-slot="vi_682621617"></div> <script>(vitag.Init = window.vitag.Init || []).push(function () { viAPItag.display("vi_682621617") })</script></div></div><p>A senior U.S. official told the press this event will help the U.S. and Vietnam become more connected in the future.</p>
<p>“The U.S. Embassy celebrated the 25th anniversary of normalization in 2020, and formalizing the lease agreement allows us to look ahead to the next 25 years and beyond of U.S. engagement in Vietnam,” the official said.</p>
<p>After the two countries normalized their diplomatic relations in 1995, the Vietnamese government has been committed to giving the U.S. a site to build its embassy in Hanoi, according to the U.S. Embassy.</p>
<p>In 2019, both sides agreed to the current location for the new compound of the embassy.</p>
<p>In other news related to the activities of visiting Vice President Harris, the official announced a U.S donation of an additional one million Pfizer COVID-19 vaccine doses to Vietnam at her meeting with Vietnamese Prime Minister Pham Minh Chinh on Wednesday.</p>
<p>The U.S. had donated five million Moderna vaccine jabs to Vietnam.</p>
<div><div class="penci-custom-html-inside-content"><div class="adsbyvli" data-ad-slot="vi_682621617"></div> <script>(vitag.Init = window.vitag.Init || []).push(function () { viAPItag.display("vi_682621617") })</script></div></div><p>On the same day, Harris attended the launching ceremony for the Southeast Asia regional office of the U.S. Centers for Disease Control and Prevention (CDC) in Hanoi.</p>
<p>Source:<a href="https://tuoitrenews.vn/news/politics/20210826/us-to-build-12bn-new-embassy-compound-in-hanoi/62788.html"> Tuoi tre</a></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-56271" class="share-facebook sd-button share-icon" href="https://vietnaminsider.vn/new-us-embassy-worths-1-2bn-to-be-built-in-hanoi/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-56271" class="share-linkedin sd-button share-icon" href="https://vietnaminsider.vn/new-us-embassy-worths-1-2bn-to-be-built-in-hanoi/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://vietnaminsider.vn/new-us-embassy-worths-1-2bn-to-be-built-in-hanoi/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-56271" class="share-twitter sd-button share-icon" href="https://vietnaminsider.vn/new-us-embassy-worths-1-2bn-to-be-built-in-hanoi/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://vietnaminsider.vn/new-us-embassy-worths-1-2bn-to-be-built-in-hanoi/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>			
						
			<div class="penci-single-link-pages">
						</div>
			
												<div class="post-tags">
						<a href="https://vietnaminsider.vn/tag/hanoi/" rel="tag">hanoi</a><a href="https://vietnaminsider.vn/tag/us/" rel="tag">US</a><a href="https://vietnaminsider.vn/tag/us-embassy/" rel="tag">US Embassy</a><a href="https://vietnaminsider.vn/tag/us-embassy-in-hanoi/" rel="tag">US Embassy in Hanoi</a><a href="https://vietnaminsider.vn/tag/vietnam/" rel="tag">Vietnam</a>					</div>
									</div>
	</div>

			<div class="penci-google-adsense-2">
			<div class="adsbyvli" data-ad-slot="vi_682621617"></div> <script>(vitag.Init = window.vitag.Init || []).push(function () { viAPItag.display("vi_682621617") })</script>		</div>
	
		
	
			<div class="post-author abio-style-1 bioimg-round">
	<div class="author-img">
			</div>
	<div class="author-content">
		<h5><a href="https://vietnaminsider.vn/author/anna/" title="Author Anna Le" rel="author">Anna Le</a></h5>
		<p>CONTRIBUTOR | Opinions expressed by contributors are their own. If you want to share your story, publish a press release or just want to ask something, contact Vietnam Insider via <a href="mailto:editor@vietnaminsider.vn">editor@vietnaminsider.vn</a>. Follow us on <a href="https://www.facebook.com/vietnaminsider.vn/">Facebook </a>  |  <a href="https://twitter.com/InsiderVietnam/">Twitter </a></p>
		<div class="bio-social">
																																</div>
	</div>
</div>	
	
		
		
	
	
	
		
		
	
	
	
		
		
	
	
	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">You may also like</h4></div>
				<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="true" data-speed="300" data-dots="true" data-nav="false">
								<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/06/Hanoi-Vietnam-585x390.jpeg" href="https://vietnaminsider.vn/fdi-into-vietnam-reaches-us19-1-billion-in-the-first-8-months/" title="Vietnam FDI reaches US$19.1 billion in the first 8 months">
																			</a>
										<h3><a href="https://vietnaminsider.vn/fdi-into-vietnam-reaches-us19-1-billion-in-the-first-8-months/">Vietnam FDI reaches US$19.1 billion in the first...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/04/Coronavirus-mask-office-585x390.jpg" href="https://vietnaminsider.vn/vietnam-logs-records-11569-new-cases-as-2000-residents-in-hcmc-evacuated-from-high-risk-areas/" title="Covid-19: Vietnam logs records 11,569 new cases as 2,000 residents in HCMC evacuated from high risk areas">
																			</a>
										<h3><a href="https://vietnaminsider.vn/vietnam-logs-records-11569-new-cases-as-2000-residents-in-hcmc-evacuated-from-high-risk-areas/">Covid-19: Vietnam logs records 11,569 new cases as...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/08/cho-noi-cai-rang-2.jpg" href="https://vietnaminsider.vn/cai-rang-floating-market-among-worlds-must-visit-food-hubs/" title="Cai Rang floating market among world&#8217;s must-visit food hubs">
																			</a>
										<h3><a href="https://vietnaminsider.vn/cai-rang-floating-market-among-worlds-must-visit-food-hubs/">Cai Rang floating market among world&#8217;s must-visit food...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/08/expats.jpg" href="https://vietnaminsider.vn/how-expats-overcome-the-pandemic-and-help-local-people/" title="How expats overcome the pandemic and help local people?">
																			</a>
										<h3><a href="https://vietnaminsider.vn/how-expats-overcome-the-pandemic-and-help-local-people/">How expats overcome the pandemic and help local...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/07/money.jpg" href="https://vietnaminsider.vn/banks-reduce-lending-rate-to-support-clients-affected-by-covid-19/" title="Banks reduce lending rate to support clients affected by Covid-19">
																			</a>
										<h3><a href="https://vietnaminsider.vn/banks-reduce-lending-rate-to-support-clients-affected-by-covid-19/">Banks reduce lending rate to support clients affected...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/04/Bui-Vien-Saigon-585x390.jpg" href="https://vietnaminsider.vn/good-news-79-pct-of-hcmc-population-aged-over-18-vaccinated/" title="Good news: 79% pct of HCMC population aged over 18 vaccinated">
																			</a>
										<h3><a href="https://vietnaminsider.vn/good-news-79-pct-of-hcmc-population-aged-over-18-vaccinated/">Good news: 79% pct of HCMC population aged...</a></h3>
									</div>
		</div></div>		
		
		
	
</article>									</div>
			</div>
			
<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-5 pcalign-left  pciconp-right pcicon-right penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="pc-searchform" action="https://vietnaminsider.vn/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" />
		<i class="penciicon-magnifiying-glass"></i>
	</div>
</form></aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><p><a href="https://gbs.com.vn/services/company-formation/"><img loading="lazy" class="aligncenter wp-image-28494 size-full jetpack-lazy-image" src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2019/12/GBS-Ads-banner-e1575941227309.jpg?resize=290%2C214&#038;ssl=1" alt width="290" height="214" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2019/12/GBS-Ads-banner-e1575941227309.jpg?resize=290%2C214&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter wp-image-28494 size-full" src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2019/12/GBS-Ads-banner-e1575941227309.jpg?resize=290%2C214&#038;ssl=1" alt="" width="290" height="214" data-recalc-dims="1" /></noscript></a></p>
</div>
		</aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Doing business in Vietnam</span></h3>			<div class="textwidget"><ul>
<li><a href="https://gbs.com.vn/services/company-formation/">Forming a foreign company in Vietnam</a></li>
<li><a href="https://gbs.com.vn/services/corporate-commercial/">Corporate &amp; Commercial Law in Vietnam</a></li>
<li><a href="https://gbs.com.vn/services/mergers-acquisitions/">M&amp;A Consulting services in Vietnam</a></li>
</ul>
</div>
		</aside><aside id="penci_latest_news_widget-4" class="widget penci_latest_news_widget"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Just In</span></h3>				<ul id="penci-latestwg-6110" class="side-newsfeed">
											<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/08/US-Vice-president-in-Vietnam.jpg" href="https://vietnaminsider.vn/new-us-embassy-worths-1-2bn-to-be-built-in-hanoi/" title="New US Embassy worths $1.2bn to be built in Hanoi"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://vietnaminsider.vn/new-us-embassy-worths-1-2bn-to-be-built-in-hanoi/" rel="bookmark" title="New US Embassy worths $1.2bn to be built in Hanoi">
											New US Embassy worths $1.2bn to be built in Hanoi										</a>
									</h4>
																			<div class="grid-post-box-meta penci-side-item-meta">
																																		<span class="side-item-meta side-wdate"><time class="entry-date published" datetime="2021-08-27T11:39:51+07:00">August 27, 2021</time></span>
																																											</div>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/08/UK-visa.jpg" href="https://vietnaminsider.vn/uk-visa-application-center-reopens-in-hanoi/" title="UK visa application center reopens in Hanoi"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://vietnaminsider.vn/uk-visa-application-center-reopens-in-hanoi/" rel="bookmark" title="UK visa application center reopens in Hanoi">
											UK visa application center reopens in Hanoi										</a>
									</h4>
																			<div class="grid-post-box-meta penci-side-item-meta">
																																		<span class="side-item-meta side-wdate"><time class="entry-date published" datetime="2021-08-27T11:27:58+07:00">August 27, 2021</time></span>
																																											</div>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/06/Hanoi-Vietnam.jpeg" href="https://vietnaminsider.vn/fdi-into-vietnam-reaches-us19-1-billion-in-the-first-8-months/" title="Vietnam FDI reaches US$19.1 billion in the first 8 months"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://vietnaminsider.vn/fdi-into-vietnam-reaches-us19-1-billion-in-the-first-8-months/" rel="bookmark" title="Vietnam FDI reaches US$19.1 billion in the first 8 months">
											Vietnam FDI reaches US$19.1 billion in the first 8 months										</a>
									</h4>
																			<div class="grid-post-box-meta penci-side-item-meta">
																																		<span class="side-item-meta side-wdate"><time class="entry-date published" datetime="2021-08-27T08:42:34+07:00">August 27, 2021</time></span>
																																											</div>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/04/Coronavirus-mask-office-263x175.jpg" href="https://vietnaminsider.vn/vietnam-logs-records-11569-new-cases-as-2000-residents-in-hcmc-evacuated-from-high-risk-areas/" title="Covid-19: Vietnam logs records 11,569 new cases as 2,000 residents in HCMC evacuated from high risk areas"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://vietnaminsider.vn/vietnam-logs-records-11569-new-cases-as-2000-residents-in-hcmc-evacuated-from-high-risk-areas/" rel="bookmark" title="Covid-19: Vietnam logs records 11,569 new cases as 2,000 residents in HCMC evacuated from high risk areas">
											Covid-19: Vietnam logs records 11,569 new cases as 2,000 residents in HCMC evacuated from high risk areas										</a>
									</h4>
																			<div class="grid-post-box-meta penci-side-item-meta">
																																		<span class="side-item-meta side-wdate"><time class="entry-date published" datetime="2021-08-27T08:15:37+07:00">August 27, 2021</time></span>
																																											</div>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://vietnaminsider.vn/wp-content/uploads/2017/12/15-things-to-know-personal-finance.jpg" href="https://vietnaminsider.vn/thailands-bank-to-acquire-vietnams-consumer-finance-company/" title="Thailand&#8217;s bank to acquire Vietnam&#8217;s consumer finance company"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://vietnaminsider.vn/thailands-bank-to-acquire-vietnams-consumer-finance-company/" rel="bookmark" title="Thailand&#8217;s bank to acquire Vietnam&#8217;s consumer finance company">
											Thailand&#8217;s bank to acquire Vietnam&#8217;s consumer finance company										</a>
									</h4>
																			<div class="grid-post-box-meta penci-side-item-meta">
																																		<span class="side-item-meta side-wdate"><time class="entry-date published" datetime="2021-08-26T18:49:07+07:00">August 26, 2021</time></span>
																																											</div>
																	</div>
							</div>
						</li>
										</ul>
			</aside><aside id="penci_popular_news_widget-2" class="widget penci_popular_news_widget"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Most read</span></h3>				<ul id="penci-popularwg-4379" class="side-newsfeed">

					
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/06/Cryptocurrency-263x175.jpg" href="https://vietnaminsider.vn/vietnam-is-among-top-cryptocurrency-use-in-the-world/" title="Vietnam is among top cryptocurrency use in the world"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://vietnaminsider.vn/vietnam-is-among-top-cryptocurrency-use-in-the-world/" rel="bookmark" title="Vietnam is among top cryptocurrency use in the world">
											Vietnam is among top cryptocurrency use in the world										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://vietnaminsider.vn/wp-content/uploads/2019/02/Cybersecurity-e1557389202575.jpg" href="https://vietnaminsider.vn/vietnam-has-improved-cybersecurity-significantly/" title="Vietnam has improved cybersecurity significantly"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://vietnaminsider.vn/vietnam-has-improved-cybersecurity-significantly/" rel="bookmark" title="Vietnam has improved cybersecurity significantly">
											Vietnam has improved cybersecurity significantly										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/08/Vietnam-1-263x175.jpg" href="https://vietnaminsider.vn/dont-be-afraid-to-start-your-business-in-vietnam-as-a-foreigner/" title="Don’t be afraid to start your business in Vietnam as a foreigner"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://vietnaminsider.vn/dont-be-afraid-to-start-your-business-in-vietnam-as-a-foreigner/" rel="bookmark" title="Don’t be afraid to start your business in Vietnam as a foreigner">
											Don’t be afraid to start your business in Vietnam as a foreigner										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/03/do-hung-dung.jpg" href="https://vietnaminsider.vn/v-league-horror-tackle-garners-attention-from-foreign-media-outlets/" title="V.League horror tackle garners attention from foreign media outlets"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://vietnaminsider.vn/v-league-horror-tackle-garners-attention-from-foreign-media-outlets/" rel="bookmark" title="V.League horror tackle garners attention from foreign media outlets">
											V.League horror tackle garners attention from foreign media outlets										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/05/chatwork-@-iGlocal.jpeg" href="https://vietnaminsider.vn/how-chatwork-helps-business-professionals-to-improve-internal-communication/" title="How Chatwork helps business professionals to improve internal communication"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://vietnaminsider.vn/how-chatwork-helps-business-professionals-to-improve-internal-communication/" rel="bookmark" title="How Chatwork helps business professionals to improve internal communication">
											How Chatwork helps business professionals to improve internal communication										</a>
									</h4>
																	</div>
							</div>
						</li>

						
				</ul>

			</aside>	</div>
</div>		</div>
		
			</div>
</div>
	<div class="penci-ldsingle"><div class="penci-ldspinner"><div class="bounce1"></div><div class="bounce2"></div><div class="bounce3"></div></div></div>


<div class="clear-footer"></div>


				<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
					<div class="footer-socials-section">
				<ul class="footer-socials">
												<li><a href="https://www.facebook.com/vietnaminsider.vn" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i><span>Facebook</span></a></li>
														<li><a href="https://twitter.com/insidervietnam" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i><span>Twitter</span></a></li>
														<li><a href="https://www.instagram.com/vietnaminsider.vn/" aria-label="Instagram"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" ></i><span>Instagram</span></a></li>
														<li><a href="https://www.linkedin.com/company/vietnaminsider" aria-label="Linkedin"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin" ></i><span>Linkedin</span></a></li>
														<li><a href="mailto:editor@vietnaminsider.vn" aria-label="Email"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope" ></i><span>Email</span></a></li>
											</ul>
			</div>
									<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="https://vietnaminsider.vn/">
														<img class="penci-lazy" src="https://vietnaminsider.vn/wp-content/themes/soledad/images/penci-holder.png" data-src="https://vietnaminsider.vn/wp-content/uploads/2019/07/logo-vietnaminsider-1-2.png" alt="Footer Logo" />
													</a>
					</div>
				
									<div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<ul id="menu-top-menu-1" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-4099"><a href="https://vietnaminsider.vn/about/guidelines-for-contributors/">Become an Insider</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12742"><a href="https://vietnaminsider.vn/media-outreach/">Media OutReach</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13617"><a href="https://vietnaminsider.vn/businesswire/">Business Wire</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33037"><a href="mailto:editor@vietnaminsider.vn">Contact</a></li>
</ul>					</div>
				
									<div id="footer-copyright">
						<p>Copyright © 2020 <a rel="nofollow" href="https://vietnaminsider.vn" target="_blank">Vietnam Insider</a>. All rights reserved.  I Email: <a href="mailto:editor@vietnaminsider.vn">editor@vietnaminsider.vn</a></p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fa fa-angle-up" ></i> <br>Back To Top</span></a></div>
							</div>
							<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->
	<a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
															<a href="https://vietnaminsider.vn/"><img class="penci-lazy" src="https://vietnaminsider.vn/wp-content/themes/soledad/images/penci-holder.png" data-src="http://vietnaminsider.vn/wp-content/uploads/2019/07/logo-vietnaminsider-1-2.png" alt="Vietnam Insider" /></a>
												</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
				<a href="https://www.facebook.com/vietnaminsider.vn" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
						<a href="https://twitter.com/insidervietnam" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
						<a href="https://www.instagram.com/vietnaminsider.vn/" aria-label="Instagram"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
						<a href="https://www.linkedin.com/company/vietnaminsider" aria-label="Linkedin"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin" ></i></a>
						<a href="mailto:editor@vietnaminsider.vn" aria-label="Email"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope" ></i></a>
			</div>			</div>
				
		
		<ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4102"><a href="https://vietnaminsider.vn/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-4103"><a href="https://vietnaminsider.vn/category/trending/">Trending</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-4 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/trending/">
											Trending										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/04/Coronavirus-mask-office-263x175.jpg" href="https://vietnaminsider.vn/vietnam-logs-records-11569-new-cases-as-2000-residents-in-hcmc-evacuated-from-high-risk-areas/" title="Covid-19: Vietnam logs records 11,569 new cases as 2,000 residents in HCMC evacuated from high risk areas">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/vietnam-logs-records-11569-new-cases-as-2000-residents-in-hcmc-evacuated-from-high-risk-areas/" title="Covid-19: Vietnam logs records 11,569 new cases as 2,000 residents in HCMC evacuated from high risk areas">Covid-19: Vietnam logs records 11,569 new cases as&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-27T08:15:37+07:00">August 27, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/trending/">
											Trending										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/02/img_2596.jpg" href="https://vietnaminsider.vn/vietnams-gdp-is-expected-to-grow-by-about-4-8-in-2021/" title="Vietnam’s GDP is expected to grow by about 4.8% in 2021">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/vietnams-gdp-is-expected-to-grow-by-about-4-8-in-2021/" title="Vietnam’s GDP is expected to grow by about 4.8% in 2021">Vietnam’s GDP is expected to grow by about&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-26T10:33:24+07:00">August 26, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/trending/">
											Trending										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/05/Coronavirus-frontliner-263x175.jpg" href="https://vietnaminsider.vn/covid-19-hanoi-records-96-new-cases-vietnam-total-cases-reach-377245/" title="Covid-19: Hanoi records 96 new cases, Vietnam total cases reach 377,245">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/covid-19-hanoi-records-96-new-cases-vietnam-total-cases-reach-377245/" title="Covid-19: Hanoi records 96 new cases, Vietnam total cases reach 377,245">Covid-19: Hanoi records 96 new cases, Vietnam total&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-25T20:02:45+07:00">August 25, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/trending/">
											Trending										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/07/Kamala-Devi-Harris.jpeg" href="https://vietnaminsider.vn/the-u-s-will-donate-1-million-pfizer-biontech-vaccine-doses-to-vietnam-kamala-harris/" title="The U.S will donate 1 million Pfizer-BioNTech vaccine doses to Vietnam: Kamala Harris">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/the-u-s-will-donate-1-million-pfizer-biontech-vaccine-doses-to-vietnam-kamala-harris/" title="The U.S will donate 1 million Pfizer-BioNTech vaccine doses to Vietnam: Kamala Harris">The U.S will donate 1 million Pfizer-BioNTech vaccine&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-25T13:20:24+07:00">August 25, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/trending/">
											Trending										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/08/img_7402.jpg" href="https://vietnaminsider.vn/kamala-harris-lands-in-vietnam/" title="Kamala Harris lands in Vietnam">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/kamala-harris-lands-in-vietnam/" title="Kamala Harris lands in Vietnam">Kamala Harris lands in Vietnam</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-24T22:09:12+07:00">August 24, 2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-4104"><a href="https://vietnaminsider.vn/category/finance/">Finance</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-10 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/finance/">
											Finance										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2017/12/15-things-to-know-personal-finance.jpg" href="https://vietnaminsider.vn/thailands-bank-to-acquire-vietnams-consumer-finance-company/" title="Thailand&#8217;s bank to acquire Vietnam&#8217;s consumer finance company">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/thailands-bank-to-acquire-vietnams-consumer-finance-company/" title="Thailand&#8217;s bank to acquire Vietnam&#8217;s consumer finance company">Thailand&#8217;s bank to acquire Vietnam&#8217;s consumer finance company</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-26T18:49:07+07:00">August 26, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/finance/">
											Finance										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/08/tokomall-launch.jpeg" href="https://vietnaminsider.vn/tokomall-indonesias-first-multi-category-nft-marketplace/" title="Tokomall: Indonesia’s First Multi-Category NFT Marketplace">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/tokomall-indonesias-first-multi-category-nft-marketplace/" title="Tokomall: Indonesia’s First Multi-Category NFT Marketplace">Tokomall: Indonesia’s First Multi-Category NFT Marketplace</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-26T16:05:25+07:00">August 26, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/finance/">
											Finance										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/07/money-263x175.jpg" href="https://vietnaminsider.vn/banks-reduce-lending-rate-to-support-clients-affected-by-covid-19/" title="Banks reduce lending rate to support clients affected by Covid-19">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/banks-reduce-lending-rate-to-support-clients-affected-by-covid-19/" title="Banks reduce lending rate to support clients affected by Covid-19">Banks reduce lending rate to support clients affected&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-26T14:54:40+07:00">August 26, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/finance/">
											Finance										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2017/12/gia_bitcoin_hom_nay_16_12.jpg" href="https://vietnaminsider.vn/is-bitcoin-a-good-investment/" title="Is Bitcoin a Good Investment?">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/is-bitcoin-a-good-investment/" title="Is Bitcoin a Good Investment?">Is Bitcoin a Good Investment?</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-25T15:04:39+07:00">August 25, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/finance/">
											Finance										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/06/Cryptocurrency-263x175.jpg" href="https://vietnaminsider.vn/five-golden-rules-of-cryptocurrency-trading-for-newbies/" title="Five Golden Rules of Cryptocurrency Trading for Newbies">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/five-golden-rules-of-cryptocurrency-trading-for-newbies/" title="Five Golden Rules of Cryptocurrency Trading for Newbies">Five Golden Rules of Cryptocurrency Trading for Newbies</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-25T14:59:50+07:00">August 25, 2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-4105"><a href="https://vietnaminsider.vn/category/enterprise/">Enterprise</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-15 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/enterprise/">
											Enterprise										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/06/Hanoi-Vietnam.jpeg" href="https://vietnaminsider.vn/fdi-into-vietnam-reaches-us19-1-billion-in-the-first-8-months/" title="Vietnam FDI reaches US$19.1 billion in the first 8 months">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/fdi-into-vietnam-reaches-us19-1-billion-in-the-first-8-months/" title="Vietnam FDI reaches US$19.1 billion in the first 8 months">Vietnam FDI reaches US$19.1 billion in the first&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-27T08:42:34+07:00">August 27, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/enterprise/">
											Enterprise										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/02/HTC-Factory-12-263x175.jpg" href="https://vietnaminsider.vn/auto-industry-hit-hardest-by-supply-chain-disruptions-during-the-pandemic/" title="Auto industry hit hardest by supply chain disruptions during the pandemic">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/auto-industry-hit-hardest-by-supply-chain-disruptions-during-the-pandemic/" title="Auto industry hit hardest by supply chain disruptions during the pandemic">Auto industry hit hardest by supply chain disruptions&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-26T09:55:17+07:00">August 26, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/enterprise/">
											Enterprise										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/05/Boeing-747F-Cargo-263x175.jpg" href="https://vietnaminsider.vn/boeing-opens-its-office-in-vietnam-to-support-the-growth-objectives/" title="Boeing opens its office in Vietnam to support the growth objectives">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/boeing-opens-its-office-in-vietnam-to-support-the-growth-objectives/" title="Boeing opens its office in Vietnam to support the growth objectives">Boeing opens its office in Vietnam to support&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-25T14:01:53+07:00">August 25, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/enterprise/">
											Enterprise										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/06/Factory-Textiles.jpeg" href="https://vietnaminsider.vn/delta-variant-is-affecting-production-in-asian-countries/" title="Delta variant is affecting production in Asian countries">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/delta-variant-is-affecting-production-in-asian-countries/" title="Delta variant is affecting production in Asian countries">Delta variant is affecting production in Asian countries</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-25T13:41:24+07:00">August 25, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/enterprise/">
											Enterprise										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/01/Vinfast-VF33-263x175.jpg" href="https://vietnaminsider.vn/heres-what-you-may-want-to-know-about-vingroups-battery-strategy-for-vinfasts-electric-vehicles/" title="Here&#8217;s what you may want to know about Vingroup’s battery strategy for Vinfast’s electric vehicles">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/heres-what-you-may-want-to-know-about-vingroups-battery-strategy-for-vinfasts-electric-vehicles/" title="Here&#8217;s what you may want to know about Vingroup’s battery strategy for Vinfast’s electric vehicles">Here&#8217;s what you may want to know about&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-24T13:33:51+07:00">August 24, 2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-4107"><a href="https://vietnaminsider.vn/category/travel/">Travel</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-5 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/08/UK-visa.jpg" href="https://vietnaminsider.vn/uk-visa-application-center-reopens-in-hanoi/" title="UK visa application center reopens in Hanoi">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/uk-visa-application-center-reopens-in-hanoi/" title="UK visa application center reopens in Hanoi">UK visa application center reopens in Hanoi</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-27T11:27:58+07:00">August 27, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/08/cho-noi-cai-rang-2.jpg" href="https://vietnaminsider.vn/cai-rang-floating-market-among-worlds-must-visit-food-hubs/" title="Cai Rang floating market among world&#8217;s must-visit food hubs">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/cai-rang-floating-market-among-worlds-must-visit-food-hubs/" title="Cai Rang floating market among world&#8217;s must-visit food hubs">Cai Rang floating market among world&#8217;s must-visit food&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-26T15:23:28+07:00">August 26, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/02/Hoi-An.jpg" href="https://vietnaminsider.vn/vietnams-best-photography-locations-you-should-know/" title="Vietnam’s best photography locations you should know">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/vietnams-best-photography-locations-you-should-know/" title="Vietnam’s best photography locations you should know">Vietnam’s best photography locations you should know</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-25T10:02:11+07:00">August 25, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/08/SOJO.jpg" href="https://vietnaminsider.vn/the-story-of-sojo-hotels-vietnams-first-refreshing-smart-hotel-brand-to-compete-at-world-travel-awards/" title="The story of SOJO Hotels &#8211; Vietnam’s first refreshing smart hotel brand to compete at World Travel Awards">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/the-story-of-sojo-hotels-vietnams-first-refreshing-smart-hotel-brand-to-compete-at-world-travel-awards/" title="The story of SOJO Hotels &#8211; Vietnam’s first refreshing smart hotel brand to compete at World Travel Awards">The story of SOJO Hotels &#8211; Vietnam’s first&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-21T07:01:01+07:00">August 21, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/08/SOJO-Hotels.jpg" href="https://vietnaminsider.vn/sojo-hotels-the-only-vietnamese-nominee-to-compete-in-asias-leading-lifestyle-hotel-category-by-world-travel-awards-2021/" title="Sojo Hotels – the only Vietnamese nominee to compete in “Asia’s leading lifestyle hotel” category by World travel Awards 2021">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/sojo-hotels-the-only-vietnamese-nominee-to-compete-in-asias-leading-lifestyle-hotel-category-by-world-travel-awards-2021/" title="Sojo Hotels – the only Vietnamese nominee to compete in “Asia’s leading lifestyle hotel” category by World travel Awards 2021">Sojo Hotels – the only Vietnamese nominee to&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-20T06:44:01+07:00">August 20, 2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4106"><a href="https://vietnaminsider.vn/category/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children penci-mega-menu menu-item-4108"><a href="https://vietnaminsider.vn/category/life/">Life</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-8 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/life/">
											Life										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/08/US-Vice-president-in-Vietnam.jpg" href="https://vietnaminsider.vn/new-us-embassy-worths-1-2bn-to-be-built-in-hanoi/" title="New US Embassy worths $1.2bn to be built in Hanoi">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/new-us-embassy-worths-1-2bn-to-be-built-in-hanoi/" title="New US Embassy worths $1.2bn to be built in Hanoi">New US Embassy worths $1.2bn to be built&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-27T11:39:51+07:00">August 27, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/life/">
											Life										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/08/expats.jpg" href="https://vietnaminsider.vn/how-expats-overcome-the-pandemic-and-help-local-people/" title="How expats overcome the pandemic and help local people?">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/how-expats-overcome-the-pandemic-and-help-local-people/" title="How expats overcome the pandemic and help local people?">How expats overcome the pandemic and help local&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-26T15:05:50+07:00">August 26, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/life/">
											Life										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/07/money-263x175.jpg" href="https://vietnaminsider.vn/banks-reduce-lending-rate-to-support-clients-affected-by-covid-19/" title="Banks reduce lending rate to support clients affected by Covid-19">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/banks-reduce-lending-rate-to-support-clients-affected-by-covid-19/" title="Banks reduce lending rate to support clients affected by Covid-19">Banks reduce lending rate to support clients affected&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-26T14:54:40+07:00">August 26, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/life/">
											Life										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/04/Bui-Vien-Saigon-263x175.jpg" href="https://vietnaminsider.vn/good-news-79-pct-of-hcmc-population-aged-over-18-vaccinated/" title="Good news: 79% pct of HCMC population aged over 18 vaccinated">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/good-news-79-pct-of-hcmc-population-aged-over-18-vaccinated/" title="Good news: 79% pct of HCMC population aged over 18 vaccinated">Good news: 79% pct of HCMC population aged&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-26T12:38:29+07:00">August 26, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/life/">
											Life										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/02/HCMC.jpg" href="https://vietnaminsider.vn/reopen-economy-is-an-urgent-task-hcmcs-new-chairman-said/" title="&#8220;Reopen economy is an urgent task&#8221;, HCMCs new chairman said">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/reopen-economy-is-an-urgent-task-hcmcs-new-chairman-said/" title="&#8220;Reopen economy is an urgent task&#8221;, HCMCs new chairman said">&#8220;Reopen economy is an urgent task&#8221;, HCMCs new&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-25T14:58:07+07:00">August 25, 2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4109"><a href="https://vietnaminsider.vn/category/sports/">Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4110"><a href="https://vietnaminsider.vn/category/entertainment/">Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44244"><a href="https://vietnaminsider.vn/category/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44239"><a href="https://vietnaminsider.vn/awards/">Awards</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44243"><a href="https://vietnaminsider.vn/awards/calendar/">Calendar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44242"><a href="https://vietnaminsider.vn/awards/nominations/">Nominations</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44241"><a href="https://vietnaminsider.vn/awards/judging-process/">Judging process</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52919"><a href="https://vietnaminsider.vn/awards/2021-winners/">Winners 2021</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52910"><a href="https://vietnaminsider.vn/awards/2020-winners/">Winners 2020</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44240"><a href="https://vietnaminsider.vn/awards/winners-2019/">Winners 2019</a></li>
</ul>
</li>
</ul>	</nav>



<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202134'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/vietnaminsider.vn\/new-us-embassy-worths-1-2bn-to-be-built-in-hanoi\/":56271};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/new-us-embassy-worths-1-2bn-to-be-built-in-hanoi/?fbclid=IwAR38sUlV7p_S9bZkSnphRXZHC6G64I-uJaFJgs_kp8ZnwbOdUeUGsnnEC8A" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://vietnaminsider.vn/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://vietnaminsider.vn/wp-content/themes/soledad/js/libs-script.min.js?ver=7.9.6' id='penci-libs-js-js'></script>
<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/vietnaminsider.vn\/wp-admin\/admin-ajax.php","nonce":"27a66472e3","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vietnaminsider.vn/wp-content/themes/soledad/js/main.min.js?ver=7.9.6' id='main-scripts-js'></script>
<script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/vietnaminsider.vn\/wp-admin\/admin-ajax.php","nonce":"27a66472e3","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vietnaminsider.vn/wp-content/themes/soledad/js/post-like.min.js?ver=7.9.6' id='penci_ajax_like_post-js'></script>
<script type='text/javascript' id='penci_ajax_more_scroll-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/vietnaminsider.vn\/wp-admin\/admin-ajax.php","nonce":"27a66472e3","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vietnaminsider.vn/wp-content/themes/soledad/js/more-post-scroll.min.js?ver=7.9.6' id='penci_ajax_more_scroll-js'></script>
<script type='text/javascript' id='penci_ajax_archive_more_scroll-js-extra'>
/* <![CDATA[ */
var SOLEDADLOCALIZE = {"url":"https:\/\/vietnaminsider.vn\/wp-admin\/admin-ajax.php","nonce":"27a66472e3","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vietnaminsider.vn/wp-content/themes/soledad/js/archive-more-post.min.js?ver=7.9.6' id='penci_ajax_archive_more_scroll-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://vietnaminsider.vn/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://vietnaminsider.vn/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202134.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'188272625',post:'56271',tz:'7',srv:'vietnaminsider.vn'} ]);
	_stq.push([ 'clickTrackerInit', '188272625', '56271' ]);
</script>


</body>
</html>
<!--
	generated 63 seconds ago
	generated in 0.820 seconds
	served from batcache in 0.002 seconds
	expires in 237 seconds
-->
