<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="https://vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="https://vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg">
		<link rel="alternate" type="application/rss+xml" title="Vietnam Insider RSS Feed" href="https://vietnaminsider.vn/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Vietnam Insider Atom Feed" href="https://vietnaminsider.vn/feed/atom/" />
	<link rel="pingback" href="https://vietnaminsider.vn/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="https://vietnaminsider.vn/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	      
    <link rel='preconnect' href='https://fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='http://vietnaminsider.vn/wp-content/uploads/2019/07/logo-vietnaminsider-1-2.png' type='image/png'>
<link rel='preload' as='font' href='https://vietnaminsider.vn/wp-content/themes/soledad/fonts/fontawesome-webfont.woff2?v=4.7.0' type='font/woff2' crossorigin='anonymous' />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="aMjSZEC_jbC3botVsXgNN0FDW5cXeGcwqlX2aHa0BHY" />
<meta name="msvalidate.01" content="0B5F2728B65C74E52D93608EAFC779DA" />
<meta name="p:domain_verify" content="1cf3a57ceaf1198380ab769ef0e11445" />

	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>HCMC and Hanoi are still rushing the wide testing the citizens, more vaccine received - Vietnam Insider</title>
	<link rel="canonical" href="https://vietnaminsider.vn/hcmc-and-hanoi-are-still-rushing-the-wide-testing-the-citizens-more-vaccine-received/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="HCMC and Hanoi are still rushing the wide testing the citizens, more vaccine received - Vietnam Insider" />
	<meta property="og:description" content="335 deaths were confirmed Wednesday, raising the death toll to 14,135, or 2.5 percent of infections" />
	<meta property="og:url" content="https://vietnaminsider.vn/hcmc-and-hanoi-are-still-rushing-the-wide-testing-the-citizens-more-vaccine-received/" />
	<meta property="og:site_name" content="Vietnam Insider" />
	<meta property="article:publisher" content="https://www.facebook.com/vietnaminsider.vn/" />
	<meta property="article:author" content="vietnaminsider.vn" />
	<meta property="article:published_time" content="2021-09-09T03:01:34+00:00" />
	<meta property="og:image" content="https://vietnaminsider.vn/wp-content/uploads/2021/09/img_0076.jpg" />
	<meta property="og:image:width" content="1100" />
	<meta property="og:image:height" content="619" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@InsiderVietnam" />
	<meta name="twitter:site" content="@insidervietnam" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Linka Nguyen" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Vietnam Insider &raquo; Feed" href="https://vietnaminsider.vn/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vietnam Insider &raquo; Comments Feed" href="https://vietnaminsider.vn/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vietnam Insider &raquo; HCMC and Hanoi are still rushing the wide testing the citizens, more vaccine received Comments Feed" href="https://vietnaminsider.vn/hcmc-and-hanoi-are-still-rushing-the-wide-testing-the-citizens-more-vaccine-received/feed/" />
<link rel='stylesheet' id='all-css-6e32222dd87835fcb254a3211ad0ab9b' href='https://vietnaminsider.vn/_static/??-eJyNUVtOw0AMvBAbN7QC8YE4CnJ3TbKt96HYacjt2TStFEJR++exZ8YeecjGpqgUFTL3jY8CB9KM9gghuZ5JoCNGJWdyEl2hyoo8Ddn4aLl3hVswOC8Ke072aNjvO+xGEB2ZquDjH8FBIJDzSExhOmIJMuNInWFq0I4PqctsiZeaa8rQm2vQIdsUpIUTRZc6wF5TQFVvQelbZyczeNeQmnOCOd+lM3HW5tqWvQKSmBw6CFj237hhRZtMv8rI4ECSAlW76rXaVDJgflCdKVpvfGHcIc+PWHH+e7y02E0qN55LH5t7ys/ymbLLemTDqUnyC9wKs3aY0lzqifoR3uuXbb15fqu3ux+GNANI' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://vietnaminsider.vn/hcmc-and-hanoi-are-still-rushing-the-wide-testing-the-citizens-more-vaccine-received/' media='all' />
<style id='wp-block-library-theme-inline-css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CVarela%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript'  src='https://vietnaminsider.vn/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?m=1621965496'></script>
<script src='https://vietnaminsider.vn/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://vietnaminsider.vn/wp-json/" /><link rel="alternate" type="application/json" href="https://vietnaminsider.vn/wp-json/wp/v2/posts/56772" />
<link rel='shortlink' href='https://vietnaminsider.vn/?p=56772' />
<link rel="alternate" type="application/json+oembed" href="https://vietnaminsider.vn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvietnaminsider.vn%2Fhcmc-and-hanoi-are-still-rushing-the-wide-testing-the-citizens-more-vaccine-received%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vietnaminsider.vn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvietnaminsider.vn%2Fhcmc-and-hanoi-are-still-rushing-the-wide-testing-the-citizens-more-vaccine-received%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109159228-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-109159228-1');
</script>
<script type="text/javascript" src="//services.vlitag.com/adv1/?q=137ee67cd688b97053e80b73edd99779"></script>
<script> var vitag = vitag || {};</script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/31a674f980c948adb654b97bf/b79682b6ccea4e618079f1595.js");</script>
<script>if(typeof $=="undefined" && typeof jQuery!="undefined")$=jQuery;</script><style type='text/css'>img#wpstats{display:none}</style>
		<style id="penci-custom-style" type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/vietnaminsider.vn\/wp-content\/uploads\/2019\/07\/logo-vietnaminsider-mobile.png"
    },
    "url": "https:\/\/vietnaminsider.vn\/",
    "name": "Vietnam Insider",
    "description": "Vietnam News"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Vietnam Insider",
    "alternateName": "Vietnam News",
    "url": "https:\/\/vietnaminsider.vn\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "HCMC and Hanoi are still rushing the wide testing the citizens, more vaccine received",
    "description": "335 deaths were confirmed Wednesday, raising the death toll to 14,135, or 2.5 percent of infections",
    "datePublished": "2021-09-09",
    "datemodified": "2021-09-09",
    "mainEntityOfPage": "https:\/\/vietnaminsider.vn\/hcmc-and-hanoi-are-still-rushing-the-wide-testing-the-citizens-more-vaccine-received\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i0.wp.com\/vietnaminsider.vn\/wp-content\/uploads\/2021\/09\/img_0076.jpg?fit=1100%2C619&ssl=1",
        "width": 1100,
        "height": 619
    },
    "publisher": {
        "@type": "Organization",
        "name": "Vietnam Insider",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/vietnaminsider.vn\/wp-content\/uploads\/2019\/07\/logo-vietnaminsider-mobile.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-LinkaNguyen",
        "name": "Linka Nguyen"
    }
}</script><link rel="amphtml" href="https://vietnaminsider.vn/hcmc-and-hanoi-are-still-rushing-the-wide-testing-the-citizens-more-vaccine-received/?amp">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg" sizes="32x32" />
<link rel="icon" href="https://vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg" />
<meta name="msapplication-TileImage" content="https://vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg" />
		<!-- Jetpack Google Analytics -->
		<script async src='https://www.googletagmanager.com/gtag/js?id=G-MDSXS5XZT1'></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag() { dataLayer.push( arguments ); }
			gtag( 'js', new Date() );
			gtag( 'config', "G-MDSXS5XZT1" );
					</script>
		<!-- End Jetpack Google Analytics -->
		</head>

<body class="post-template-default single single-post postid-56772 single-format-standard wp-custom-logo soledad-ver-7-9-6 pclight-mode">
<div class="wrapper-boxed header-style-header-3 penci-hlogo-center">
<div class="penci-header-wrap"><div class="penci-top-bar no-social topbar-menu">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="pctopbar-item penci-wtopbar-menu"><ul id="menu-top-menu" class="penci-topbar-menu"><li id="menu-item-4099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-4099"><a href="https://vietnaminsider.vn/about/guidelines-for-contributors/">Become an Insider</a></li>
<li id="menu-item-12742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12742"><a href="https://vietnaminsider.vn/media-outreach/">Media OutReach</a></li>
<li id="menu-item-13617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13617"><a href="https://vietnaminsider.vn/businesswire/">Business Wire</a></li>
<li id="menu-item-33037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33037"><a href="mailto:editor@vietnaminsider.vn">Contact</a></li>
</ul></div>		</div>
	</div>
</div><header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container align-left-logo has-banner">
				<div id="logo">
					<a href="https://vietnaminsider.vn/"><img class="penci-mainlogo" src="http://vietnaminsider.vn/wp-content/uploads/2019/07/logo-vietnaminsider-1-2.png" alt="Vietnam Insider" width="296" height="60" /></a>									</div>

														<div class="header-banner header-style-3">
																			<a rel="noopener" href="https://gbs.com.vn/services/corporate-commercial/" target="_blank"><img src="https://vietnaminsider.vn/wp-content/uploads/2021/06/Legal-services-in-Vietnam.jpg" alt="Banner" width="728" height="90" /></a>											</div>
							</div>
		</div>
						<nav id="navigation" class="header-layout-bottom header-3 menu-style-2 menu-item-padding" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-3"><i class="penci-faicon fa fa-bars" ></i></div>
				<div class="penci-mobile-hlogo"><a href="https://vietnaminsider.vn/"><img class="penci-mainlogo" src="http://vietnaminsider.vn/wp-content/uploads/2019/07/logo-vietnaminsider-1-2.png" alt="Vietnam Insider" width="296" height="60" /></a></div><ul id="menu-main-menu" class="menu"><li id="menu-item-4102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4102"><a href="https://vietnaminsider.vn/">Home</a></li>
<li id="menu-item-4103" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-4103"><a href="https://vietnaminsider.vn/category/trending/">Trending</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-4 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/trending/">
											Trending										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/09/img_0076.jpg" href="https://vietnaminsider.vn/hcmc-and-hanoi-are-still-rushing-the-wide-testing-the-citizens-more-vaccine-received/" title="HCMC and Hanoi are still rushing the wide testing the citizens, more vaccine received">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/hcmc-and-hanoi-are-still-rushing-the-wide-testing-the-citizens-more-vaccine-received/" title="HCMC and Hanoi are still rushing the wide testing the citizens, more vaccine received">HCMC and Hanoi are still rushing the wide&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-09T10:01:34+07:00">September 9, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/trending/">
											Trending										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/07/takeaway.jpg" href="https://vietnaminsider.vn/vietnams-hcmc-allows-takeaway-services-resumed/" title="Vietnam’s HCMC allows takeaway services resumed">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/vietnams-hcmc-allows-takeaway-services-resumed/" title="Vietnam’s HCMC allows takeaway services resumed">Vietnam’s HCMC allows takeaway services resumed</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-09T09:12:17+07:00">September 9, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/trending/">
											Trending										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/09/Active-new-case-in-Vietnam-source-Worldometers.png" href="https://vietnaminsider.vn/vaccine-and-treatment-pills-time-for-therapy-to-come/" title="Vaccine and treatment pills: Time for therapy to come">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/vaccine-and-treatment-pills-time-for-therapy-to-come/" title="Vaccine and treatment pills: Time for therapy to come">Vaccine and treatment pills: Time for therapy to&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-08T13:32:06+07:00">September 8, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/trending/">
											Trending										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/02/HTC-Factory-12-263x175.jpg" href="https://vietnaminsider.vn/covid-has-not-derailed-vietnams-expanding-role-in-global-supply-chains-and-growth-prospects-heres-why/" title="Covid has not derailed Vietnam’s expanding role in global supply chains and growth prospects. Here&#8217;s why">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/covid-has-not-derailed-vietnams-expanding-role-in-global-supply-chains-and-growth-prospects-heres-why/" title="Covid has not derailed Vietnam’s expanding role in global supply chains and growth prospects. Here&#8217;s why">Covid has not derailed Vietnam’s expanding role in&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-08T07:05:00+07:00">September 8, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/trending/">
											Trending										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/09/Vietnam-Australia.jpeg" href="https://vietnaminsider.vn/vietnam-0-1-australia-visitors-establish-their-longest-winning-streak-to-date-with-10-matches/" title="Vietnam 0-1 Australia: Visitors establish their longest winning streak to date with 10 matches">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/vietnam-0-1-australia-visitors-establish-their-longest-winning-streak-to-date-with-10-matches/" title="Vietnam 0-1 Australia: Visitors establish their longest winning streak to date with 10 matches">Vietnam 0-1 Australia: Visitors establish their longest winning&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-07T21:11:12+07:00">September 7, 2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-4104" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-4104"><a href="https://vietnaminsider.vn/category/finance/">Finance</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-10 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/finance/">
											Finance										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/09/MSB-mBank.jpeg" href="https://vietnaminsider.vn/msb-allowed-to-raise-its-charter-capital/" title="It&#8217;s official: MSB allowed to raise its charter capital">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/msb-allowed-to-raise-its-charter-capital/" title="It&#8217;s official: MSB allowed to raise its charter capital">It&#8217;s official: MSB allowed to raise its charter&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-08T16:50:36+07:00">September 8, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/finance/">
											Finance										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/09/Vietnam-Banks-logo.jpeg" href="https://vietnaminsider.vn/vietnams-strongest-financial-brands-revealed/" title="Vietnam’s strongest financial brands revealed">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/vietnams-strongest-financial-brands-revealed/" title="Vietnam’s strongest financial brands revealed">Vietnam’s strongest financial brands revealed</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-07T12:44:38+07:00">September 7, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/finance/">
											Finance										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/05/img_5043-263x175.jpg" href="https://vietnaminsider.vn/net-interest-income-of-vietnams-banks-held-up-in-2020/" title="Net interest income of Vietnam&#8217;s banks held up in 2020">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/net-interest-income-of-vietnams-banks-held-up-in-2020/" title="Net interest income of Vietnam&#8217;s banks held up in 2020">Net interest income of Vietnam&#8217;s banks held up&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-02T11:23:37+07:00">September 2, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/finance/">
											Finance										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/09/Stock-market-263x175.jpg" href="https://vietnaminsider.vn/vn-index-prediction-expert/" title="VN-Index prediction: Expert">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/vn-index-prediction-expert/" title="VN-Index prediction: Expert">VN-Index prediction: Expert</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-30T14:53:00+07:00">August 30, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/finance/">
											Finance										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/05/Stock-down-263x175.jpg" href="https://vietnaminsider.vn/vietnam-stock-market-is-expected-to-stay-in-a-downtrend-this-week/" title="Vietnam stock market is expected to stay in a downtrend this week">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/vietnam-stock-market-is-expected-to-stay-in-a-downtrend-this-week/" title="Vietnam stock market is expected to stay in a downtrend this week">Vietnam stock market is expected to stay in&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-30T06:56:00+07:00">August 30, 2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-4105" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-4105"><a href="https://vietnaminsider.vn/category/enterprise/">Enterprise</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-15 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/enterprise/">
											Enterprise										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2019/04/LG-Phone-factory.jpg" href="https://vietnaminsider.vn/lg-display-invests-us1-4-billion-more-into-its-factory-in-vietnam/" title="LG Display invests US$1.4 billion more into its factory in Vietnam">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/lg-display-invests-us1-4-billion-more-into-its-factory-in-vietnam/" title="LG Display invests US$1.4 billion more into its factory in Vietnam">LG Display invests US$1.4 billion more into its&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-05T08:18:12+07:00">September 5, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/enterprise/">
											Enterprise										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/10/Saigon-Hotel-263x175.jpg" href="https://vietnaminsider.vn/ma-in-the-wake-of-covid-19-investment-opportunities-in-vietnam-hospitality/" title="M&#038;A in the wake of Covid-19: Investment opportunities in Vietnam hospitality">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/ma-in-the-wake-of-covid-19-investment-opportunities-in-vietnam-hospitality/" title="M&#038;A in the wake of Covid-19: Investment opportunities in Vietnam hospitality">M&#038;A in the wake of Covid-19: Investment opportunities&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-04T16:53:52+07:00">September 4, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/enterprise/">
											Enterprise										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/06/Elon-Musk-263x175.jpg" href="https://vietnaminsider.vn/elon-musk-follows-3-steps-to-motivate-his-teams-what-about-you/" title="Elon Musk follows 3 steps to motivate his teams. What about you?">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/elon-musk-follows-3-steps-to-motivate-his-teams-what-about-you/" title="Elon Musk follows 3 steps to motivate his teams. What about you?">Elon Musk follows 3 steps to motivate his&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-03T14:49:51+07:00">September 3, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/enterprise/">
											Enterprise										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/07/Hanoi-by-night.jpeg" href="https://vietnaminsider.vn/best-legal-structure-for-doing-business-in-vietnam-as-a-foreign-investor/" title="Best legal structure for doing business in Vietnam as a foreign investor">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/best-legal-structure-for-doing-business-in-vietnam-as-a-foreign-investor/" title="Best legal structure for doing business in Vietnam as a foreign investor">Best legal structure for doing business in Vietnam&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-01T09:37:27+07:00">September 1, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/enterprise/">
											Enterprise										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/08/img_0005.png" href="https://vietnaminsider.vn/phx-smart-school-joint-hand-with-mh-investment-to-bring-the-school-bus-into-the-digital-era/" title="PHX Smart School, M&#038;H Investment join hands to bring school bus into the digital era">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/phx-smart-school-joint-hand-with-mh-investment-to-bring-the-school-bus-into-the-digital-era/" title="PHX Smart School, M&#038;H Investment join hands to bring school bus into the digital era">PHX Smart School, M&#038;H Investment join hands to&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-31T15:08:40+07:00">August 31, 2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-4107" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-4107"><a href="https://vietnaminsider.vn/category/travel/">Travel</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-5 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/06/Vietnam-Airlines.jpeg" href="https://vietnaminsider.vn/caav-plans-to-reopen-domestic-flight-routes/" title="Vietnam plans to reopen domestic flight routes">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/caav-plans-to-reopen-domestic-flight-routes/" title="Vietnam plans to reopen domestic flight routes">Vietnam plans to reopen domestic flight routes</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-08T16:08:55+07:00">September 8, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/04/img_4450-263x175.jpg" href="https://vietnaminsider.vn/bamboo-airways-to-reopen-commercial-flights-to-tokyo-and-taipei-from-november/" title="Bamboo Airways to reopen commercial flights to Tokyo and Taipei from November">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/bamboo-airways-to-reopen-commercial-flights-to-tokyo-and-taipei-from-november/" title="Bamboo Airways to reopen commercial flights to Tokyo and Taipei from November">Bamboo Airways to reopen commercial flights to Tokyo&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-07T16:03:47+07:00">September 7, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/09/Flight-cancelled-263x175.jpg" href="https://vietnaminsider.vn/fully-vaccinated-people-will-be-allowed-to-travel-in-vietnam/" title="Fully vaccinated people will be allowed to travel in Vietnam?">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/fully-vaccinated-people-will-be-allowed-to-travel-in-vietnam/" title="Fully vaccinated people will be allowed to travel in Vietnam?">Fully vaccinated people will be allowed to travel&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-07T08:24:51+07:00">September 7, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/03/Airport-view-263x175.jpg" href="https://vietnaminsider.vn/vietnam-welcomes-the-first-300-fully-vaccinated-international-arrivals/" title="Vietnam welcomes the first 300 fully vaccinated international arrivals">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/vietnam-welcomes-the-first-300-fully-vaccinated-international-arrivals/" title="Vietnam welcomes the first 300 fully vaccinated international arrivals">Vietnam welcomes the first 300 fully vaccinated international&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-06T08:00:33+07:00">September 6, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/02/Alma-Resort-VN.jpg" href="https://vietnaminsider.vn/vietnams-resort-to-up-skill-its-staff-amid-the-pandemic/" title="Vietnam’s resort to ‘up-skill’ its staff amid the pandemic">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/vietnams-resort-to-up-skill-its-staff-amid-the-pandemic/" title="Vietnam’s resort to ‘up-skill’ its staff amid the pandemic">Vietnam’s resort to ‘up-skill’ its staff amid the&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-31T19:04:28+07:00">August 31, 2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-4106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4106"><a href="https://vietnaminsider.vn/category/tech/">Tech</a></li>
<li id="menu-item-4108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children penci-mega-menu menu-item-4108"><a href="https://vietnaminsider.vn/category/life/">Life</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-8 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/life/">
											Life										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/11/Foreign-teacher-in-Vietnam-263x175.jpg" href="https://vietnaminsider.vn/tips-for-teaching-english-in-vietnam/" title="Tips For Teaching English in Vietnam">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/tips-for-teaching-english-in-vietnam/" title="Tips For Teaching English in Vietnam">Tips For Teaching English in Vietnam</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-08T20:18:55+07:00">September 8, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/life/">
											Life										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/05/Vaccine-1.jpg" href="https://vietnaminsider.vn/more-pfizer-vaccine-arrived-in-vietnam/" title="More Pfizer vaccine arrived in Vietnam">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/more-pfizer-vaccine-arrived-in-vietnam/" title="More Pfizer vaccine arrived in Vietnam">More Pfizer vaccine arrived in Vietnam</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-08T16:05:18+07:00">September 8, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/life/">
											Life										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/03/Vaccine-2.jpg" href="https://vietnaminsider.vn/out-of-moderna-what-happens-to-people-who-have-received-the-first-dose-of-this-vaccine/" title="Out of Moderna, what happens to people who have received the first dose of this vaccine?">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/out-of-moderna-what-happens-to-people-who-have-received-the-first-dose-of-this-vaccine/" title="Out of Moderna, what happens to people who have received the first dose of this vaccine?">Out of Moderna, what happens to people who&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-08T15:53:02+07:00">September 8, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/life/">
											Life										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/06/Internet-1.jpg" href="https://vietnaminsider.vn/vietnams-submarine-cable-system-broken-down-once-again/" title="Vietnam&#8217;s submarine cable system broken down once again">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/vietnams-submarine-cable-system-broken-down-once-again/" title="Vietnam&#8217;s submarine cable system broken down once again">Vietnam&#8217;s submarine cable system broken down once again</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-08T09:08:42+07:00">September 8, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/life/">
											Life										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/12/Arrested-Jailed-263x175.jpg" href="https://vietnaminsider.vn/man-received-a-five-year-prison-sentence-for-breaking-coronavirus-rules-in-vietnam/" title="Man received a five-year prison sentence for breaking coronavirus rules in Vietnam">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/man-received-a-five-year-prison-sentence-for-breaking-coronavirus-rules-in-vietnam/" title="Man received a five-year prison sentence for breaking coronavirus rules in Vietnam">Man received a five-year prison sentence for breaking&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-08T08:26:33+07:00">September 8, 2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
	<li id="menu-item-4109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4109"><a href="https://vietnaminsider.vn/category/sports/">Sports</a></li>
	<li id="menu-item-4110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4110"><a href="https://vietnaminsider.vn/category/entertainment/">Entertainment</a></li>
	<li id="menu-item-44244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44244"><a href="https://vietnaminsider.vn/category/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-44239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44239"><a href="https://vietnaminsider.vn/awards/">Awards</a>
<ul class="sub-menu">
	<li id="menu-item-44243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44243"><a href="https://vietnaminsider.vn/awards/calendar/">Calendar</a></li>
	<li id="menu-item-44242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44242"><a href="https://vietnaminsider.vn/awards/nominations/">Nominations</a></li>
	<li id="menu-item-44241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44241"><a href="https://vietnaminsider.vn/awards/judging-process/">Judging process</a></li>
	<li id="menu-item-52919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52919"><a href="https://vietnaminsider.vn/awards/2021-winners/">Winners 2021</a></li>
	<li id="menu-item-52910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52910"><a href="https://vietnaminsider.vn/awards/2020-winners/">Winners 2020</a></li>
	<li id="menu-item-44240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44240"><a href="https://vietnaminsider.vn/awards/winners-2019/">Winners 2019</a></li>
</ul>
</li>
</ul><div id="top-search" class="pcheader-icon penci-top-search">
	<a class="search-click"><i class="penciicon-magnifiying-glass"></i></a>
	<div class="show-search">
		<form role="search" method="get" class="pc-searchform" action="https://vietnaminsider.vn/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" />
		<i class="penciicon-magnifiying-glass"></i>
	</div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>				
			</div>
		</nav><!-- End Navigation -->
			
</header>
<!-- end #header --></div>
<div class="penci-single-wrapper penci-single-infiscroll">
	<div class="penci-single-block" data-prev-url="https://vietnaminsider.vn/vietnams-hcmc-allows-takeaway-services-resumed/" data-current-url="https://vietnaminsider.vn/hcmc-and-hanoi-are-still-rushing-the-wide-testing-the-citizens-more-vaccine-received/" data-post-title="HCMC and Hanoi are still rushing the wide testing the citizens, more vaccine received" data-edit-post="" data-postid="56772">
					<div class="container penci-breadcrumb single-breadcrumb"><span><span><a href="https://vietnaminsider.vn/">Home</a> » <span class="breadcrumb_last" aria-current="page">HCMC and Hanoi are still rushing the wide testing the citizens, more vaccine received</span></span></span></div>		
		
		<div class="container container-single container-single-magazine penci_sidebar right-sidebar penci-enable-lightbox">
			<div id="main" class="penci-main-sticky-sidebar">
				<div class="theiaStickySidebar">
					
									
																	<article id="post-56772" class="post type-post status-publish">

	
	
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name penci-cat-4" href="https://vietnaminsider.vn/category/trending/"  rel="category tag">Trending</a></span></div>
		
		<h1 class="post-title single-post-title entry-title">HCMC and Hanoi are still rushing the wide testing the citizens, more vaccine received</h1>
		<h2 class="penci-psub-title ">335 deaths were confirmed Wednesday, raising the death toll to 14,135, or 2.5 percent of infections</h2>				<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">by <a class="url fn n" href="https://vietnaminsider.vn/author/khanhlinh/">Linka Nguyen</a></span>
			<time class="entry-date published" datetime="2021-09-09T10:01:34+07:00">September 9, 2021</time>		</div>
									<div class="post-box-meta-single">
													<span><time class="entry-date published" datetime="2021-09-09T10:01:34+07:00">September 9, 2021</time></span>
																			</div>
			</div>

		
	
	
	
									<div class="post-image">
					<a href="https://vietnaminsider.vn/wp-content/uploads/2021/09/img_0076.jpg" data-rel="penci-gallery-image-content">													<img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="https://vietnaminsider.vn/wp-content/themes/soledad/images/penci-holder.png" alt="" title="Hanoi, Vietnam" data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2021/09/img_0076.jpg?fit=1100%2C619&#038;ssl=1">
												</a><div class="penci-featured-caption">Hanoi Opera House. Credit: Olivier Ochanine</div>				</div>
					
	
	
	
	
		<div class="post-entry blockquote-style-2">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			
						
			<ul><li>
<h6>Vietnam confirms 12,663 new Covid-19 cases Wednesday</h6>
</li>
<li>
<h6>The country may receive 16-17 million Covid-19 vaccine doses in Sept</h6>
</li>
<li>
<h6>Visit <a href="https://vietnaminsider.vn/">Vietnam Insider’s homepage</a> for more stories</h6>
</li>
</ul><blockquote><p>Vietnam’s Health authorities reported 12,663 new Covid-19 cases Wednesday, down 1,530 from Tuesday.<br>
Ho Chi Minh City led with 7,308 cases, followed by Binh Duong (3,172) and Dong Nai (814). The capital city of Hanoi Hanoi recorded 40 new cases.</p></blockquote>
<p>The new cases brings the country’s total to 563,676, ranking 50th out of 222 countries and territories, according to Health Ministry.</p>
<p>335 deaths were confirmed Wednesday, raising the death toll to 14,135, or 2.5 percent of infections. 13,937 patients were discharged Wednesday, bring the tally to 325,647.</p>
<p>Vietnam has given 23.57 million vaccine doses, in which 3.77 million people have received two doses, Health Ministry reported.</p>
<p>According to a report by <a href="https://e.vnexpress.net/news/news/vietnam-confirms-12-663-new-covid-19-cases-4353404.html">VNExpress</a>, HCMC and Hanoi are still rushing the wide testing of its citizens.</p>
<blockquote><p>Another 16-17 million Covid-19 vaccine doses may reach Vietnam this month, either via aids or contracts, the Ministry of Foreign Affairs announced.</p></blockquote>
<p>The information mentioned by nation’s Vaccine Diplomacy Committee Wednesday. The types of vaccines and their sources have not been revealed.</p>
<p>The country has so far received around 33 million vaccine doses of various types through different sources: the Covax facility, government aids, and commercial contracts by the Health Ministry and local firms. Of them, more than 16 million arrived in Vietnam within August, the ministry said Wednesday.</p>
<div><div class="penci-custom-html-inside-content"><div class="adsbyvli" data-ad-slot="vi_682621617"></div> <script>(vitag.Init = window.vitag.Init || []).push(function () { viAPItag.display("vi_682621617") })</script></div></div><p>Vietnam aims to receive 150 million doses of Covid-19 vaccines to inoculate 70 percent of its 96-million population in order to achieve herd immunity by April next year.  The country has yet to approve any homegrown Covid-19 vaccine for mass vaccination until now, <a href="https://e.vnexpress.net/news/news/vietnam-may-receive-16-17-million-covid-19-vaccine-doses-in-sept-4353604.html">local media</a> reported</p>
<p> </p>
<p> </p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-56772" class="share-facebook sd-button share-icon" href="https://vietnaminsider.vn/hcmc-and-hanoi-are-still-rushing-the-wide-testing-the-citizens-more-vaccine-received/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-56772" class="share-linkedin sd-button share-icon" href="https://vietnaminsider.vn/hcmc-and-hanoi-are-still-rushing-the-wide-testing-the-citizens-more-vaccine-received/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://vietnaminsider.vn/hcmc-and-hanoi-are-still-rushing-the-wide-testing-the-citizens-more-vaccine-received/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-56772" class="share-twitter sd-button share-icon" href="https://vietnaminsider.vn/hcmc-and-hanoi-are-still-rushing-the-wide-testing-the-citizens-more-vaccine-received/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://vietnaminsider.vn/hcmc-and-hanoi-are-still-rushing-the-wide-testing-the-citizens-more-vaccine-received/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>			
						
			<div class="penci-single-link-pages">
						</div>
			
												<div class="post-tags">
						<a href="https://vietnaminsider.vn/tag/coronavirus/" rel="tag">coronavirus</a><a href="https://vietnaminsider.vn/tag/covid-19/" rel="tag">COVID-19</a><a href="https://vietnaminsider.vn/tag/hanoi/" rel="tag">hanoi</a><a href="https://vietnaminsider.vn/tag/hcmc/" rel="tag">HCMC</a>					</div>
									</div>
	</div>

			<div class="penci-google-adsense-2">
			<div class="adsbyvli" data-ad-slot="vi_682621617"></div> <script>(vitag.Init = window.vitag.Init || []).push(function () { viAPItag.display("vi_682621617") })</script>		</div>
	
		
	
			<div class="post-author abio-style-1 bioimg-round">
	<div class="author-img">
			</div>
	<div class="author-content">
		<h5><a href="https://vietnaminsider.vn/author/khanhlinh/" title="Author Linka Nguyen" rel="author">Linka Nguyen</a></h5>
		<p>CONTRIBUTOR | Opinions expressed by contributors are their own. If you want to share your story, publish a press release or just want to ask something, contact Vietnam Insider via <a href="mailto:editor@vietnaminsider.vn">editor@vietnaminsider.vn</a>. Follow us on <a href="https://www.facebook.com/vietnaminsider.vn/">Facebook </a>  |  <a href="https://twitter.com/InsiderVietnam/">Twitter </a></p>
		<div class="bio-social">
							<a  rel="noreferrer" target="_blank" class="author-social" href="https://vietnaminsiders.com"><i class="penci-faicon fa fa-globe" ></i></a>
										<a  rel="noreferrer" target="_blank" class="author-social" href="https://facebook.com/vietnaminsider.vn"><i class="penci-faicon fa fa-facebook" ></i></a>
										<a  rel="noreferrer" target="_blank" class="author-social" href="https://twitter.com/InsiderVietnam"><i class="penci-faicon fa fa-twitter" ></i></a>
										<a  rel="noreferrer" target="_blank" class="author-social" href="https://instagram.com/vietnaminsider.vn"><i class="penci-faicon fa fa-instagram" ></i></a>
																<a  rel="noreferrer" target="_blank" class="author-social" href="https://www.linkedin.com/company/vietnaminsider"><i class="penci-faicon fa fa-linkedin" ></i></a>
														</div>
	</div>
</div>	
	
		
		
	
	
	
		
		
	
	
	
		
		
	
	
	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">You may also like</h4></div>
				<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="true" data-speed="300" data-dots="true" data-nav="false">
								<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/06/Vietnam-Airlines-585x390.jpeg" href="https://vietnaminsider.vn/caav-plans-to-reopen-domestic-flight-routes/" title="Vietnam plans to reopen domestic flight routes">
																			</a>
										<h3><a href="https://vietnaminsider.vn/caav-plans-to-reopen-domestic-flight-routes/">Vietnam plans to reopen domestic flight routes</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/05/Vaccine-1-585x360.jpg" href="https://vietnaminsider.vn/more-pfizer-vaccine-arrived-in-vietnam/" title="More Pfizer vaccine arrived in Vietnam">
																			</a>
										<h3><a href="https://vietnaminsider.vn/more-pfizer-vaccine-arrived-in-vietnam/">More Pfizer vaccine arrived in Vietnam</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/03/Vaccine-2-585x390.jpg" href="https://vietnaminsider.vn/out-of-moderna-what-happens-to-people-who-have-received-the-first-dose-of-this-vaccine/" title="Out of Moderna, what happens to people who have received the first dose of this vaccine?">
																			</a>
										<h3><a href="https://vietnaminsider.vn/out-of-moderna-what-happens-to-people-who-have-received-the-first-dose-of-this-vaccine/">Out of Moderna, what happens to people who...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/06/Internet-1-585x390.jpg" href="https://vietnaminsider.vn/vietnams-submarine-cable-system-broken-down-once-again/" title="Vietnam&#8217;s submarine cable system broken down once again">
																			</a>
										<h3><a href="https://vietnaminsider.vn/vietnams-submarine-cable-system-broken-down-once-again/">Vietnam&#8217;s submarine cable system broken down once again</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/12/Arrested-Jailed-585x390.jpg" href="https://vietnaminsider.vn/man-received-a-five-year-prison-sentence-for-breaking-coronavirus-rules-in-vietnam/" title="Man received a five-year prison sentence for breaking coronavirus rules in Vietnam">
																			</a>
										<h3><a href="https://vietnaminsider.vn/man-received-a-five-year-prison-sentence-for-breaking-coronavirus-rules-in-vietnam/">Man received a five-year prison sentence for breaking...</a></h3>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/02/HTC-Factory-12-585x390.jpg" href="https://vietnaminsider.vn/covid-has-not-derailed-vietnams-expanding-role-in-global-supply-chains-and-growth-prospects-heres-why/" title="Covid has not derailed Vietnam’s expanding role in global supply chains and growth prospects. Here&#8217;s why">
																			</a>
										<h3><a href="https://vietnaminsider.vn/covid-has-not-derailed-vietnams-expanding-role-in-global-supply-chains-and-growth-prospects-heres-why/">Covid has not derailed Vietnam’s expanding role in...</a></h3>
									</div>
		</div></div>		
		
		
	
</article>									</div>
			</div>
			
<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-5 pcalign-left  pciconp-right pcicon-right penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="pc-searchform" action="https://vietnaminsider.vn/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" />
		<i class="penciicon-magnifiying-glass"></i>
	</div>
</form></aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><p><a href="https://gbs.com.vn/services/company-formation/"><img loading="lazy" class="aligncenter wp-image-28494 size-full jetpack-lazy-image" src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2019/12/GBS-Ads-banner-e1575941227309.jpg?resize=290%2C214&#038;ssl=1" alt width="290" height="214" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2019/12/GBS-Ads-banner-e1575941227309.jpg?resize=290%2C214&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter wp-image-28494 size-full" src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2019/12/GBS-Ads-banner-e1575941227309.jpg?resize=290%2C214&#038;ssl=1" alt="" width="290" height="214" data-recalc-dims="1" /></noscript></a></p>
</div>
		</aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Doing business in Vietnam</span></h3>			<div class="textwidget"><ul>
<li><a href="https://gbs.com.vn/services/company-formation/">Forming a foreign company in Vietnam</a></li>
<li><a href="https://gbs.com.vn/services/corporate-commercial/">Corporate &amp; Commercial Law in Vietnam</a></li>
<li><a href="https://gbs.com.vn/services/mergers-acquisitions/">M&amp;A Consulting services in Vietnam</a></li>
</ul>
</div>
		</aside><aside id="penci_latest_news_widget-4" class="widget penci_latest_news_widget"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Just In</span></h3>				<ul id="penci-latestwg-6063" class="side-newsfeed">
											<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/09/img_0076.jpg" href="https://vietnaminsider.vn/hcmc-and-hanoi-are-still-rushing-the-wide-testing-the-citizens-more-vaccine-received/" title="HCMC and Hanoi are still rushing the wide testing the citizens, more vaccine received"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://vietnaminsider.vn/hcmc-and-hanoi-are-still-rushing-the-wide-testing-the-citizens-more-vaccine-received/" rel="bookmark" title="HCMC and Hanoi are still rushing the wide testing the citizens, more vaccine received">
											HCMC and Hanoi are still rushing the wide testing the citizens, more vaccine received										</a>
									</h4>
																			<div class="grid-post-box-meta penci-side-item-meta">
																																		<span class="side-item-meta side-wdate"><time class="entry-date published" datetime="2021-09-09T10:01:34+07:00">September 9, 2021</time></span>
																																											</div>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/07/takeaway.jpg" href="https://vietnaminsider.vn/vietnams-hcmc-allows-takeaway-services-resumed/" title="Vietnam’s HCMC allows takeaway services resumed"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://vietnaminsider.vn/vietnams-hcmc-allows-takeaway-services-resumed/" rel="bookmark" title="Vietnam’s HCMC allows takeaway services resumed">
											Vietnam’s HCMC allows takeaway services resumed										</a>
									</h4>
																			<div class="grid-post-box-meta penci-side-item-meta">
																																		<span class="side-item-meta side-wdate"><time class="entry-date published" datetime="2021-09-09T09:12:17+07:00">September 9, 2021</time></span>
																																											</div>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/09/sports-betting.jpeg" href="https://vietnaminsider.vn/how-to-win-at-sports-betting/" title="How to win at sports betting"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://vietnaminsider.vn/how-to-win-at-sports-betting/" rel="bookmark" title="How to win at sports betting">
											How to win at sports betting										</a>
									</h4>
																			<div class="grid-post-box-meta penci-side-item-meta">
																																		<span class="side-item-meta side-wdate"><time class="entry-date published" datetime="2021-09-09T07:12:09+07:00">September 9, 2021</time></span>
																																											</div>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/11/Foreign-teacher-in-Vietnam-263x175.jpg" href="https://vietnaminsider.vn/tips-for-teaching-english-in-vietnam/" title="Tips For Teaching English in Vietnam"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://vietnaminsider.vn/tips-for-teaching-english-in-vietnam/" rel="bookmark" title="Tips For Teaching English in Vietnam">
											Tips For Teaching English in Vietnam										</a>
									</h4>
																			<div class="grid-post-box-meta penci-side-item-meta">
																																		<span class="side-item-meta side-wdate"><time class="entry-date published" datetime="2021-09-08T20:18:55+07:00">September 8, 2021</time></span>
																																											</div>
																	</div>
							</div>
						</li>
												<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/09/MSB-mBank.jpeg" href="https://vietnaminsider.vn/msb-allowed-to-raise-its-charter-capital/" title="It&#8217;s official: MSB allowed to raise its charter capital"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://vietnaminsider.vn/msb-allowed-to-raise-its-charter-capital/" rel="bookmark" title="It&#8217;s official: MSB allowed to raise its charter capital">
											It&#8217;s official: MSB allowed to raise its charter capital										</a>
									</h4>
																			<div class="grid-post-box-meta penci-side-item-meta">
																																		<span class="side-item-meta side-wdate"><time class="entry-date published" datetime="2021-09-08T16:50:36+07:00">September 8, 2021</time></span>
																																											</div>
																	</div>
							</div>
						</li>
										</ul>
			</aside><aside id="penci_facebook_widget-2" class="widget penci_facebook_widget"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Follow us</span></h3>		
					<div id="fb-root"></div>
					<script data-cfasync="false">(function(d, s, id){
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v9.0";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
					<div class="fb-page" data-href="https://www.facebook.com/vietnaminsider.vn" data-height="290" data-small-header="false" data-hide-cover="false" data-show-facepile="false" data-show-posts="true" data-adapt-container-width="true">
						<div class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/vietnaminsider.vn">Follow us</a></div>
					</div>
				</aside><aside id="penci_popular_news_widget-2" class="widget penci_popular_news_widget"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Most read</span></h3>				<ul id="penci-popularwg-5497" class="side-newsfeed">

					
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/06/Cryptocurrency-263x175.jpg" href="https://vietnaminsider.vn/vietnam-is-among-top-cryptocurrency-use-in-the-world/" title="Vietnam is among top cryptocurrency use in the world"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://vietnaminsider.vn/vietnam-is-among-top-cryptocurrency-use-in-the-world/" rel="bookmark" title="Vietnam is among top cryptocurrency use in the world">
											Vietnam is among top cryptocurrency use in the world										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://vietnaminsider.vn/wp-content/uploads/2019/02/Cybersecurity-e1557389202575.jpg" href="https://vietnaminsider.vn/vietnam-has-improved-cybersecurity-significantly/" title="Vietnam has improved cybersecurity significantly"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://vietnaminsider.vn/vietnam-has-improved-cybersecurity-significantly/" rel="bookmark" title="Vietnam has improved cybersecurity significantly">
											Vietnam has improved cybersecurity significantly										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/08/Vietnam-1-263x175.jpg" href="https://vietnaminsider.vn/dont-be-afraid-to-start-your-business-in-vietnam-as-a-foreigner/" title="Don’t be afraid to start your business in Vietnam as a foreigner"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://vietnaminsider.vn/dont-be-afraid-to-start-your-business-in-vietnam-as-a-foreigner/" rel="bookmark" title="Don’t be afraid to start your business in Vietnam as a foreigner">
											Don’t be afraid to start your business in Vietnam as a foreigner										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/03/do-hung-dung.jpg" href="https://vietnaminsider.vn/v-league-horror-tackle-garners-attention-from-foreign-media-outlets/" title="V.League horror tackle garners attention from foreign media outlets"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://vietnaminsider.vn/v-league-horror-tackle-garners-attention-from-foreign-media-outlets/" rel="bookmark" title="V.League horror tackle garners attention from foreign media outlets">
											V.League horror tackle garners attention from foreign media outlets										</a>
									</h4>
																	</div>
							</div>
						</li>

						
						<li class="penci-feed">
														<div class="side-item">
																	<div class="side-image">
																															<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/05/chatwork-@-iGlocal.jpeg" href="https://vietnaminsider.vn/how-chatwork-helps-business-professionals-to-improve-internal-communication/" title="How Chatwork helps business professionals to improve internal communication"></a>
										
																			</div>
																<div class="side-item-text">
									<h4 class="side-title-post">
										<a href="https://vietnaminsider.vn/how-chatwork-helps-business-professionals-to-improve-internal-communication/" rel="bookmark" title="How Chatwork helps business professionals to improve internal communication">
											How Chatwork helps business professionals to improve internal communication										</a>
									</h4>
																	</div>
							</div>
						</li>

						
				</ul>

			</aside>	</div>
</div>		</div>
		
			</div>
</div>
	<div class="penci-ldsingle"><div class="penci-ldspinner"><div class="bounce1"></div><div class="bounce2"></div><div class="bounce3"></div></div></div>


<div class="clear-footer"></div>


				<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
					<div class="footer-socials-section">
				<ul class="footer-socials">
												<li><a href="https://www.facebook.com/vietnaminsider.vn" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i><span>Facebook</span></a></li>
														<li><a href="https://twitter.com/insidervietnam" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i><span>Twitter</span></a></li>
														<li><a href="https://www.instagram.com/vietnaminsider.vn/" aria-label="Instagram"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" ></i><span>Instagram</span></a></li>
														<li><a href="https://www.linkedin.com/company/vietnaminsider" aria-label="Linkedin"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin" ></i><span>Linkedin</span></a></li>
														<li><a href="mailto:editor@vietnaminsider.vn" aria-label="Email"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope" ></i><span>Email</span></a></li>
											</ul>
			</div>
									<div class="footer-logo-copyright">
									<div id="footer-logo">
						<a href="https://vietnaminsider.vn/">
														<img class="penci-lazy" src="https://vietnaminsider.vn/wp-content/themes/soledad/images/penci-holder.png" data-src="https://vietnaminsider.vn/wp-content/uploads/2019/07/logo-vietnaminsider-1-2.png" alt="Footer Logo" />
													</a>
					</div>
				
									<div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
					<ul id="menu-top-menu-1" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-4099"><a href="https://vietnaminsider.vn/about/guidelines-for-contributors/">Become an Insider</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12742"><a href="https://vietnaminsider.vn/media-outreach/">Media OutReach</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13617"><a href="https://vietnaminsider.vn/businesswire/">Business Wire</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33037"><a href="mailto:editor@vietnaminsider.vn">Contact</a></li>
</ul>					</div>
				
									<div id="footer-copyright">
						<p>Copyright © 2020 <a rel="nofollow" href="https://vietnaminsider.vn" target="_blank">Vietnam Insider</a>. All rights reserved.  I Email: <a href="mailto:editor@vietnaminsider.vn">editor@vietnaminsider.vn</a></p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fa fa-angle-up" ></i> <br>Back To Top</span></a></div>
							</div>
							<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->
	<a id="close-sidebar-nav" class="header-3"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-3" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
															<a href="https://vietnaminsider.vn/"><img class="penci-lazy" src="https://vietnaminsider.vn/wp-content/themes/soledad/images/penci-holder.png" data-src="http://vietnaminsider.vn/wp-content/uploads/2019/07/logo-vietnaminsider-1-2.png" alt="Vietnam Insider" /></a>
												</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
				<a href="https://www.facebook.com/vietnaminsider.vn" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
						<a href="https://twitter.com/insidervietnam" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
						<a href="https://www.instagram.com/vietnaminsider.vn/" aria-label="Instagram"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
						<a href="https://www.linkedin.com/company/vietnaminsider" aria-label="Linkedin"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin" ></i></a>
						<a href="mailto:editor@vietnaminsider.vn" aria-label="Email"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope" ></i></a>
			</div>			</div>
				
		
		<ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4102"><a href="https://vietnaminsider.vn/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-4103"><a href="https://vietnaminsider.vn/category/trending/">Trending</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-4 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/trending/">
											Trending										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/09/img_0076.jpg" href="https://vietnaminsider.vn/hcmc-and-hanoi-are-still-rushing-the-wide-testing-the-citizens-more-vaccine-received/" title="HCMC and Hanoi are still rushing the wide testing the citizens, more vaccine received">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/hcmc-and-hanoi-are-still-rushing-the-wide-testing-the-citizens-more-vaccine-received/" title="HCMC and Hanoi are still rushing the wide testing the citizens, more vaccine received">HCMC and Hanoi are still rushing the wide&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-09T10:01:34+07:00">September 9, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/trending/">
											Trending										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/07/takeaway.jpg" href="https://vietnaminsider.vn/vietnams-hcmc-allows-takeaway-services-resumed/" title="Vietnam’s HCMC allows takeaway services resumed">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/vietnams-hcmc-allows-takeaway-services-resumed/" title="Vietnam’s HCMC allows takeaway services resumed">Vietnam’s HCMC allows takeaway services resumed</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-09T09:12:17+07:00">September 9, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/trending/">
											Trending										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/09/Active-new-case-in-Vietnam-source-Worldometers.png" href="https://vietnaminsider.vn/vaccine-and-treatment-pills-time-for-therapy-to-come/" title="Vaccine and treatment pills: Time for therapy to come">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/vaccine-and-treatment-pills-time-for-therapy-to-come/" title="Vaccine and treatment pills: Time for therapy to come">Vaccine and treatment pills: Time for therapy to&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-08T13:32:06+07:00">September 8, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/trending/">
											Trending										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/02/HTC-Factory-12-263x175.jpg" href="https://vietnaminsider.vn/covid-has-not-derailed-vietnams-expanding-role-in-global-supply-chains-and-growth-prospects-heres-why/" title="Covid has not derailed Vietnam’s expanding role in global supply chains and growth prospects. Here&#8217;s why">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/covid-has-not-derailed-vietnams-expanding-role-in-global-supply-chains-and-growth-prospects-heres-why/" title="Covid has not derailed Vietnam’s expanding role in global supply chains and growth prospects. Here&#8217;s why">Covid has not derailed Vietnam’s expanding role in&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-08T07:05:00+07:00">September 8, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/trending/">
											Trending										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/09/Vietnam-Australia.jpeg" href="https://vietnaminsider.vn/vietnam-0-1-australia-visitors-establish-their-longest-winning-streak-to-date-with-10-matches/" title="Vietnam 0-1 Australia: Visitors establish their longest winning streak to date with 10 matches">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/vietnam-0-1-australia-visitors-establish-their-longest-winning-streak-to-date-with-10-matches/" title="Vietnam 0-1 Australia: Visitors establish their longest winning streak to date with 10 matches">Vietnam 0-1 Australia: Visitors establish their longest winning&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-07T21:11:12+07:00">September 7, 2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-4104"><a href="https://vietnaminsider.vn/category/finance/">Finance</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-10 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/finance/">
											Finance										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/09/MSB-mBank.jpeg" href="https://vietnaminsider.vn/msb-allowed-to-raise-its-charter-capital/" title="It&#8217;s official: MSB allowed to raise its charter capital">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/msb-allowed-to-raise-its-charter-capital/" title="It&#8217;s official: MSB allowed to raise its charter capital">It&#8217;s official: MSB allowed to raise its charter&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-08T16:50:36+07:00">September 8, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/finance/">
											Finance										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/09/Vietnam-Banks-logo.jpeg" href="https://vietnaminsider.vn/vietnams-strongest-financial-brands-revealed/" title="Vietnam’s strongest financial brands revealed">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/vietnams-strongest-financial-brands-revealed/" title="Vietnam’s strongest financial brands revealed">Vietnam’s strongest financial brands revealed</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-07T12:44:38+07:00">September 7, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/finance/">
											Finance										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/05/img_5043-263x175.jpg" href="https://vietnaminsider.vn/net-interest-income-of-vietnams-banks-held-up-in-2020/" title="Net interest income of Vietnam&#8217;s banks held up in 2020">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/net-interest-income-of-vietnams-banks-held-up-in-2020/" title="Net interest income of Vietnam&#8217;s banks held up in 2020">Net interest income of Vietnam&#8217;s banks held up&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-02T11:23:37+07:00">September 2, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/finance/">
											Finance										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/09/Stock-market-263x175.jpg" href="https://vietnaminsider.vn/vn-index-prediction-expert/" title="VN-Index prediction: Expert">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/vn-index-prediction-expert/" title="VN-Index prediction: Expert">VN-Index prediction: Expert</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-30T14:53:00+07:00">August 30, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/finance/">
											Finance										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/05/Stock-down-263x175.jpg" href="https://vietnaminsider.vn/vietnam-stock-market-is-expected-to-stay-in-a-downtrend-this-week/" title="Vietnam stock market is expected to stay in a downtrend this week">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/vietnam-stock-market-is-expected-to-stay-in-a-downtrend-this-week/" title="Vietnam stock market is expected to stay in a downtrend this week">Vietnam stock market is expected to stay in&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-30T06:56:00+07:00">August 30, 2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-4105"><a href="https://vietnaminsider.vn/category/enterprise/">Enterprise</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-15 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/enterprise/">
											Enterprise										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2019/04/LG-Phone-factory.jpg" href="https://vietnaminsider.vn/lg-display-invests-us1-4-billion-more-into-its-factory-in-vietnam/" title="LG Display invests US$1.4 billion more into its factory in Vietnam">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/lg-display-invests-us1-4-billion-more-into-its-factory-in-vietnam/" title="LG Display invests US$1.4 billion more into its factory in Vietnam">LG Display invests US$1.4 billion more into its&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-05T08:18:12+07:00">September 5, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/enterprise/">
											Enterprise										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/10/Saigon-Hotel-263x175.jpg" href="https://vietnaminsider.vn/ma-in-the-wake-of-covid-19-investment-opportunities-in-vietnam-hospitality/" title="M&#038;A in the wake of Covid-19: Investment opportunities in Vietnam hospitality">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/ma-in-the-wake-of-covid-19-investment-opportunities-in-vietnam-hospitality/" title="M&#038;A in the wake of Covid-19: Investment opportunities in Vietnam hospitality">M&#038;A in the wake of Covid-19: Investment opportunities&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-04T16:53:52+07:00">September 4, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/enterprise/">
											Enterprise										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/06/Elon-Musk-263x175.jpg" href="https://vietnaminsider.vn/elon-musk-follows-3-steps-to-motivate-his-teams-what-about-you/" title="Elon Musk follows 3 steps to motivate his teams. What about you?">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/elon-musk-follows-3-steps-to-motivate-his-teams-what-about-you/" title="Elon Musk follows 3 steps to motivate his teams. What about you?">Elon Musk follows 3 steps to motivate his&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-03T14:49:51+07:00">September 3, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/enterprise/">
											Enterprise										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/07/Hanoi-by-night.jpeg" href="https://vietnaminsider.vn/best-legal-structure-for-doing-business-in-vietnam-as-a-foreign-investor/" title="Best legal structure for doing business in Vietnam as a foreign investor">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/best-legal-structure-for-doing-business-in-vietnam-as-a-foreign-investor/" title="Best legal structure for doing business in Vietnam as a foreign investor">Best legal structure for doing business in Vietnam&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-01T09:37:27+07:00">September 1, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/enterprise/">
											Enterprise										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/08/img_0005.png" href="https://vietnaminsider.vn/phx-smart-school-joint-hand-with-mh-investment-to-bring-the-school-bus-into-the-digital-era/" title="PHX Smart School, M&#038;H Investment join hands to bring school bus into the digital era">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/phx-smart-school-joint-hand-with-mh-investment-to-bring-the-school-bus-into-the-digital-era/" title="PHX Smart School, M&#038;H Investment join hands to bring school bus into the digital era">PHX Smart School, M&#038;H Investment join hands to&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-31T15:08:40+07:00">August 31, 2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-4107"><a href="https://vietnaminsider.vn/category/travel/">Travel</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-5 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/06/Vietnam-Airlines.jpeg" href="https://vietnaminsider.vn/caav-plans-to-reopen-domestic-flight-routes/" title="Vietnam plans to reopen domestic flight routes">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/caav-plans-to-reopen-domestic-flight-routes/" title="Vietnam plans to reopen domestic flight routes">Vietnam plans to reopen domestic flight routes</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-08T16:08:55+07:00">September 8, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/04/img_4450-263x175.jpg" href="https://vietnaminsider.vn/bamboo-airways-to-reopen-commercial-flights-to-tokyo-and-taipei-from-november/" title="Bamboo Airways to reopen commercial flights to Tokyo and Taipei from November">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/bamboo-airways-to-reopen-commercial-flights-to-tokyo-and-taipei-from-november/" title="Bamboo Airways to reopen commercial flights to Tokyo and Taipei from November">Bamboo Airways to reopen commercial flights to Tokyo&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-07T16:03:47+07:00">September 7, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/09/Flight-cancelled-263x175.jpg" href="https://vietnaminsider.vn/fully-vaccinated-people-will-be-allowed-to-travel-in-vietnam/" title="Fully vaccinated people will be allowed to travel in Vietnam?">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/fully-vaccinated-people-will-be-allowed-to-travel-in-vietnam/" title="Fully vaccinated people will be allowed to travel in Vietnam?">Fully vaccinated people will be allowed to travel&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-07T08:24:51+07:00">September 7, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/03/Airport-view-263x175.jpg" href="https://vietnaminsider.vn/vietnam-welcomes-the-first-300-fully-vaccinated-international-arrivals/" title="Vietnam welcomes the first 300 fully vaccinated international arrivals">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/vietnam-welcomes-the-first-300-fully-vaccinated-international-arrivals/" title="Vietnam welcomes the first 300 fully vaccinated international arrivals">Vietnam welcomes the first 300 fully vaccinated international&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-06T08:00:33+07:00">September 6, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/02/Alma-Resort-VN.jpg" href="https://vietnaminsider.vn/vietnams-resort-to-up-skill-its-staff-amid-the-pandemic/" title="Vietnam’s resort to ‘up-skill’ its staff amid the pandemic">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/vietnams-resort-to-up-skill-its-staff-amid-the-pandemic/" title="Vietnam’s resort to ‘up-skill’ its staff amid the pandemic">Vietnam’s resort to ‘up-skill’ its staff amid the&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-08-31T19:04:28+07:00">August 31, 2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4106"><a href="https://vietnaminsider.vn/category/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children penci-mega-menu menu-item-4108"><a href="https://vietnaminsider.vn/category/life/">Life</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-8 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/life/">
											Life										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/11/Foreign-teacher-in-Vietnam-263x175.jpg" href="https://vietnaminsider.vn/tips-for-teaching-english-in-vietnam/" title="Tips For Teaching English in Vietnam">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/tips-for-teaching-english-in-vietnam/" title="Tips For Teaching English in Vietnam">Tips For Teaching English in Vietnam</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-08T20:18:55+07:00">September 8, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/life/">
											Life										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/05/Vaccine-1.jpg" href="https://vietnaminsider.vn/more-pfizer-vaccine-arrived-in-vietnam/" title="More Pfizer vaccine arrived in Vietnam">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/more-pfizer-vaccine-arrived-in-vietnam/" title="More Pfizer vaccine arrived in Vietnam">More Pfizer vaccine arrived in Vietnam</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-08T16:05:18+07:00">September 8, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/life/">
											Life										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/03/Vaccine-2.jpg" href="https://vietnaminsider.vn/out-of-moderna-what-happens-to-people-who-have-received-the-first-dose-of-this-vaccine/" title="Out of Moderna, what happens to people who have received the first dose of this vaccine?">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/out-of-moderna-what-happens-to-people-who-have-received-the-first-dose-of-this-vaccine/" title="Out of Moderna, what happens to people who have received the first dose of this vaccine?">Out of Moderna, what happens to people who&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-08T15:53:02+07:00">September 8, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/life/">
											Life										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2021/06/Internet-1.jpg" href="https://vietnaminsider.vn/vietnams-submarine-cable-system-broken-down-once-again/" title="Vietnam&#8217;s submarine cable system broken down once again">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/vietnams-submarine-cable-system-broken-down-once-again/" title="Vietnam&#8217;s submarine cable system broken down once again">Vietnam&#8217;s submarine cable system broken down once again</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-08T09:08:42+07:00">September 8, 2021</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://vietnaminsider.vn/category/life/">
											Life										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://vietnaminsider.vn/wp-content/uploads/2020/12/Arrested-Jailed-263x175.jpg" href="https://vietnaminsider.vn/man-received-a-five-year-prison-sentence-for-breaking-coronavirus-rules-in-vietnam/" title="Man received a five-year prison sentence for breaking coronavirus rules in Vietnam">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://vietnaminsider.vn/man-received-a-five-year-prison-sentence-for-breaking-coronavirus-rules-in-vietnam/" title="Man received a five-year prison sentence for breaking coronavirus rules in Vietnam">Man received a five-year prison sentence for breaking&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2021-09-08T08:26:33+07:00">September 8, 2021</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4109"><a href="https://vietnaminsider.vn/category/sports/">Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4110"><a href="https://vietnaminsider.vn/category/entertainment/">Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44244"><a href="https://vietnaminsider.vn/category/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44239"><a href="https://vietnaminsider.vn/awards/">Awards</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44243"><a href="https://vietnaminsider.vn/awards/calendar/">Calendar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44242"><a href="https://vietnaminsider.vn/awards/nominations/">Nominations</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44241"><a href="https://vietnaminsider.vn/awards/judging-process/">Judging process</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52919"><a href="https://vietnaminsider.vn/awards/2021-winners/">Winners 2021</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52910"><a href="https://vietnaminsider.vn/awards/2020-winners/">Winners 2020</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44240"><a href="https://vietnaminsider.vn/awards/winners-2019/">Winners 2019</a></li>
</ul>
</li>
</ul>	</nav>



<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202136'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/vietnaminsider.vn\/hcmc-and-hanoi-are-still-rushing-the-wide-testing-the-citizens-more-vaccine-received\/":56772};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/hcmc-and-hanoi-are-still-rushing-the-wide-testing-the-citizens-more-vaccine-received/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://vietnaminsider.vn/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script id='main-scripts-js-extra'>
var ajax_var_more = {"url":"https:\/\/vietnaminsider.vn\/wp-admin\/admin-ajax.php","nonce":"cd897c834a","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
</script>
<script id='penci_ajax_like_post-js-extra'>
var ajax_var = {"url":"https:\/\/vietnaminsider.vn\/wp-admin\/admin-ajax.php","nonce":"cd897c834a","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
</script>
<script id='penci_ajax_more_scroll-js-extra'>
var ajax_var_more = {"url":"https:\/\/vietnaminsider.vn\/wp-admin\/admin-ajax.php","nonce":"cd897c834a","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
</script>
<script id='penci_ajax_archive_more_scroll-js-extra'>
var SOLEDADLOCALIZE = {"url":"https:\/\/vietnaminsider.vn\/wp-admin\/admin-ajax.php","nonce":"cd897c834a","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};
</script>
<script type='text/javascript'  src='https://vietnaminsider.vn/_static/??-eJyNkNEKwjAMRX/ILm7g8EX8FKltcNnSpjSdw7+3yFAf+5SXcw6XbMk4iQVjgcTrg6LCjCVZt8CNooP7SuwhTVIk7qcLFLtZD9tPLRMGVFBh9NbDrMB0V6MuUypNfLDUFk6ixTAt2JaVjOaj1C3C3CTZ7CZ6ovnKf1b9Ca++8pVzEkItmIyJXztzDZd+HM7jcehPwxuKUoIo'></script>
<script src='https://vietnaminsider.vn/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script src='https://vietnaminsider.vn/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js' id='jetpack-lazy-images-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://vietnaminsider.vn/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202136.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'188272625',post:'56772',tz:'7',srv:'vietnaminsider.vn'} ]);
	_stq.push([ 'clickTrackerInit', '188272625', '56772' ]);
</script>
<script type="text/javascript">!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this); !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script>
	

</body>
</html>
<!--
	generated 198 seconds ago
	generated in 0.866 seconds
	served from batcache in 0.002 seconds
	expires in 102 seconds
-->
