<!DOCTYPE html>
<html lang="en-US">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11"/>
	        <link rel="shortcut icon" href="https://vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg"
              type="image/x-icon"/>
        <link rel="apple-touch-icon" sizes="180x180" href="https://vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg">
	    <link rel="alternate" type="application/rss+xml" title="Vietnam Insider RSS Feed"
          href="https://vietnaminsider.vn/feed/"/>
    <link rel="alternate" type="application/atom+xml" title="Vietnam Insider Atom Feed"
          href="https://vietnaminsider.vn/feed/atom/"/>
    <link rel="pingback" href="https://vietnaminsider.vn/xmlrpc.php"/>
    <!--[if lt IE 9]>
	<script src="https://vietnaminsider.vn/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	      
    <link rel='preconnect' href='https://fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="aMjSZEC_jbC3botVsXgNN0FDW5cXeGcwqlX2aHa0BHY" />
<meta name="msvalidate.01" content="0B5F2728B65C74E52D93608EAFC779DA" />
<meta name="p:domain_verify" content="1cf3a57ceaf1198380ab769ef0e11445" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.6 (Yoast SEO v19.11) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>100 Vietnamese tourists lost contact in Korea - Vietnam Insider</title>
	<meta name="description" content="Among 100 Vietnamese tourists who lost contact after entering Korea, the Ho Chi Minh City Department of Tourism identified 32 guests from 4 travel companies in the area." />
	<link rel="canonical" href="https://vietnaminsider.vn/100-vietnamese-tourists-lost-contact-in-korea/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="100 Vietnamese tourists lost contact in Korea" />
	<meta property="og:description" content="Among 100 Vietnamese tourists who lost contact after entering Korea, the Ho Chi Minh City Department of Tourism identified 32 guests from 4 travel companies in the area." />
	<meta property="og:url" content="https://vietnaminsider.vn/100-vietnamese-tourists-lost-contact-in-korea/" />
	<meta property="og:site_name" content="Vietnam Insider" />
	<meta property="article:publisher" content="https://www.facebook.com/vietnaminsider.vn/" />
	<meta property="article:published_time" content="2022-12-10T06:32:52+00:00" />
	<meta property="og:image" content="https://vietnaminsider.vn/wp-content/uploads/2022/12/Korea.webp" />
	<meta property="og:image:width" content="650" />
	<meta property="og:image:height" content="406" />
	<meta property="og:image:type" content="image/webp" />
	<meta name="author" content="Phuoc Hong" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@insidervietnam" />
	<meta name="twitter:site" content="@insidervietnam" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Phuoc Hong" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://vietnaminsider.vn/100-vietnamese-tourists-lost-contact-in-korea/#article","isPartOf":{"@id":"https://vietnaminsider.vn/100-vietnamese-tourists-lost-contact-in-korea/"},"author":{"name":"Phuoc Hong","@id":"https://vietnaminsider.vn/#/schema/person/af018065ed195d111d49eb999a34fc74"},"headline":"100 Vietnamese tourists lost contact in Korea","datePublished":"2022-12-10T06:32:52+00:00","dateModified":"2022-12-10T06:32:52+00:00","mainEntityOfPage":{"@id":"https://vietnaminsider.vn/100-vietnamese-tourists-lost-contact-in-korea/"},"wordCount":408,"publisher":{"@id":"https://vietnaminsider.vn/#organization"},"image":{"@id":"https://vietnaminsider.vn/100-vietnamese-tourists-lost-contact-in-korea/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2022/12/Korea.webp?fit=650%2C406&ssl=1","articleSection":["Travel"],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://vietnaminsider.vn/100-vietnamese-tourists-lost-contact-in-korea/","url":"https://vietnaminsider.vn/100-vietnamese-tourists-lost-contact-in-korea/","name":"100 Vietnamese tourists lost contact in Korea - Vietnam Insider","isPartOf":{"@id":"https://vietnaminsider.vn/#website"},"primaryImageOfPage":{"@id":"https://vietnaminsider.vn/100-vietnamese-tourists-lost-contact-in-korea/#primaryimage"},"image":{"@id":"https://vietnaminsider.vn/100-vietnamese-tourists-lost-contact-in-korea/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2022/12/Korea.webp?fit=650%2C406&ssl=1","datePublished":"2022-12-10T06:32:52+00:00","dateModified":"2022-12-10T06:32:52+00:00","description":"Among 100 Vietnamese tourists who lost contact after entering Korea, the Ho Chi Minh City Department of Tourism identified 32 guests from 4 travel companies in the area.","breadcrumb":{"@id":"https://vietnaminsider.vn/100-vietnamese-tourists-lost-contact-in-korea/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://vietnaminsider.vn/100-vietnamese-tourists-lost-contact-in-korea/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://vietnaminsider.vn/100-vietnamese-tourists-lost-contact-in-korea/#primaryimage","url":"https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2022/12/Korea.webp?fit=650%2C406&ssl=1","contentUrl":"https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2022/12/Korea.webp?fit=650%2C406&ssl=1","width":650,"height":406},{"@type":"BreadcrumbList","@id":"https://vietnaminsider.vn/100-vietnamese-tourists-lost-contact-in-korea/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://vietnaminsider.vn/"},{"@type":"ListItem","position":2,"name":"100 Vietnamese tourists lost contact in Korea"}]},{"@type":"WebSite","@id":"https://vietnaminsider.vn/#website","url":"https://vietnaminsider.vn/","name":"Vietnam Insider","description":"Vietnam News","publisher":{"@id":"https://vietnaminsider.vn/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://vietnaminsider.vn/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://vietnaminsider.vn/#organization","name":"Vietnam Insider","url":"https://vietnaminsider.vn/","logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://vietnaminsider.vn/#/schema/logo/image/","url":"https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg?fit=400%2C400&ssl=1","contentUrl":"https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg?fit=400%2C400&ssl=1","width":400,"height":400,"caption":"Vietnam Insider"},"image":{"@id":"https://vietnaminsider.vn/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/vietnaminsider.vn/","https://www.linkedin.com/company/vietnaminsider/","https://www.pinterest.com/vietnaminsider/","https://www.youtube.com/channel/UCnzCSa1K6FJ3uU_2ddepFrg","https://www.facebook.com/vietnaminsider.vn/","https://twitter.com/insidervietnam"]},{"@type":"Person","@id":"https://vietnaminsider.vn/#/schema/person/af018065ed195d111d49eb999a34fc74","name":"Phuoc Hong","description":"CONTRIBUTOR | Opinions expressed by contributors are their own. If you want to share your story, publish a press release or just want to ask something, contact Vietnam Insider via editor@vietnaminsider.vn. Follow us on Facebook | Twitter","sameAs":["https://vietnaminsider.vn/"],"url":"https://vietnaminsider.vn/author/hongphuoc/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts-api.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Vietnam Insider &raquo; Feed" href="https://vietnaminsider.vn/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vietnam Insider &raquo; Comments Feed" href="https://vietnaminsider.vn/comments/feed/" />
<link rel='stylesheet' id='all-css-f482cfa8ee2833ce29dd64d7e3153bdd' href='https://vietnaminsider.vn/_static/??-eJyNUu1uwyAMfKERd1q7/pr2KJMLXkprPoRhWd5+0DRSl2bq/nHm7nw2DFHp4DP5DJFLb73AiXJEfQYXTGESSMSYyagYJC9Qp0Wehqis11xM5VYMxkqGAwd9VmwPCdMIkkemzll/JzgJODIWicm1ELcgMo6UFFOPevyXut7d4lVNi6gZRaxW+Vh5ckubl+GKmvcxRB2cHOGLvAkJsOTgMGerIdN3nhqqwZqesroMOvW4VhpnaT47fyKj7yGWA1e3JpoqaqosZVNakMBk0IDD+9gLysWyXikcSIKjbtvtu00nA8a1oVfUkby2ylbGA/L0xI8NJWiLXBmlUtJfm1n+QTliahZmvByt7x8pP+qDz8049EF+gbXplw4t7fXcqO/u7fl1v9m97Heb7Q/MeDhA' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-audio{margin:0 0 1em}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.wp-block-embed{margin:0 0 1em}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-image{margin:0 0 1em}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-search__button{border:1px solid #ccc;padding:.375em .625em}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{margin:"0 0 1em 0"}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video{margin:0 0 1em}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='penci-fonts-css' href='https://fonts-api.wp.com/css?family=Varela%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript'  src='https://vietnaminsider.vn/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?m=1638896208'></script>
<script src='https://vietnaminsider.vn/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script src='https://www.googletagmanager.com/gtag/js?id=UA-109159228-1' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["vietnaminsider.vn"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-109159228-1", {"anonymize_ip":true});
gtag("config", "G-MDSXS5XZT1");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://vietnaminsider.vn/wp-json/" /><link rel="alternate" type="application/json" href="https://vietnaminsider.vn/wp-json/wp/v2/posts/77038" />
<link rel='shortlink' href='https://vietnaminsider.vn/?p=77038' />
<link rel="alternate" type="application/json+oembed" href="https://vietnaminsider.vn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvietnaminsider.vn%2F100-vietnamese-tourists-lost-contact-in-korea%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vietnaminsider.vn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvietnaminsider.vn%2F100-vietnamese-tourists-lost-contact-in-korea%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.89.0" /><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6682978219608009"
     crossorigin="anonymous"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109159228-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-109159228-1');
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/31a674f980c948adb654b97bf/b79682b6ccea4e618079f1595.js");</script>
<script>if(typeof $=="undefined" && typeof jQuery!="undefined")$=jQuery;</script>	<style>img#wpstats{display:none}</style>
		<style id="penci-custom-style" type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/vietnaminsider.vn\/wp-content\/uploads\/2019\/07\/logo-vietnaminsider-mobile.png"
    },
    "url": "https:\/\/vietnaminsider.vn\/",
    "name": "Vietnam Insider",
    "description": "Vietnam News"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Vietnam Insider",
    "alternateName": "Vietnam News",
    "url": "https:\/\/vietnaminsider.vn\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "100 Vietnamese tourists lost contact in Korea",
    "description": "Among 100 Vietnamese tourists who lost contact after entering Korea, the Ho Chi Minh City&hellip;",
    "datePublished": "2022-12-10",
    "datemodified": "2022-12-10",
    "mainEntityOfPage": "https:\/\/vietnaminsider.vn\/100-vietnamese-tourists-lost-contact-in-korea\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i0.wp.com\/vietnaminsider.vn\/wp-content\/uploads\/2022\/12\/Korea.webp?fit=650%2C406&ssl=1",
        "width": 650,
        "height": 406
    },
    "publisher": {
        "@type": "Organization",
        "name": "Vietnam Insider",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/vietnaminsider.vn\/wp-content\/uploads\/2019\/07\/logo-vietnaminsider-mobile.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-PhuocHong",
        "name": "Phuoc Hong",
        "url": "https:\/\/vietnaminsider.vn\/author\/hongphuoc\/"
    }
}</script>
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<link rel="alternate" href="https://vietnaminsider.vn/100-vietnamese-tourists-lost-contact-in-korea/" hreflang="en-US" />
<link rel="alternate" href="https://vietnaminsider.vn/vi/100-vietnamese-tourists-lost-contact-in-korea/" hreflang="vi" />
<link rel="amphtml" href="https://vietnaminsider.vn/100-vietnamese-tourists-lost-contact-in-korea/?amp">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Google AdSense snippet added by Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6682978219608009&amp;host=ca-host-pub-2644536267352236" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->
<link rel="icon" href="https://vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg" sizes="32x32" />
<link rel="icon" href="https://vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg" />
<meta name="msapplication-TileImage" content="https://vietnaminsider.vn/wp-content/uploads/2019/07/VI_Logo_White.jpg" />
		<!-- Jetpack Google Analytics -->
		<script async src='https://www.googletagmanager.com/gtag/js?id=G-MDSXS5XZT1'></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag() { dataLayer.push( arguments ); }
			gtag( 'js', new Date() );
			gtag( 'config', "G-MDSXS5XZT1" );
					</script>
		<!-- End Jetpack Google Analytics -->
		
</head>

<body class="post-template-default single single-post postid-77038 single-format-standard wp-custom-logo soledad-ver-8-2-9 pclight-mode pcmn-drdw-style-slide_down pchds-default">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="wrapper-boxed header-style-header-3 penci-hlogo-center header-search-style-default">
	<div class="penci-header-wrap"><div class="penci-top-bar no-social topbar-menu">
    <div class="container">
        <div class="penci-headline" role="navigation"
		     itemscope
             itemtype="https://schema.org/SiteNavigationElement">
	                    <div class="pctopbar-item penci-wtopbar-menu"><ul id="menu-top-menu" class="penci-topbar-menu"><li id="menu-item-4099" class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-4099"><a href="https://vietnaminsider.vn/guidelines-for-contributors/">Content Guidelines</a></li>
<li id="menu-item-12742" class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-12742"><a href="https://vietnaminsider.vn/media-outreach/">Media OutReach</a></li>
<li id="menu-item-13617" class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-13617"><a href="https://vietnaminsider.vn/businesswire/">Business Wire</a></li>
<li id="menu-item-76053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy ajax-mega-menu menu-item-76053"><a href="https://vietnaminsider.vn/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-33037" class="menu-item menu-item-type-custom menu-item-object-custom ajax-mega-menu menu-item-33037"><a href="mailto:editor@vietnaminsider.vn">Contact</a></li>
</ul></div>        </div>
    </div>
</div>
<header id="header" class="header-header-3 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container align-left-logo has-banner">
				<div id="logo">
					<a href="https://vietnaminsider.vn/"><img
            class="penci-mainlogo penci-limg"             src="http://vietnaminsider.vn/wp-content/uploads/2019/07/logo-vietnaminsider-1-2.png" alt="Vietnam Insider"
            width=""
            height=""></a>
									</div>

														<div class="header-banner header-style-3">
																			<a rel="noopener" href="https://gbs.com.vn/services/corporate-commercial/" target="_blank"><img class="pc-hdbanner3" src="https://vietnaminsider.vn/wp-content/uploads/2021/06/Legal-services-in-Vietnam.jpg" alt="Banner" width="" height="" /></a>											</div>
							</div>
		</div>
						<nav id="navigation" class="header-layout-bottom header-3 menu-style-2 menu-item-padding" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container">
				<div class="button-menu-mobile header-3"><svg width=18px height=18px viewBox="0 0 512 384" version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink><g stroke=none stroke-width=1 fill-rule=evenodd><g transform="translate(0.000000, 0.250080)"><rect x=0 y=0 width=512 height=62></rect><rect x=0 y=161 width=512 height=62></rect><rect x=0 y=321 width=512 height=62></rect></g></g></svg></div>
				<div class="penci-mobile-hlogo"><a href="https://vietnaminsider.vn/"><img
            class="penci-mainlogo penci-limg"             src="http://vietnaminsider.vn/wp-content/uploads/2019/07/logo-vietnaminsider-1-2.png" alt="Vietnam Insider"
            width=""
            height=""></a>
</div><ul id="menu-main-menu" class="menu"><li id="menu-item-4102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4102"><a href="https://vietnaminsider.vn/">Home</a></li>
<li id="menu-item-4103" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-megapos-flexible penci-mega-menu menu-item-4103"><a href="https://vietnaminsider.vn/category/news/">Trending</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-4103">		
        <div class="penci-content-megamenu">
            <div class="penci-mega-latest-posts col-mn-5 mega-row-1">
				                    <div class="penci-mega-row penci-mega-4 row-active">
						                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/news/">
											Trending										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://vietnaminsider.vn/wp-content/uploads/2022/12/318771334_556750979793679_245203410858057149_n.jpg"
                                           href="https://vietnaminsider.vn/food-and-hotel-vietnam-exhibition-coming-back/"
                                           title="Food and Hotel Vietnam exhibition coming back">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/food-and-hotel-vietnam-exhibition-coming-back/"
                                               title="Food and Hotel Vietnam exhibition coming back">Food and Hotel Vietnam exhibition coming back</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-12-08T13:02:25+07:00">December 8, 2022</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/news/">
											Trending										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://vietnaminsider.vn/wp-content/uploads/2020/01/Flight-takeoff-263x175.png"
                                           href="https://vietnaminsider.vn/global-aviation-industry-expected-to-be-profitable-again-next-year/"
                                           title="Global aviation industry expected to be profitable again next year">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/global-aviation-industry-expected-to-be-profitable-again-next-year/"
                                               title="Global aviation industry expected to be profitable again next year">Global aviation industry expected to be profitable again&#8230;</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-12-07T22:24:31+07:00">December 7, 2022</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/news/">
											Trending										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://vietnaminsider.vn/wp-content/uploads/2020/11/1-15945306107271103537154-crop-15945306667781556089482-263x175.jpg"
                                           href="https://vietnaminsider.vn/booking-com-unveils-vietnamese-travelers-top-picks-for-the-holiday-season-for-2022/"
                                           title="Vietnamese travelers’ top picks for the holiday season for 2022 unveiled">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/booking-com-unveils-vietnamese-travelers-top-picks-for-the-holiday-season-for-2022/"
                                               title="Vietnamese travelers’ top picks for the holiday season for 2022 unveiled">Vietnamese travelers’ top picks for the holiday season&#8230;</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-12-07T15:47:35+07:00">December 7, 2022</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/news/">
											Trending										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://vietnaminsider.vn/wp-content/uploads/2020/01/bung-no-loai-hinh-bat-dong-san-danh-cho-nguoi-nuoc-ngoai-58-0332-0655-263x175.jpg"
                                           href="https://vietnaminsider.vn/hcmc-plans-to-pilot-second-or-more-real-estate-tax/"
                                           title="HCMC plans to pilot second or more real estate tax">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/hcmc-plans-to-pilot-second-or-more-real-estate-tax/"
                                               title="HCMC plans to pilot second or more real estate tax">HCMC plans to pilot second or more real&#8230;</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-12-06T22:41:52+07:00">December 6, 2022</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/news/">
											Trending										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://vietnaminsider.vn/wp-content/uploads/2021/12/Hanoi-by-night-1.jpg"
                                           href="https://vietnaminsider.vn/how-is-the-weather-in-vietnams-capital-city-today/"
                                           title="How is the weather in Vietnam&#8217;s capital city today">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/how-is-the-weather-in-vietnams-capital-city-today/"
                                               title="How is the weather in Vietnam&#8217;s capital city today">How is the weather in Vietnam&#8217;s capital city&#8230;</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-12-05T13:18:43+07:00">December 5, 2022</time></p>
										                                    </div>
                                </div>
							                    </div>
					            </div>
        </div>

		</div></li>
</ul>
</li>
<li id="menu-item-58331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58331"><a href="https://vietnaminsider.vn/category/business/">Business</a>
<ul class="sub-menu">
	<li id="menu-item-4104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4104"><a href="https://vietnaminsider.vn/category/finance/">Finance</a></li>
	<li id="menu-item-58326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58326"><a href="https://vietnaminsider.vn/category/enterprise/">Enterprise</a></li>
	<li id="menu-item-4106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4106"><a href="https://vietnaminsider.vn/category/tech/">Tech</a></li>
</ul>
</li>
<li id="menu-item-4108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4108"><a href="https://vietnaminsider.vn/category/life/">Life</a>
<ul class="sub-menu">
	<li id="menu-item-4107" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-megapos-flexible penci-mega-menu menu-item-4107"><a href="https://vietnaminsider.vn/category/travel/">Travel</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-4107">		
        <div class="penci-content-megamenu">
            <div class="penci-mega-latest-posts col-mn-5 mega-row-1">
				                    <div class="penci-mega-row penci-mega-5 row-active">
						                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://vietnaminsider.vn/wp-content/uploads/2022/12/Korea.webp"
                                           href="https://vietnaminsider.vn/100-vietnamese-tourists-lost-contact-in-korea/"
                                           title="100 Vietnamese tourists lost contact in Korea">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/100-vietnamese-tourists-lost-contact-in-korea/"
                                               title="100 Vietnamese tourists lost contact in Korea">100 Vietnamese tourists lost contact in Korea</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-12-10T13:32:52+07:00">December 10, 2022</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://vietnaminsider.vn/wp-content/uploads/2021/02/Alma-Resort-VN.jpg"
                                           href="https://vietnaminsider.vn/this-hotel-in-vietnam-named-among-asias-best-hotels/"
                                           title="This Hotel in Vietnam Named Among Asia’s Best Hotels">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/this-hotel-in-vietnam-named-among-asias-best-hotels/"
                                               title="This Hotel in Vietnam Named Among Asia’s Best Hotels">This Hotel in Vietnam Named Among Asia’s Best&#8230;</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-12-08T09:44:19+07:00">December 8, 2022</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://vietnaminsider.vn/wp-content/uploads/2020/11/1-15945306107271103537154-crop-15945306667781556089482-263x175.jpg"
                                           href="https://vietnaminsider.vn/booking-com-unveils-vietnamese-travelers-top-picks-for-the-holiday-season-for-2022/"
                                           title="Vietnamese travelers’ top picks for the holiday season for 2022 unveiled">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/booking-com-unveils-vietnamese-travelers-top-picks-for-the-holiday-season-for-2022/"
                                               title="Vietnamese travelers’ top picks for the holiday season for 2022 unveiled">Vietnamese travelers’ top picks for the holiday season&#8230;</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-12-07T15:47:35+07:00">December 7, 2022</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://vietnaminsider.vn/wp-content/uploads/2022/05/travel.jpg"
                                           href="https://vietnaminsider.vn/herere-tourism-trends-prevail-in-2023/"
                                           title="Here&#8217;re tourism trends prevail in 2023">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/herere-tourism-trends-prevail-in-2023/"
                                               title="Here&#8217;re tourism trends prevail in 2023">Here&#8217;re tourism trends prevail in 2023</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-12-06T21:49:02+07:00">December 6, 2022</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://vietnaminsider.vn/wp-content/uploads/2022/12/Imperial-Citadel-of-Thang-Long.jpg"
                                           href="https://vietnaminsider.vn/decoding-the-imperial-citadel-of-thang-long-in-vietnam-capital-city-of-hanoi/"
                                           title="Decoding the Imperial Citadel of Thang Long in Vietnam capital city of Hanoi">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/decoding-the-imperial-citadel-of-thang-long-in-vietnam-capital-city-of-hanoi/"
                                               title="Decoding the Imperial Citadel of Thang Long in Vietnam capital city of Hanoi">Decoding the Imperial Citadel of Thang Long in&#8230;</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-12-06T13:49:12+07:00">December 6, 2022</time></p>
										                                    </div>
                                </div>
							                    </div>
					            </div>
        </div>

		</div></li>
	</ul>
</li>
	<li id="menu-item-4109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4109"><a href="https://vietnaminsider.vn/category/sports/">Sports</a></li>
	<li id="menu-item-4110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4110"><a href="https://vietnaminsider.vn/category/entertainment/">Entertainment</a></li>
	<li id="menu-item-44244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44244"><a href="https://vietnaminsider.vn/category/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-58358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58358"><a href="https://vietnaminsider.vn/category/reviews/">Reviews</a></li>
<li id="menu-item-58359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58359"><a href="#">All</a>
<ul class="sub-menu">
	<li id="menu-item-58361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58361"><a href="https://vietnaminsider.vn/category/news/">Trending</a></li>
	<li id="menu-item-58362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58362"><a href="https://vietnaminsider.vn/category/enterprise/">Enterprise</a></li>
	<li id="menu-item-58363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58363"><a href="https://vietnaminsider.vn/category/finance/">Finance</a></li>
	<li id="menu-item-58365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58365"><a href="https://vietnaminsider.vn/category/tech/">Tech</a></li>
	<li id="menu-item-58360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58360"><a href="https://vietnaminsider.vn/category/life/">Life</a></li>
	<li id="menu-item-58364" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58364"><a href="https://vietnaminsider.vn/category/travel/">Travel</a></li>
	<li id="menu-item-58366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58366"><a href="https://vietnaminsider.vn/category/sports/">Sports</a></li>
	<li id="menu-item-58367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58367"><a href="https://vietnaminsider.vn/category/entertainment/">Entertainment</a></li>
	<li id="menu-item-58368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58368"><a href="https://vietnaminsider.vn/category/video/">Video</a></li>
	<li id="menu-item-58369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58369"><a href="https://vietnaminsider.vn/category/reviews/">Reviews</a></li>
</ul>
</li>
<li id="menu-item-44239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44239"><a href="https://vietnaminsider.vn/awards/">Awards</a>
<ul class="sub-menu">
	<li id="menu-item-44243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44243"><a href="https://vietnaminsider.vn/awards/calendar/">Calendar</a></li>
	<li id="menu-item-44242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44242"><a href="https://vietnaminsider.vn/awards/nominations/">Nominations</a></li>
	<li id="menu-item-44241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44241"><a href="https://vietnaminsider.vn/awards/judging-process/">Judging process</a></li>
	<li id="menu-item-52919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52919"><a href="https://vietnaminsider.vn/awards/2021-winners/">Winners 2021</a></li>
	<li id="menu-item-52910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52910"><a href="https://vietnaminsider.vn/awards/2020-winners/">Winners 2020</a></li>
	<li id="menu-item-44240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44240"><a href="https://vietnaminsider.vn/awards/winners-2019/">Winners 2019</a></li>
</ul>
</li>
<li id="menu-item-58730-vi" class="falang-menu-item falang-vi menu-item menu-item-type-custom menu-item-object-custom menu-item-58730-vi"><a href="https://vietnaminsider.vn/vi/100-vietnamese-tourists-lost-contact-in-korea/"><img src="https://vietnaminsider.vn/wp-content/plugins/falang/flags/vn.png" alt="Tiếng Việt" width="16" height="11" /></a></li>
</ul><div id="top-search" class="penci-top-search pcheader-icon top-search-classes">
    <a href="#" class="search-click">
        <i class="penciicon-magnifiying-glass"></i>
    </a>
    <div class="show-search pcbds-default">
		            <form role="search" method="get" class="pc-searchform"
                  action="https://vietnaminsider.vn/">
                <div class="pc-searchform-inner">
                    <input type="text" class="search-input"
                           placeholder="Type and hit enter..." name="s"/>
                    <i class="penciicon-magnifiying-glass"></i>
                    <button type="submit"
                            class="searchsubmit">Search</button>
                </div>
            </form>
			        <a href="#" class="search-click close-search"><i class="penciicon-close-button"></i></a>
    </div>
</div>
				
            </div>
        </nav><!-- End Navigation -->
			
</header>
<!-- end #header -->
</div>
<div class="penci-single-wrapper penci-single-infiscroll">
    <div class="penci-single-block"         data-prev-url="https://vietnaminsider.vn/industry-developed-thanks-to-e-commerce-fast-advancement-opportunities-expected-salary-of-hundreds-of-millions-of-dong-per-month/"
         data-current-url="https://vietnaminsider.vn/100-vietnamese-tourists-lost-contact-in-korea/"
         data-post-title="100 Vietnamese tourists lost contact in Korea"
         data-edit-post=""
         data-postid="77038">
					<div class="container penci-breadcrumb single-breadcrumb"><span><span><a href="https://vietnaminsider.vn/">Home</a> » <span class="breadcrumb_last" aria-current="page">100 Vietnamese tourists lost contact in Korea</span></span></span></div>		
		
        <div class="container container-single container-single-magazine penci_sidebar right-sidebar penci-enable-lightbox">
            <div id="main" class="penci-main-sticky-sidebar">
                <div class="theiaStickySidebar">

					
																	<article id="post-77038" class="post type-post status-publish">

	
		
            <div class="header-standard header-classic single-header">
	            				                    <div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name penci-cat-5" href="https://vietnaminsider.vn/category/travel/"  rel="category tag">Travel</a></span></div>
				

                <h1 class="post-title single-post-title entry-title">100 Vietnamese tourists lost contact in Korea</h1>

										<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">by                                         <a class="author-url url fn n"
                                           href="https://vietnaminsider.vn/author/hongphuoc/">Phuoc Hong</a>
									</span>
			<time class="entry-date published" datetime="2022-12-10T13:32:52+07:00">December 10, 2022</time>		</div>
										                    <div class="post-box-meta-single">
												                            <span><time class="entry-date published" datetime="2022-12-10T13:32:52+07:00">December 10, 2022</time></span>
																														                    </div>
					                        </div>

			
			
			
		
		
							                    <div class="post-image">
						<a href="https://vietnaminsider.vn/wp-content/uploads/2022/12/Korea.webp" data-rel="penci-gallery-image-content">							                                <img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image pc-singlep-img"
                                     width="650" height="406"
                                     src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20650%20406&#039;%3E%3C/svg%3E"
                                     alt="" title="Korea"                                     data-sizes="auto"
                                     data-srcset=""
                                     data-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2022/12/Korea.webp?fit=650%2C406&#038;ssl=1">
														</a>                    </div>
							
		
	
	
	
	    <div class="post-entry blockquote-style-2">
        <div class="inner-post-entry entry-content" id="penci-post-entry-inner">

			
			<div class="w640 fr clear">
<blockquote>
<p class="sapo">Among 100 Vietnamese tourists who lost contact after entering Korea, the Ho Chi Minh City Department of Tourism identified 32 guests from 4 travel companies in the area.</p>
</blockquote>
<div id="contentdetail" class="contentdetail fl">
<div id="mainContent">
<p>The Department of Tourism of Ho Chi Minh City has just sent a document to the People&#8217;s Committee of Ho Chi Minh City to report the results of inspection, verification and handling of cases related to tourists who lost contact when traveling to Korea.</p>
<p>At the end of October 2022, the Ministry of Foreign Affairs confirmed that about 100 Vietnamese people lost contact after entering through Yangyang International Airport in Gangwon Province, South Korea for tourism purposes.</p>
<p>On the collected information, the Department of Tourism of Ho Chi Minh City directed the Department Inspector to check and verify the case and learned that these 100 tourists came from many different travel companies. These tour operators have signed a transportation contract with the airline, which is Kovic Vietnam Joint Stock Company – GSA Fly Gangwon Airlines (headquartered in Hanoi), the only unit that can organize flights to bring guests to Yangyang Island. , Gangwon Province.</p>
<p>Out of 100 tourists who lost contact, the Ho Chi Minh City Department of Tourism identified 32 guests from 4 travel companies in the area. Department inspectors have invited the legal representatives of these businesses to work and seize relevant records. Department inspectors identified violations, made a record of administrative violations, completed the dossier and submitted it to the Ho Chi Minh City People&#8217;s Committee to issue a decision to handle administrative violations for these 4 units.</p>
<p><img decoding="async" title="The case of 100 tourists lost contact in Korea, recommending to sanction many travel companies" src="https://i0.wp.com/cafefcdn.com/thumb_w/650/203337114487263232/2022/12/9/photo1670570499046-1670570499116420104516.jpg?w=1170&#038;ssl=1" alt="The case of 100 tourists lost contact in Korea, recommending to sanction many travel companies" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/cafefcdn.com/thumb_w/650/203337114487263232/2022/12/9/photo1670570499046-1670570499116420104516.jpg?w=1170&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" decoding="async" title="The case of 100 tourists lost contact in Korea, recommending to sanction many travel companies" src="https://i0.wp.com/cafefcdn.com/thumb_w/650/203337114487263232/2022/12/9/photo1670570499046-1670570499116420104516.jpg?w=1170&#038;ssl=1" alt="The case of 100 tourists lost contact in Korea, recommending to sanction many travel companies" data-recalc-dims="1"  /></noscript></p>
<div class="avatar-des">Yangyang International Airport Gangwon Province. Photo: KTO</div>
<p>Specifically, the above companies are proposed to be sanctioned for the act of &#8220;letting tourists escape to stay abroad or stay in Vietnam illegally&#8221;, with a fine ranging from VND 80 million to VND 90 million. Out of the 4 violating travel agencies, 2 are proposed to be further sanctioned for the act of &#8220;No travel contract with enterprises, tourists or tourists&#8217; representatives according to regulations&#8221;. This is fined from 20 million VND to 30 million VND…</p>
<p>Previously, from June 1, 2022, Vietnamese tourists in groups of 5 or more entering Yangyang International Airport under a designated travel agency are entitled to the visa-free policy of Gangwon Province, Korea. Country, with a maximum stay of 15 days.</p>
<p>However, after the incident of 100 Vietnamese tourists who lost contact after entering Korea for the purpose of traveling through this international airport, the airline and related travel companies had to temporarily stop bringing guests here until the end. October 31, 2022.</p>
<p>Source: CafeF</p>
</div>
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-77038" class="share-facebook sd-button share-icon" href="https://vietnaminsider.vn/100-vietnamese-tourists-lost-contact-in-korea/?share=facebook" target="_blank" title="Click to share on Facebook" ><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-77038" class="share-linkedin sd-button share-icon" href="https://vietnaminsider.vn/100-vietnamese-tourists-lost-contact-in-korea/?share=linkedin" target="_blank" title="Click to share on LinkedIn" ><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://vietnaminsider.vn/100-vietnamese-tourists-lost-contact-in-korea/?share=reddit" target="_blank" title="Click to share on Reddit" ><span>Reddit</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-77038" class="share-twitter sd-button share-icon" href="https://vietnaminsider.vn/100-vietnamese-tourists-lost-contact-in-korea/?share=twitter" target="_blank" title="Click to share on Twitter" ><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BShared%20Post%5D%20100%20Vietnamese%20tourists%20lost%20contact%20in%20Korea&body=https%3A%2F%2Fvietnaminsider.vn%2F100-vietnamese-tourists-lost-contact-in-korea%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="cc5911a0d4" data-email-share-track-url="https://vietnaminsider.vn/100-vietnamese-tourists-lost-contact-in-korea/?share=email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
			
            <div class="penci-single-link-pages">
				            </div>

			        </div>
    </div>

	        <div class="penci-google-adsense-2">
			<div class="adsbyvli" data-ad-slot="vi_682621617"></div> <script>(vitag.Init = window.vitag.Init || []).push(function () { viAPItag.display("vi_682621617") })</script>        </div>
	
		
	
							    <div class="post-author abio-style-1 bioimg-round">
        <div class="author-img">
			        </div>
        <div class="author-content">
            <h5><a href="https://vietnaminsider.vn/author/hongphuoc/" title="Author Phuoc Hong" rel="author">Phuoc Hong</a></h5>
            <p>CONTRIBUTOR | Opinions expressed by contributors are their own. If you want to share your story, publish a press release or just want to ask something, contact Vietnam Insider via <a href="mailto:editor@vietnaminsider.vn">editor@vietnaminsider.vn</a>. Follow us on <a href="https://www.facebook.com/vietnaminsider.vn/">Facebook </a>  |  <a href="https://twitter.com/InsiderVietnam/">Twitter </a></p>
            <div class="bio-social">
				                    <a  rel="noreferrer" target="_blank" class="author-social"
                                                                  href="https://vietnaminsider.vn/"><i class="penci-faicon fa fa-globe" ></i></a>
																																								            </div>
        </div>
    </div>
			
			
			
			
		
			
			
			
			
		
			
			
			
			
		
			
			
										
			
		
	
</article>
					                </div>
            </div>
			
<div id="sidebar"
     class="penci-sidebar-right penci-sidebar-content style-5 pcalign-left  pciconp-right pcicon-right penci-sticky-sidebar">
    <div class="theiaStickySidebar">
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="pc-searchform" action="https://vietnaminsider.vn/">
    <div class="pc-searchform-inner">
        <input type="text" class="search-input"
               placeholder="Type and hit enter..." name="s"/>
        <i class="penciicon-magnifiying-glass"></i>
        <input type="submit" class="searchsubmit" value="Search"/>
    </div>
</form>
</aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><p><a href="https://gbs.com.vn/services/company-formation/"><img decoding="async" class="aligncenter wp-image-28494 size-full jetpack-lazy-image" src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2022/04/Ads-banner.jpg?resize=300%2C221&#038;ssl=1" alt width="300" height="221" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2022/04/Ads-banner.jpg?resize=300%2C221&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img decoding="async" data-lazy-fallback="1" class="aligncenter wp-image-28494 size-full" src="https://i0.wp.com/vietnaminsider.vn/wp-content/uploads/2022/04/Ads-banner.jpg?resize=300%2C221&#038;ssl=1" alt="" width="300" height="221" data-recalc-dims="1"  /></noscript></a></p>
</div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><ul>
<li><a href="https://gbs.com.vn/services/company-formation/">Forming a foreign company in Vietnam</a></li>
<li><a href="https://gbs.com.vn/services/corporate-commercial/">Corporate &amp; Commercial Law in Vietnam</a></li>
<li><a href="https://gbs.com.vn/services/mergers-acquisitions/">M&amp;A Consulting services in Vietnam</a></li>
</ul>
</div>
		</aside><aside id="penci_latest_news_widget-4" class="widget penci_latest_news_widget"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Just In</span></h3>                <ul data-settings='{"title":"Just In","categories":"all","number":"5","offset":"","title_length":"","featured":null,"twocolumn":null,"featured2":null,"allfeatured":null,"thumbright":null,"postdate":null,"icon":null,"image_type":"default"}' data-paged="1"
                    data-action="penci_latest_news_widget_ajax"
                    data-mes="Sorry, No more posts"
                    data-max="3315"
                    id="penci-latestwg-5377"
                    class="side-newsfeed">
					                        <li class="penci-feed">
							                            <div class="side-item">
								                                    <div class="side-image">
																				                                            <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
                                               data-bgset="https://vietnaminsider.vn/wp-content/uploads/2022/12/Korea.webp"
                                               href="https://vietnaminsider.vn/100-vietnamese-tourists-lost-contact-in-korea/"
                                               title="100 Vietnamese tourists lost contact in Korea"></a>
										
										                                    </div>
								                                <div class="side-item-text">
									
                                    <h4 class="side-title-post">
                                        <a href="https://vietnaminsider.vn/100-vietnamese-tourists-lost-contact-in-korea/" rel="bookmark" title="100 Vietnamese tourists lost contact in Korea">
											100 Vietnamese tourists lost contact in Korea                                        </a>
                                    </h4>
									                                        <div class="grid-post-box-meta penci-side-item-meta pcsnmt-below">
																						                                                <span class="side-item-meta side-wdate"><time class="entry-date published" datetime="2022-12-10T13:32:52+07:00">December 10, 2022</time></span>
																																	                                        </div>
									                                </div>
                            </div>
                        </li>
						                        <li class="penci-feed">
							                            <div class="side-item">
								                                    <div class="side-image">
																				                                            <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
                                               data-bgset="https://vietnaminsider.vn/wp-content/uploads/2019/04/Vietnam-Logistics-Comprehensive-Market.jpg"
                                               href="https://vietnaminsider.vn/industry-developed-thanks-to-e-commerce-fast-advancement-opportunities-expected-salary-of-hundreds-of-millions-of-dong-per-month/"
                                               title="Industry developed thanks to e-commerce: Fast advancement opportunities, expected salary of hundreds of millions of dong per month"></a>
										
										                                    </div>
								                                <div class="side-item-text">
									
                                    <h4 class="side-title-post">
                                        <a href="https://vietnaminsider.vn/industry-developed-thanks-to-e-commerce-fast-advancement-opportunities-expected-salary-of-hundreds-of-millions-of-dong-per-month/" rel="bookmark" title="Industry developed thanks to e-commerce: Fast advancement opportunities, expected salary of hundreds of millions of dong per month">
											Industry developed thanks to e-commerce: Fast advancement opportunities, expected salary of hundreds of millions of dong per month                                        </a>
                                    </h4>
									                                        <div class="grid-post-box-meta penci-side-item-meta pcsnmt-below">
																						                                                <span class="side-item-meta side-wdate"><time class="entry-date published" datetime="2022-12-10T13:21:52+07:00">December 10, 2022</time></span>
																																	                                        </div>
									                                </div>
                            </div>
                        </li>
						                        <li class="penci-feed">
							                            <div class="side-item">
								                                    <div class="side-image">
																				                                            <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
                                               data-bgset="https://vietnaminsider.vn/wp-content/uploads/2020/06/Bill-Gates-263x175.jpg"
                                               href="https://vietnaminsider.vn/not-investing-or-saving-this-is-the-most-effective-way-to-become-a-millionaire/"
                                               title="Not investing or saving, this is the most effective way to become a millionaire"></a>
										
										                                    </div>
								                                <div class="side-item-text">
									
                                    <h4 class="side-title-post">
                                        <a href="https://vietnaminsider.vn/not-investing-or-saving-this-is-the-most-effective-way-to-become-a-millionaire/" rel="bookmark" title="Not investing or saving, this is the most effective way to become a millionaire">
											Not investing or saving, this is the most effective way to become a millionaire                                        </a>
                                    </h4>
									                                        <div class="grid-post-box-meta penci-side-item-meta pcsnmt-below">
																						                                                <span class="side-item-meta side-wdate"><time class="entry-date published" datetime="2022-12-10T13:21:36+07:00">December 10, 2022</time></span>
																																	                                        </div>
									                                </div>
                            </div>
                        </li>
						                        <li class="penci-feed">
							                            <div class="side-item">
								                                    <div class="side-image">
																				                                            <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
                                               data-bgset="https://vietnaminsider.vn/wp-content/uploads/2022/06/X7GQY2LPCVLQ3DIX2B25Q43QPQ-jpe-5414-9950-1645003280.jpg"
                                               href="https://vietnaminsider.vn/the-wave-of-layoffs-by-tech-companies-in-southeast-asia-is-on-the-rise/"
                                               title="The &#8220;wave&#8221; of layoffs by tech companies in Southeast Asia is on the rise."></a>
										
										                                    </div>
								                                <div class="side-item-text">
									
                                    <h4 class="side-title-post">
                                        <a href="https://vietnaminsider.vn/the-wave-of-layoffs-by-tech-companies-in-southeast-asia-is-on-the-rise/" rel="bookmark" title="The &#8220;wave&#8221; of layoffs by tech companies in Southeast Asia is on the rise.">
											The &#8220;wave&#8221; of layoffs by tech companies in Southeast Asia is on the rise.                                        </a>
                                    </h4>
									                                        <div class="grid-post-box-meta penci-side-item-meta pcsnmt-below">
																						                                                <span class="side-item-meta side-wdate"><time class="entry-date published" datetime="2022-12-10T13:20:49+07:00">December 10, 2022</time></span>
																																	                                        </div>
									                                </div>
                            </div>
                        </li>
						                        <li class="penci-feed">
							                            <div class="side-item">
								                                    <div class="side-image">
																				                                            <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
                                               data-bgset="https://vietnaminsider.vn/wp-content/uploads/2022/03/tphcm.jpg"
                                               href="https://vietnaminsider.vn/after-the-first-11-months-of-the-year-which-areas-of-ho-chi-minh-city-have-been-invested-the-most/"
                                               title="After the first 11 months of the year, which areas of Ho Chi Minh City have been invested the most?"></a>
										
										                                    </div>
								                                <div class="side-item-text">
									
                                    <h4 class="side-title-post">
                                        <a href="https://vietnaminsider.vn/after-the-first-11-months-of-the-year-which-areas-of-ho-chi-minh-city-have-been-invested-the-most/" rel="bookmark" title="After the first 11 months of the year, which areas of Ho Chi Minh City have been invested the most?">
											After the first 11 months of the year, which areas of Ho Chi Minh City have been invested the most?                                        </a>
                                    </h4>
									                                        <div class="grid-post-box-meta penci-side-item-meta pcsnmt-below">
																						                                                <span class="side-item-meta side-wdate"><time class="entry-date published" datetime="2022-12-10T12:56:59+07:00">December 10, 2022</time></span>
																																	                                        </div>
									                                </div>
                            </div>
                        </li>
						                </ul>
				</aside><aside id="penci_facebook_widget-2" class="widget penci_facebook_widget"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Follow us</span></h3>                <div id="fb-root"></div>
                <script data-cfasync="false">(function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v9.0";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
                <div class="fb-page"
                     data-href="https://www.facebook.com/vietnaminsider.vn" data-height="290"                     data-small-header="false" data-hide-cover="false" data-show-facepile="false" data-show-posts="true" data-adapt-container-width="true">
                    <div class="fb-xfbml-parse-ignore"><a
                                href="https://www.facebook.com/vietnaminsider.vn">Follow us</a></div>
                </div>
				</aside><aside id="penci_popular_news_widget-2" class="widget penci_popular_news_widget"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Most read</span></h3>                <ul id="penci-popularwg-8064"
                    data-settings='{"title":"Most read","type":"month","categories":"","number":"5","offset":"","title_length":"","featured":"","twocolumn":"","featured2":"","ordernum":"on","allfeatured":"","thumbright":"","postdate":"on","icon":"","image_type":"default","wpfcnot":1,"hide_thumb":"","ptype":"","taxonomy":"","tax_ids":"","sticky":"on","show_author":"","show_comment":"","show_postviews":"","showborder":"","row_gap":"","imgwidth":"","ptfsfe":"","ptfs":"","pmfs":"","cats_id":false,"tags_id":false}' data-paged="1"
                    data-action="penci_popular_news_ajax"
                    data-mes="Sorry, No more posts"
                    data-max="3315"
                    class="side-newsfeed">

					
                        <li class="penci-feed">
							                            <div class="side-item">
								                                    <div class="side-image">
																				                                            <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
                                               data-bgset="https://vietnaminsider.vn/wp-content/uploads/2019/07/foreignersphotodntcfbp_YVYI.jpg"
                                               href="https://vietnaminsider.vn/breaking-pre-departure-pcr-tests-not-required-for-international-travelers-to-vietnam/"
                                               title="Breaking: Pre-departure Covid tests not required for international travelers to Vietnam"></a>
										
										                                    </div>
								                                <div class="side-item-text">
									
                                    <h4 class="side-title-post">
                                        <a href="https://vietnaminsider.vn/breaking-pre-departure-pcr-tests-not-required-for-international-travelers-to-vietnam/" rel="bookmark" title="Breaking: Pre-departure Covid tests not required for international travelers to Vietnam">
											Breaking: Pre-departure Covid tests not required for international travelers to Vietnam                                        </a>
                                    </h4>
									                                </div>
                            </div>
                        </li>

						
                        <li class="penci-feed">
							                            <div class="side-item">
								                                    <div class="side-image">
																				                                            <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
                                               data-bgset="https://vietnaminsider.vn/wp-content/uploads/2022/05/saola.webp"
                                               href="https://vietnaminsider.vn/the-mystery-of-the-31st-sea-games-mascot/"
                                               title="The mystery of the 31st SEA Games mascot"></a>
										
										                                    </div>
								                                <div class="side-item-text">
									
                                    <h4 class="side-title-post">
                                        <a href="https://vietnaminsider.vn/the-mystery-of-the-31st-sea-games-mascot/" rel="bookmark" title="The mystery of the 31st SEA Games mascot">
											The mystery of the 31st SEA Games mascot                                        </a>
                                    </h4>
									                                </div>
                            </div>
                        </li>

						
                        <li class="penci-feed">
							                            <div class="side-item">
								                                    <div class="side-image">
																				                                            <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
                                               data-bgset="https://vietnaminsider.vn/wp-content/uploads/2021/11/vietnam-flag.jpeg"
                                               href="https://vietnaminsider.vn/vietnams-economy-expected-to-grow-six-percent-this-year/"
                                               title="Vietnam&#8217;s economy expected to grow six percent this year"></a>
										
										                                    </div>
								                                <div class="side-item-text">
									
                                    <h4 class="side-title-post">
                                        <a href="https://vietnaminsider.vn/vietnams-economy-expected-to-grow-six-percent-this-year/" rel="bookmark" title="Vietnam&#8217;s economy expected to grow six percent this year">
											Vietnam&#8217;s economy expected to grow six percent this year                                        </a>
                                    </h4>
									                                </div>
                            </div>
                        </li>

						
                        <li class="penci-feed">
							                            <div class="side-item">
								                                    <div class="side-image">
																				                                            <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
                                               data-bgset="https://vietnaminsider.vn/wp-content/uploads/2022/05/cdv-19-1573792494280459250867.jpg"
                                               href="https://vietnaminsider.vn/sea-games-31-opening-thank-you-vietnam/"
                                               title="SEA Games 31 opening: Thank you Vietnam!"></a>
										
										                                    </div>
								                                <div class="side-item-text">
									
                                    <h4 class="side-title-post">
                                        <a href="https://vietnaminsider.vn/sea-games-31-opening-thank-you-vietnam/" rel="bookmark" title="SEA Games 31 opening: Thank you Vietnam!">
											SEA Games 31 opening: Thank you Vietnam!                                        </a>
                                    </h4>
									                                </div>
                            </div>
                        </li>

						
                        <li class="penci-feed">
							                            <div class="side-item">
								                                    <div class="side-image">
																				                                            <a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark"
                                               data-bgset="https://vietnaminsider.vn/wp-content/uploads/2020/05/Hoi-An-Street-263x175.jpg"
                                               href="https://vietnaminsider.vn/quang-nam-launches-smart-travel-software-self-scheduling-for-tourists/"
                                               title="Quang Nam launches smart travel software, self-scheduling for tourists"></a>
										
										                                    </div>
								                                <div class="side-item-text">
									
                                    <h4 class="side-title-post">
                                        <a href="https://vietnaminsider.vn/quang-nam-launches-smart-travel-software-self-scheduling-for-tourists/" rel="bookmark" title="Quang Nam launches smart travel software, self-scheduling for tourists">
											Quang Nam launches smart travel software, self-scheduling for tourists                                        </a>
                                    </h4>
									                                </div>
                            </div>
                        </li>

						
                </ul>

				</aside>    </div>
</div>
        </div>

		    </div>
</div>
    <div class="penci-ldsingle">
        <div class="penci-ldspinner">
            <div class="bounce1"></div>
            <div class="bounce2"></div>
            <div class="bounce3"></div>
        </div>
    </div>


    <div class="clear-footer"></div>

											        <footer id="footer-section"
                class="penci-footer-social-media penci-lazy footer-social-remove-circle"		        itemscope itemtype="https://schema.org/WPFooter">
            <div class="container">
				                    <div class="footer-socials-section">
                        <ul class="footer-socials">
							                                    <li><a href="https://www.facebook.com/vietnaminsider.vn"
                                           aria-label="Facebook"  rel="noreferrer"                                           target="_blank"><i class="penci-faicon fa fa-facebook" ></i>                                            <span>Facebook</span></a>
                                    </li>
									                                    <li><a href="https://twitter.com/insidervietnam"
                                           aria-label="Twitter"  rel="noreferrer"                                           target="_blank"><i class="penci-faicon fa fa-twitter" ></i>                                            <span>Twitter</span></a>
                                    </li>
									                                    <li><a href="https://www.instagram.com/vietnaminsider.vn/"
                                           aria-label="Instagram"  rel="noreferrer"                                           target="_blank"><i class="penci-faicon fa fa-instagram" ></i>                                            <span>Instagram</span></a>
                                    </li>
									                                    <li><a href="https://www.linkedin.com/company/vietnaminsider"
                                           aria-label="Linkedin"  rel="noreferrer"                                           target="_blank"><i class="penci-faicon fa fa-linkedin" ></i>                                            <span>Linkedin</span></a>
                                    </li>
									                                    <li><a href="mailto:editor@vietnaminsider.vn"
                                           aria-label="Email"  rel="noreferrer"                                           target="_blank"><i class="penci-faicon fa fa-envelope" ></i>                                            <span>Email</span></a>
                                    </li>
									                        </ul>
                    </div>
												                    <div class="footer-logo-copyright">
						                            <div id="footer-logo">
                                <a href="https://vietnaminsider.vn/">
									                                        <img class="penci-lazy"
                                             src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%203%202&#039;%3E%3C/svg%3E"
                                             data-src="https://vietnaminsider.vn/wp-content/uploads/2019/07/logo-vietnaminsider-1-2.png"
                                             alt="Footer Logo" width="" height="" />
									                                </a>
                            </div>
						
						                            <div class="footer-menu-wrap" role="navigation"
							     itemscope
                                 itemtype="https://schema.org/SiteNavigationElement">
								<ul id="menu-top-menu-1" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-4099"><a href="https://vietnaminsider.vn/guidelines-for-contributors/">Content Guidelines</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-12742"><a href="https://vietnaminsider.vn/media-outreach/">Media OutReach</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page ajax-mega-menu menu-item-13617"><a href="https://vietnaminsider.vn/businesswire/">Business Wire</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy ajax-mega-menu menu-item-76053"><a href="https://vietnaminsider.vn/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom ajax-mega-menu menu-item-33037"><a href="mailto:editor@vietnaminsider.vn">Contact</a></li>
</ul>                            </div>
						
						                            <div id="footer-copyright">
                                <p>Copyright © 2020 <a rel="nofollow" href="https://vietnaminsider.vn" target="_blank">Vietnam Insider</a>. All rights reserved.  I Email: <a href="mailto:editor@vietnaminsider.vn">editor@vietnaminsider.vn</a></p>
                            </div>
												                            <div class="go-to-top-parent"><a aria-label="Go to top" href="#" class="go-to-top"><span><i
                                                class="penciicon-up-chevron"></i> <br>Back To Top</span></a>
                            </div>
						                    </div>
				            </div>
        </footer>
	</div><!-- End .wrapper-boxed -->

	<div class="penci-go-to-top-floating"><i class="penciicon-up-chevron"></i></div>
    <a href="#" id="close-sidebar-nav"
       class="header-3"><i class="penci-faicon fa fa-close" ></i></a>
    <nav id="sidebar-nav" class="header-3" role="navigation"
	     itemscope
         itemtype="https://schema.org/SiteNavigationElement">

		            <div id="sidebar-nav-logo">
									                        <a href="https://vietnaminsider.vn/"><img class="penci-lazy penci-limg"                                                                     src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%203%202&#039;%3E%3C/svg%3E"
                                                                    width=""
                                                                    height=""
                                                                    data-src="http://vietnaminsider.vn/wp-content/uploads/2019/07/logo-vietnaminsider-1-2.png"
                                                                    data-lightlogo="http://vietnaminsider.vn/wp-content/uploads/2019/07/logo-vietnaminsider-1-2.png"
                                                                    alt="Vietnam Insider"/></a>
									            </div>
		
		            <div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
				<a href="https://www.facebook.com/vietnaminsider.vn" aria-label="Facebook"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a>
						<a href="https://twitter.com/insidervietnam" aria-label="Twitter"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a>
						<a href="https://www.instagram.com/vietnaminsider.vn/" aria-label="Instagram"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a>
						<a href="https://www.linkedin.com/company/vietnaminsider" aria-label="Linkedin"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-linkedin" ></i></a>
						<a href="mailto:editor@vietnaminsider.vn" aria-label="Email"  rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope" ></i></a>
			</div>            </div>
		
		
		<ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4102"><a href="https://vietnaminsider.vn/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-megapos-flexible penci-mega-menu menu-item-4103"><a href="https://vietnaminsider.vn/category/news/">Trending</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-4103">		
        <div class="penci-content-megamenu">
            <div class="penci-mega-latest-posts col-mn-5 mega-row-1">
				                    <div class="penci-mega-row penci-mega-4 row-active">
						                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/news/">
											Trending										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://vietnaminsider.vn/wp-content/uploads/2022/12/318771334_556750979793679_245203410858057149_n.jpg"
                                           href="https://vietnaminsider.vn/food-and-hotel-vietnam-exhibition-coming-back/"
                                           title="Food and Hotel Vietnam exhibition coming back">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/food-and-hotel-vietnam-exhibition-coming-back/"
                                               title="Food and Hotel Vietnam exhibition coming back">Food and Hotel Vietnam exhibition coming back</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-12-08T13:02:25+07:00">December 8, 2022</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/news/">
											Trending										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://vietnaminsider.vn/wp-content/uploads/2020/01/Flight-takeoff-263x175.png"
                                           href="https://vietnaminsider.vn/global-aviation-industry-expected-to-be-profitable-again-next-year/"
                                           title="Global aviation industry expected to be profitable again next year">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/global-aviation-industry-expected-to-be-profitable-again-next-year/"
                                               title="Global aviation industry expected to be profitable again next year">Global aviation industry expected to be profitable again&#8230;</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-12-07T22:24:31+07:00">December 7, 2022</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/news/">
											Trending										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://vietnaminsider.vn/wp-content/uploads/2020/11/1-15945306107271103537154-crop-15945306667781556089482-263x175.jpg"
                                           href="https://vietnaminsider.vn/booking-com-unveils-vietnamese-travelers-top-picks-for-the-holiday-season-for-2022/"
                                           title="Vietnamese travelers’ top picks for the holiday season for 2022 unveiled">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/booking-com-unveils-vietnamese-travelers-top-picks-for-the-holiday-season-for-2022/"
                                               title="Vietnamese travelers’ top picks for the holiday season for 2022 unveiled">Vietnamese travelers’ top picks for the holiday season&#8230;</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-12-07T15:47:35+07:00">December 7, 2022</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/news/">
											Trending										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://vietnaminsider.vn/wp-content/uploads/2020/01/bung-no-loai-hinh-bat-dong-san-danh-cho-nguoi-nuoc-ngoai-58-0332-0655-263x175.jpg"
                                           href="https://vietnaminsider.vn/hcmc-plans-to-pilot-second-or-more-real-estate-tax/"
                                           title="HCMC plans to pilot second or more real estate tax">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/hcmc-plans-to-pilot-second-or-more-real-estate-tax/"
                                               title="HCMC plans to pilot second or more real estate tax">HCMC plans to pilot second or more real&#8230;</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-12-06T22:41:52+07:00">December 6, 2022</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/news/">
											Trending										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://vietnaminsider.vn/wp-content/uploads/2021/12/Hanoi-by-night-1.jpg"
                                           href="https://vietnaminsider.vn/how-is-the-weather-in-vietnams-capital-city-today/"
                                           title="How is the weather in Vietnam&#8217;s capital city today">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/how-is-the-weather-in-vietnams-capital-city-today/"
                                               title="How is the weather in Vietnam&#8217;s capital city today">How is the weather in Vietnam&#8217;s capital city&#8230;</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-12-05T13:18:43+07:00">December 5, 2022</time></p>
										                                    </div>
                                </div>
							                    </div>
					            </div>
        </div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58331"><a href="https://vietnaminsider.vn/category/business/">Business</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4104"><a href="https://vietnaminsider.vn/category/finance/">Finance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58326"><a href="https://vietnaminsider.vn/category/enterprise/">Enterprise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4106"><a href="https://vietnaminsider.vn/category/tech/">Tech</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4108"><a href="https://vietnaminsider.vn/category/life/">Life</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-megapos-flexible penci-mega-menu menu-item-4107"><a href="https://vietnaminsider.vn/category/travel/">Travel</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-4107">		
        <div class="penci-content-megamenu">
            <div class="penci-mega-latest-posts col-mn-5 mega-row-1">
				                    <div class="penci-mega-row penci-mega-5 row-active">
						                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://vietnaminsider.vn/wp-content/uploads/2022/12/Korea.webp"
                                           href="https://vietnaminsider.vn/100-vietnamese-tourists-lost-contact-in-korea/"
                                           title="100 Vietnamese tourists lost contact in Korea">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/100-vietnamese-tourists-lost-contact-in-korea/"
                                               title="100 Vietnamese tourists lost contact in Korea">100 Vietnamese tourists lost contact in Korea</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-12-10T13:32:52+07:00">December 10, 2022</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://vietnaminsider.vn/wp-content/uploads/2021/02/Alma-Resort-VN.jpg"
                                           href="https://vietnaminsider.vn/this-hotel-in-vietnam-named-among-asias-best-hotels/"
                                           title="This Hotel in Vietnam Named Among Asia’s Best Hotels">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/this-hotel-in-vietnam-named-among-asias-best-hotels/"
                                               title="This Hotel in Vietnam Named Among Asia’s Best Hotels">This Hotel in Vietnam Named Among Asia’s Best&#8230;</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-12-08T09:44:19+07:00">December 8, 2022</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://vietnaminsider.vn/wp-content/uploads/2020/11/1-15945306107271103537154-crop-15945306667781556089482-263x175.jpg"
                                           href="https://vietnaminsider.vn/booking-com-unveils-vietnamese-travelers-top-picks-for-the-holiday-season-for-2022/"
                                           title="Vietnamese travelers’ top picks for the holiday season for 2022 unveiled">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/booking-com-unveils-vietnamese-travelers-top-picks-for-the-holiday-season-for-2022/"
                                               title="Vietnamese travelers’ top picks for the holiday season for 2022 unveiled">Vietnamese travelers’ top picks for the holiday season&#8230;</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-12-07T15:47:35+07:00">December 7, 2022</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://vietnaminsider.vn/wp-content/uploads/2022/05/travel.jpg"
                                           href="https://vietnaminsider.vn/herere-tourism-trends-prevail-in-2023/"
                                           title="Here&#8217;re tourism trends prevail in 2023">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/herere-tourism-trends-prevail-in-2023/"
                                               title="Here&#8217;re tourism trends prevail in 2023">Here&#8217;re tourism trends prevail in 2023</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-12-06T21:49:02+07:00">December 6, 2022</time></p>
										                                    </div>
                                </div>
							                                <div class="penci-mega-post">
                                    <div class="penci-mega-thumbnail">
																				                                            <span class="mega-cat-name">
									                                        <a href="https://vietnaminsider.vn/category/travel/">
											Travel										</a>
																	</span>
																				                                        <a class="penci-image-holder penci-lazy"
                                           data-bgset="https://vietnaminsider.vn/wp-content/uploads/2022/12/Imperial-Citadel-of-Thang-Long.jpg"
                                           href="https://vietnaminsider.vn/decoding-the-imperial-citadel-of-thang-long-in-vietnam-capital-city-of-hanoi/"
                                           title="Decoding the Imperial Citadel of Thang Long in Vietnam capital city of Hanoi">
																							                                            </a>
                                    </div>
                                    <div class="penci-mega-meta">
                                        <h3 class="post-mega-title">
                                            <a href="https://vietnaminsider.vn/decoding-the-imperial-citadel-of-thang-long-in-vietnam-capital-city-of-hanoi/"
                                               title="Decoding the Imperial Citadel of Thang Long in Vietnam capital city of Hanoi">Decoding the Imperial Citadel of Thang Long in&#8230;</a>
                                        </h3>
										                                            <p class="penci-mega-date"><time class="entry-date published" datetime="2022-12-06T13:49:12+07:00">December 6, 2022</time></p>
										                                    </div>
                                </div>
							                    </div>
					            </div>
        </div>

		</div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4109"><a href="https://vietnaminsider.vn/category/sports/">Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4110"><a href="https://vietnaminsider.vn/category/entertainment/">Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44244"><a href="https://vietnaminsider.vn/category/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58358"><a href="https://vietnaminsider.vn/category/reviews/">Reviews</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58359"><a href="#">All</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58361"><a href="https://vietnaminsider.vn/category/news/">Trending</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58362"><a href="https://vietnaminsider.vn/category/enterprise/">Enterprise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58363"><a href="https://vietnaminsider.vn/category/finance/">Finance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58365"><a href="https://vietnaminsider.vn/category/tech/">Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58360"><a href="https://vietnaminsider.vn/category/life/">Life</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58364"><a href="https://vietnaminsider.vn/category/travel/">Travel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58366"><a href="https://vietnaminsider.vn/category/sports/">Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58367"><a href="https://vietnaminsider.vn/category/entertainment/">Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58368"><a href="https://vietnaminsider.vn/category/video/">Video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58369"><a href="https://vietnaminsider.vn/category/reviews/">Reviews</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44239"><a href="https://vietnaminsider.vn/awards/">Awards</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44243"><a href="https://vietnaminsider.vn/awards/calendar/">Calendar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44242"><a href="https://vietnaminsider.vn/awards/nominations/">Nominations</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44241"><a href="https://vietnaminsider.vn/awards/judging-process/">Judging process</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52919"><a href="https://vietnaminsider.vn/awards/2021-winners/">Winners 2021</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52910"><a href="https://vietnaminsider.vn/awards/2020-winners/">Winners 2020</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44240"><a href="https://vietnaminsider.vn/awards/winners-2019/">Winners 2019</a></li>
</ul>
</li>
<li class="falang-menu-item falang-vi menu-item menu-item-type-custom menu-item-object-custom menu-item-58730-vi"><a href="https://vietnaminsider.vn/vi/100-vietnamese-tourists-lost-contact-in-korea/"><img src="https://vietnaminsider.vn/wp-content/plugins/falang/flags/vn.png" alt="Tiếng Việt" width="16" height="11" /></a></li>
</ul>    </nav>



<!--  -->
<script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202249"></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/vietnaminsider.vn\/100-vietnamese-tourists-lost-contact-in-korea\/":77038};
	</script>
				<script id='main-scripts-js-extra'>
var ajax_var_more = {"url":"https:\/\/vietnaminsider.vn\/wp-admin\/admin-ajax.php","nonce":"13708e0a9a","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password","headerstyle":"default"};
</script>
<script id='penci_ajax_like_post-js-extra'>
var ajax_var = {"url":"https:\/\/vietnaminsider.vn\/wp-admin\/admin-ajax.php","nonce":"13708e0a9a","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password","headerstyle":"default"};
</script>
<script id='penci_ajax_more_scroll-js-extra'>
var pajax_mscroll = {"nonce":"e1dfe945cb"};
var ajax_var_more = {"url":"https:\/\/vietnaminsider.vn\/wp-admin\/admin-ajax.php","nonce":"13708e0a9a","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password","headerstyle":"default"};
</script>
<script id='penci_ajax_archive_more_scroll-js-extra'>
var pcajaxamore_scroll = {"nonce":"078eb361f3"};
var SOLEDADLOCALIZE = {"url":"https:\/\/vietnaminsider.vn\/wp-admin\/admin-ajax.php","nonce":"13708e0a9a","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password","headerstyle":"default"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script id='penci_widgets_ajax-js-extra'>
var penci_widgets_ajax = {"url":"https:\/\/vietnaminsider.vn\/wp-admin\/admin-ajax.php","nonce":"f840987fed"};
</script>
<script type='text/javascript'  src='https://vietnaminsider.vn/_static/??-eJytktFuwjAMRX9oId0k0F7QPgW5idW6JHEUuy3b1y9CdJqgAh54smTfY984nrNxnBST2hzGjpLYATWDO9oDJWfbkYK3uWfldAmbSGkzyNt8i2ZMjoz0XNSxR7EgglrzAb6vEO0xVoFwQA/eDgsc4OexNFArRlyhrCtubvURaM32igcWNYGO+FxbLmjOSPXCITwFQXE9TWj+4Dv7XL7iEg8TJs/FwqgcQZXcUjmvzVCErg7zJGqpdiqCTomT4VawTFheP+Zf4uHLZ/JdvQYDA5yq+Cvu33e7z23TNB/bX75i9e8='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://vietnaminsider.vn/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
	<script src='https://stats.wp.com/e-202249.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'188272625',post:'77038',tz:'7',srv:'vietnaminsider.vn',hp:'atomic',ac:'2',amp:'0',j:'1:11.7-a.1'} ]);
		_stq.push([ 'clickTrackerInit', '188272625', '77038' ]);
	</script>

<script type='text/javascript' id="soledad-pagespeed-header" data-cfasync="false">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</script>
</body>
</html>
<!--
	generated 4 seconds ago
	generated in 3.242 seconds
	served from batcache in 0.002 seconds
	expires in 296 seconds
-->
